Auto geht sofort aus und springt nur mit viels gas an!

Diskutiere Auto geht sofort aus und springt nur mit viels gas an! im W202 / S202 Forum im Bereich C-Klasse; Hallo, Bis jetzt hatte ich noch nie mit meinem W202 bj 94 probleme,bis eben! Habe vorhin das orginale MB lenkrad gegen ein kleineres...

  1. TheFan

    TheFan

    Dabei seit:
    04.02.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Hallo,

    Bis jetzt hatte ich noch nie mit meinem W202 bj 94 probleme,bis eben!
    Habe vorhin das orginale MB lenkrad gegen ein kleineres airbaglenkrad getauscht.
    Leider hatte die werkstatt den adapterstück nicht da um den speicher zu löschen weil die airbag leuchte andauernd im KI leuchtet.

    Also bin ich nach hause gefahren und das ging ohne probleme,zuhause mein auto abgestellt und nach ca.15 minuten wollte ich wieder wegfahren.
    Starte mein auto und es will nicht anspringen,habe es mehrfach versucht aber es ging nicht an.Habe dann das gaspedal bis zur hälfte gedrückt und das auto ist angesprungen.Sobald ich das gaspedal loslasse geht es sofort wieder aus!
    Das ganze paar mal wiederholt und immer das gleiche,es springt nur an wenn ich das gaspedal bis zur hälfte drück und sobal ich es loslasse geht es wieder aus!
    Was kann das sein??

    Ich weiß nicht ob der lenkradtausch mit meinem problem was zutun hat aber ich wollte es erwähnen weil das problem nach dem tausch aufgetreten ist.
     
  2. #2 andy-ibo, 15.09.2007
    andy-ibo

    andy-ibo

    Dabei seit:
    29.04.2007
    Beiträge:
    223
    Zustimmungen:
    4
    Auto:
    C 180 Coupé (204)
    sowas hatte ich mal bei einem vergaserwagen. da hing die kaltlaufklappe in "ZU". sie wurde pneumatisch immer zugezogen, sobald der motor lief.
     
Thema:

Auto geht sofort aus und springt nur mit viels gas an!

Die Seite wird geladen...

Auto geht sofort aus und springt nur mit viels gas an! - Ähnliche Themen

  1. CL203 Schiebedach geht nicht mehr auf

    Schiebedach geht nicht mehr auf: Hallo zusammen, ich brauche Hilfe von einem Spezialisten. Da heute ein besonders schöner Tag war, wollte ich das Schiebedach auf machen. Leider...
  2. PTS extern verwenden -geht das ohne Tachosignal?

    PTS extern verwenden -geht das ohne Tachosignal?: Guten Tag Forum, ich fahre einen 2000er W210 E200 Kombi. PTS ist verbaut und funktioniert ohne Beanstandung. Habe mir die eine PTS-Anlage inkl....
  3. Androidradio geht beim W639 nicht

    Androidradio geht beim W639 nicht: Hallo, Ich habe mir vor kurzem für mein Firmenwagen bei eBay ein Android für den Vito W639 Bj 08 gekauft. Ebay artikelnummer: 184171786 Habe es...
  4. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  5. Fensterheber geht nicht (W221)

    Fensterheber geht nicht (W221): Hi, habe mir gestern eine S-Klasse aus 2006 gekauft, mit OM642 Motor, nun geht halt mal gleich der Fensterheber nicht runter oder rauf, hatte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden