Auto springt nicht an

Diskutiere Auto springt nicht an im W203 / S203 Forum im Bereich C-Klasse; Hallo Zusammen! Ich brauche bitte mal Hilfe. Mein Mercedes W203, BJ 2001, Diesel, Automatik springt nicht mehr an. Die Automatik lässt sich nicht...

  1. #1 Joker1606, 16.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo Zusammen!

    Ich brauche bitte mal Hilfe. Mein Mercedes W203, BJ 2001, Diesel, Automatik springt nicht mehr an. Die Automatik lässt sich nicht mehr von Parken auf Neutral stellen und die Werkstatt findet den Fehler nicht. Batterie ist voll, aber auf dem Display erscheinen anstatt der üblichen Nullen nur Striche. Temperatur und Uhrzeit werden normal angezeigt. Wenn ich den Schlüssel umdrehe, gibt auch der Anlasser keinen Mucks von sich. Hat vielleicht jemand eine Idee? Sonst muß ich ihn entsorgen und das täte mir echt leid!
     
    King Khan gefällt das.
  2. #2 Ghostrider, 16.07.2019
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.480
    Zustimmungen:
    314
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Definiere "Werkstatt".
     
  3. #3 Joker1606, 16.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Na Autowerkstatt, nicht spezielle Mercedeswerkstatt. Die wollten das Auto nicht abholen! :-((
     
  4. #4 conny-r, 16.07.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.619
    Zustimmungen:
    859
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Wenn es jemand mit SD in der Nähe gibt, könnte helfen.
     
  5. #5 Joker1606, 16.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Sorry! Stehe wohl auf dem Schlauch! Was ist SD? Diagnosegerät? Ist in der Werkstatt vorhanden! Die haben auch zugriff auf die Mercedes-Reparaturblätter, etc.
    Der Bordcomputer sagt, es sei alles in Ordnung!

    Also wohl doch wegwerfen!;(
     
  6. #6 conny-r, 16.07.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.619
    Zustimmungen:
    859
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    SD Stardiagnose von MB
     
  7. #7 Joker1606, 17.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Cool, danke! Werde mich darum kümmern! :wink:
     
  8. #8 Speedjogy, 18.07.2019
    Speedjogy

    Speedjogy

    Dabei seit:
    12.02.2007
    Beiträge:
    362
    Zustimmungen:
    9
    Auto:
    W 203 C 230 K T, 141 kW
    Meines Erachtens kann man von P auf N nur gehen, wenn der Motor läuft. Wenn Du abschleppen willst, musst die P-Stellung manuell aufgehoben werden. Der Münzhalter muss entriegelt und entfernt werden. Eine Bohrung wird sichtbar, in die drückt man mit einem passenden Stift nach vorne und geht gleichzeitig mit dem Wählhebel Richtung N!
    Mit dem Anlasser habe ich auch sporadisch Probleme. Versuch mal beim starten das Bremspedal fest durchzudrücken. Bei meinem Bock funktioniert das, der Anlasser setzt sich dann in Bewegung und die Karre springt an, als sei nichts gewesen.
    Von irgendwo hat man mir gesagt, ich solle den Stopplichtschalter erneuern. Leider habe ich hier auch keine Meinung gelesen obwohl ich das thematisiert hatte. Ich werde nun das Teil wechseln um zu sehen, was passiert.
    Speedjogy
     
  9. #9 Joker1606, 18.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Interessant! Danke! Werde beides mal versuchen und halte Euch dann auf dem Laufenden.
    Es wäre nicht der erste Mercedes, der wegen des Bremslichtschalters `rumspinnt!
     
  10. #10 Sternenfreak, 18.07.2019
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    70
    Zustimmungen:
    16
    Anlassersperrschalter , sitzt auf der Elektroplatte unten im Getriebe. Wenn der vom Abrieb verdreckt ist gibt es keine Freigabe für den Anlasser.
     
    conny-r gefällt das.
  11. #11 Joker1606, 31.07.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    So Ihr Lieben! Es gibt ein aktuelles update! (Der Wagen steht ja jetzt auch erst seit 4 Wochen in der Werkstatt! :rolleyes: ) Das SAMS ist defekt! Das SAMS ist offensichtlich ein spezielles Steuergerät. Das Ersatzteil kostet etwa 800,- €. Dazu kommt dann der Einbau und das ganze muss dann nochmal nach Mercedes "abgenommen" werden. Also alles in allem Reparaturkosten von ca. 1500,-€. ;( :3wand:wand
    Aber es gibt eine "kostengünstige" Alternative. Man legt ein neues Kabel von der Batterie zum SAMS, damit dieses wieder angesteuert wird und dann springt der Wagen erst mal wieder an und fährt. :driver
    Danke für Eure Hilfe! :wink:
     
  12. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.735
    Zustimmungen:
    3.444
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ohje...
    Man kaufe sich einen gebrauchten SAM mit der passenden Sachnummer, codiere das Ding auf Deinen Wagen und ist glücklich.
    Das kostet garantiert keine 1500.-.
    Eine Leitung legen die da nicht hingehört ist definitiv nicht, was ich tun würde, sowas ist meist pfusch der dann andere Probleme nach sich zieht.
     
  13. #13 King Khan, 31.07.2019
    King Khan

    King Khan

    Dabei seit:
    31.07.2019
    Beiträge:
    15
    Zustimmungen:
    1
    Hallo, ich hatte dasselbe problem.
    Kannst du mir sagen ob dieser Fehler, schleichend kam oder plötzlich?
    Brauche details.
    PS bin ein ehemaliger Benz Experter
     
  14. #14 Joker1606, 02.08.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo KingKhan!
    Das Problem kam eher schleichend. Beim ersten mal war ich in der Waschanlage. Als ich fertig war, wollte der Wagen nicht mehr anspringen. Nach etwa 10 vergeblichen Versuchen, sprang er dann wieder an. Danach machte er für mehrere Wochen überhaupt keine Probleme. Das nächste mal stand ich bei meinem Kardiologen im Parkhaus. Es war sehr heiß, weit über 30 Grad. Da habe ich - weil ich dachte, es läge an der Hitze - die Motorhaube aufgemacht. Nach etwa 1 Stunde sprang der Wagen wieder an. Ich bin dann nur noch nach Hause gefahren. (Ich konnte das Auto ja schlecht im Parkhaus stehen lassen!) Danach ist er gar nicht mehr angesprungen. Eigentlich wollte ich am nächsten morgen sofort in die Werkstatt fahren. Aber, das Auto sprang nicht mehr an!

    Ich hätte da noch eine dumme Frage an die Spezialisten: Ich habe in einigen anderen Foren gelesen, daß das SAMS niemals ohne Strom sein darf. Also, daß man beim Batteriewechsel z.B. eine Hilfsbatterie anklemmen muß, weil sonst das SAMS kaputt geht. Wie kann ich dann ein gebrauchtes SAMS verwenden?
     
  15. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.735
    Zustimmungen:
    3.444
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das betrifft nicht pauschal das SAM Steuergerät, sondern nur viele der ersten 2 Baujahre der br203.
     
  16. #16 King Khan, 05.08.2019
    King Khan

    King Khan

    Dabei seit:
    31.07.2019
    Beiträge:
    15
    Zustimmungen:
    1
     
  17. #17 King Khan, 05.08.2019
    King Khan

    King Khan

    Dabei seit:
    31.07.2019
    Beiträge:
    15
    Zustimmungen:
    1
    Ok dann sind wir die sache sehr nahe.
    zu 99% bin ich sicher das der Relais der tuständig ist für das freischalten der Benzinpumpe ist, defekt ist.
    Schau im Schaltplan welches das ist und wechsle sie mit ein gleicher Relais der neben daran ist. wenn es auf anhieb anspringt, dann weisst du das du zur ein Ersatzteilverkäufer gehst und das gleiche Relais kaufst. kostenpunkt ca 15 Euro +/- 3 Euro.

    Zufällig hatte ich das gleiche problem schleichend bis nichst mehr geht.

    Auffälligkeiten : Keine Fehlermeldung am display. es startet einfach nicht und nach mehrmalige probieren gehts wieder. typisch für Relais. Bitte probiere es sofort, Tausche Sie. Probieren ist dabei kostenlos und in 5 minuten weisst du es
     
  18. #18 Joker1606, 05.08.2019
    Joker1606

    Joker1606

    Dabei seit:
    16.07.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Ich rufe gleich morgen früh in der Werkstatt an! Danke schön! Ich bin ja schon froh, daß ich die Werkstatt davon überzeugen konnte, KEIN Kabel von der Batterie zum SAMS zu ziehen. Mir war auch nicht wohl bei dem Gedanken, aber mittlerweile 6 Wochen ohne Auto und das mitten auf dem Land, DAS NERVT!
     
  19. #19 King Khan, 06.08.2019
    King Khan

    King Khan

    Dabei seit:
    31.07.2019
    Beiträge:
    15
    Zustimmungen:
    1
     
  20. #20 King Khan, 06.08.2019
    King Khan

    King Khan

    Dabei seit:
    31.07.2019
    Beiträge:
    15
    Zustimmungen:
    1
    Bin mal gespannt obs klappt. Gib mir Bescheid Bitte
     
Thema: Auto springt nicht an
Besucher kamen mit folgenden Suchen
  1. auto springt nicht an merzedes

Die Seite wird geladen...

Auto springt nicht an - Ähnliche Themen

  1. Datenkrake Auto, Spione rund ums Lenkrad: Welche Daten sammeln unsere Autos?

    Datenkrake Auto, Spione rund ums Lenkrad: Welche Daten sammeln unsere Autos?: Datenkrake Auto, Spione rund ums Lenkrad: Welche Daten sammeln unsere Autos? Bei mir haben sie die längste Zeit gesammelt, ich habe zwar nichts zu...
  2. Auto-Licht ohne Funktion

    Auto-Licht ohne Funktion: Hallo, bin neu hier, habe aber eine dringende Frage bzgl. vorgenannten Themas. Ich sags gleich: Bin technisch absolut nicht begabt, deswegen...
  3. Android Auto auf W205

    Android Auto auf W205: Hallo, ich habe ein W205, b.j.2018, Audio 20. Kann ich app "Android Auto" als navi im Auto benutzen? Habe versucht, aber leider erfolglos... Hat...
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden