Automatik P-Position klemmt

Diskutiere Automatik P-Position klemmt im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; In meinem ML320 habe ich folgendes Problem mit der Schaltung des Automatikgetriebes. Nach kurzen Fahrten und Abschalten des Motors will der...

  1. #1 Daellchen, 18.01.2007
    Daellchen

    Daellchen

    Dabei seit:
    22.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    In meinem ML320 habe ich folgendes Problem mit der Schaltung des Automatikgetriebes. Nach kurzen Fahrten und Abschalten des Motors will der Schalthebel bei erneuten Starten nicht mehr aus der Park-Position und nur durch Einfügen eines Schraubenziehers in der Notentriegelung kann ich wieder weiter. Er hatte das Problem schon vor einem halben Jahr und urplötzlich war es verschwunden. Ansonsten schaltet das Getriebe super und ohne Ruckeln.
    Hatte schon jemand die gleiche Misere?
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.098
    Zustimmungen:
    2.063
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Naja, es liegt dann nicht am Getriebe selbst denke ich sondern an der mechanischen Schutzverriegelung, nur mit getretener Bremse schalten zu können! Aber wie das technisch aussieht würde mich auch interessieren!
     
  3. #3 dervagant, 18.01.2007
    dervagant

    dervagant

    Dabei seit:
    22.03.2006
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    209.320
    Hm, schonmal geschaut ob die Bremsleuchten gehen? Wenn der Bremslichtschalter kaputt ist geht das soweit ich weiß nicht mehr, denn daher bekommt die Automatik das Signal, dass du auf der Bremse stehst.
     
  4. #4 Daellchen, 24.01.2007
    Daellchen

    Daellchen

    Dabei seit:
    22.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo, ich habe die Bremsleuchten getestet , die funktionnieren. Ich habe mal am 13.2 einen Termin bei MB, die müssten es dann wohl heraus finden (hoffe ich). Poste dann das Resultat. Gruss
     
  5. #5 Daellchen, 14.02.2007
    Daellchen

    Daellchen

    Dabei seit:
    22.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Völlig korrekt, der Bremslichtschalter wurde ersetzt und nun flutscht's wieder rein. Wieder etwas dazu gelernt.
    Gruss Joe
     
  6. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.098
    Zustimmungen:
    2.063
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Dann ging es ja nochmal gut... ;)
     
  7. #7 Axel E 200 T, 14.02.2007
    Axel E 200 T

    Axel E 200 T

    Dabei seit:
    30.08.2004
    Beiträge:
    1.444
    Zustimmungen:
    0
    Auto:
    W203.061
    Was hat der spass gekostet?
     
  8. #8 Daellchen, 05.03.2007
    Daellchen

    Daellchen

    Dabei seit:
    22.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Entschuldige die späte Antwort. Genau kann ich es dir nicht sagen, da die Feststellbremse auch neu eingestellt wurde und dazu die Scheiben wieder abgebaut werden mussten hinten (soweit ich es verstehe), also genug Aufwand. 390 Euro wurden für beide fällig :-(
     
  9. jpoorb

    jpoorb

    Dabei seit:
    20.03.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, ich habe das Problem auch, allerdings selten, nur wenn das Auto einige Wochen stand.
    Dann, nach etwäs längerer Fahrt gehts wieder.
    Den Bremslichtschalter werde ich untersuchen. Danke für den Tip.
    Gruss Achim
     
  10. Jozhik

    Jozhik

    Dabei seit:
    25.08.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    Mercedes-Benz ML 270 CDI
    Tja, und auch bei mir passiert es hin und wieder, dass die Parksperre sich nicht mehr lösen läßt.

    Nach ein paar mal manuellem Lösen geht's dann wieder problemlos. Habe den Fehler bei MB auslesen lassen. Bremslichtschalter ist o.k. es liegt jedoch ein Fehler bei einem Can-Bus vor, dazu müsste sich die gesammte Elektronik angeshen werden, ob nicht irgendwo ein Kabel lose, ab oder defekt ist bzw. irgendetwas mit einem Steuergerät ist.... € € € € Bing!
     
Thema: Automatik P-Position klemmt
Besucher kamen mit folgenden Suchen
  1. Mercedes ml fehlerspeicher wählhebel beschädigt

    ,
  2. MB Automatk-P zu R klemmt

    ,
  3. s klasse parksperre

    ,
  4. w203 nickt aus parking,
  5. Mercedes S600 Schalthebel geht nicht aus Parkstellung,
  6. w203 parksperre manuell aufheben,
  7. Mercedes automatik bei p eingerastet,
  8. mercedes w638 schalthebel geht nicht mehr,
  9. mercedes clk automatik lässt sich nicht aus parksperre schalten,
  10. W203 automatik geht nicht aus p. ,
  11. 722.9 entriegeln,
  12. mercedes clk kompressor hängt in p stellung fest,
  13. Clk 55 amg automatikgetriebe lässt sich nicht aus p schalten,
  14. mercedes ml w166 bleibt auf parkposition,
  15. mercedes ml bj 2008 notentriegeln,
  16. w211 automatik schalthebel sperre parkposition,
  17. r170 automatik schalthebel hakt,
  18. Mercedes getriebe problem parkposition,
  19. bremsschalter abs e klasse parkgang,
  20. schalthebel klemmt ML 270 automatic,
  21. Mercedes glk Startet nicht parksperre,
  22. vito 447 p stellung klemmt,
  23. youtube mercedes w 212 automatic getriebe blokiert,
  24. automatik p-position klemmt,
  25. w204 automatik p klemmt
Die Seite wird geladen...

Automatik P-Position klemmt - Ähnliche Themen

  1. Suche Automatik Spezialist für 7G 1. Gen. in/um Hamburg

    Suche Automatik Spezialist für 7G 1. Gen. in/um Hamburg: Moin, ich suche eine Werkstatt in bzw. um Hamburg herum die sich unter anderem gut mit den 7G 1. Gen. auskennt. Im kalten Zustand gibt es immer...
  2. Vito 115CDI 2005 Automatik Öl

    Vito 115CDI 2005 Automatik Öl: Guten Tag zusammen! Ich wende mich hier mit einer bitte an Euch! Ich muss demnächst an einem Vito 115CDI aus 2005 mit Automatikgetriebe das...
  3. Problem beim Starten: Nichts passiert, blockierte Automatik

    Problem beim Starten: Nichts passiert, blockierte Automatik: Hallo liebe Community, ich habe folgendes Problem bei meinem W203 Bj. 2001: Zu meinem Auto: Steht immer im trocknen in einer Garage Bj. 2001 Ca....
  4. Automatik Getriebe Position P wird nicht angezeigt

    Automatik Getriebe Position P wird nicht angezeigt: Hallo, bei meinem Viano CD220 BJ 04/2005 wird oft die Position "P" nicht aktiviert, wenn ich halten bleibe und den Hebel nach "P" schiebe. Es wird...
  5. Automatik will nicht aus P-Position

    Automatik will nicht aus P-Position: Hallo, mein Automatikgetriebe im ML320 weigert sich bei jedem 2-3ten Start aus der Parkposition zu kommen. Nur der Einsatz eines...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden