Automatik - Problem !

Diskutiere Automatik - Problem ! im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen Als ich das Automatiköl wechselte ( W201 ) hab ich gesehen das die Automaikölwanne ne Delle aufweist ! ( natürlich gleich...

  1. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Hallo zusammen

    Als ich das Automatiköl wechselte ( W201 ) hab ich gesehen das die Automaikölwanne ne Delle aufweist ! ( natürlich gleich ausgebeult und wieder eingebaut ) aber gut is das nicht oder ????

    Und ein Leiden hat meiner noch immer ! Wenn ich von P auf D gehe oder von D auf R rückt die Automatik etwas strenger .... , aber während der fahrt schaltet die Automatik butter weich ! Hab aber schon mit meinen Mechaniker gesprochen der meint das wird das Automaitkgetriebe sein ....

    -> is das der schleichende Automatik Tod ???

    Die Hardyscheibe is nicht mehr die beste, aber sie geht meinte ein Mechaniker ... nur was könnte sein ??? bitte um Hilfe ...
     
  2. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Hi,

    also der Tod unbedingt ist das nicht.
    Das kann von verschlissenen Bremsbändern kommen oder der Modulierdruck muss neu justiert werden. Eher letzteres. Soll angeblich nicht so aufwändig sein.

    Gruß Rodion
     
  3. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Hallo rodion !

    Modulierdruck ? was soll denn das sein ?
    Der Schaltzeitpunkt ..... erbitte um Nachhilfe !! :rolleyes:
     
  4. froesi

    froesi

    Dabei seit:
    20.04.2004
    Beiträge:
    36
    Zustimmungen:
    0
    Moin, Moin,


    Modulierdruck verhält sich umgekehrt proportional zum Saugrohrdruck

    Drosselklappe auf-viel Leistung-Saugunterdruck gering-Modulierdruck hoch
    und umgekehrt
    Logischerweise hat der M-druck auch was mit dem Schaltzeitpunkt zu tun.


    Ansonsten klingt dein Problem eher für eine zu hohe Leerlaufdrehzahl.




    Gruß Frank
     
Thema:

Automatik - Problem !

Die Seite wird geladen...

Automatik - Problem ! - Ähnliche Themen

  1. Einbau Ölsperrstecker Problem mit Abdeckprofil

    Einbau Ölsperrstecker Problem mit Abdeckprofil: Ich möchte bei meinem W203, Kompressor, Bj. 01/2003 Ölsperrstecker einbauen. Lassen sich die Stecker so montieren und anordnen, das die...
  2. Problem vom 3. auf den 4. Gang

    Problem vom 3. auf den 4. Gang: Guten Tag Bei meinem Mercedes C220 CDI 2,2 143 PS BJ:2004 - Automatik - Diesel habe ich das Problem, wenn er vom dritten in den vierten Gang...
  3. Suche W168 Automatik Schaltkulisse

    W168 Automatik Schaltkulisse: Hallo Ich suche dringent eine Kulisse ! Habe die Automatikplatine schon repariert und jetzt ist dir Kulisse im eimer ! Im Web findet mann nicht...
  4. PDC Problem

    PDC Problem: Hallo, ich habe sowohl bei meinem PDC vorne als auch hintern Probleme. Vorner wird dauert der Balken voll angezeigt. Hinten dagegen wird erst...
  5. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden