Automatik-W?hlhebel mit Rissen???

Diskutiere Automatik-W?hlhebel mit Rissen??? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen,.. Die Woche is mein Auto 6 Tage draußen gestaden bei ca. fast immer -10 °C ! und bin nie gefahren ! Heute steig ich ein und...

  1. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Hallo zusammen,..

    Die Woche is mein Auto 6 Tage draußen gestaden bei ca. fast immer -10 °C ! und bin nie gefahren !

    Heute steig ich ein und muss mit entsetzen feststellen das mein Zebrano Automatik - Wählhebel ein paar sehr lange Risse von unten nach oben aufweißt !!!
    Nun wie kann es sowas geben und wer kennt das noch ???

    na gut der Wählhebel is sicher schon 12 Jahre im Fahrzeug , aber ich hab bis jetzt keinen Riss gehabt am Wählhebel .... bin Ratlos ??? ?(
     
Thema:

Automatik-W?hlhebel mit Rissen???

Die Seite wird geladen...

Automatik-W?hlhebel mit Rissen??? - Ähnliche Themen

  1. 169 W 169 - Batterie entlädt sich dauernd

    W 169 - Batterie entlädt sich dauernd: Habe folgendes Problem. Batterie wird mit Ladegerät voll aufgeladen. Steht der Wagen ein bis zwei Tage ist die Batterie leer. Mit Fremdstarten...
  2. ML Neuling braucht Rat beim Kauf eines w 164

    ML Neuling braucht Rat beim Kauf eines w 164: Hallo Gemeinde, ich habe mich ein bisschen in einen W 164, 350er Benziner mit Prinz Gas-. Anlage verliebt. Der Gute ist Bj,2005, hat 150.000 km...
  3. 245 B200 CDI Automatik kein Getriebeölwechsel?

    B200 CDI Automatik kein Getriebeölwechsel?: Hallo, Haben heute eine B200 Klasse CDI Automatik, 140 PS, EZ 12/2010 gekauft. Der Verkäufer ist eine Händler in unserer Nähe und er meinte auf...
  4. W 203 Bj. 05/04 ESP ABS defekt/Star Diagnosis Werkstattipp?

    W 203 Bj. 05/04 ESP ABS defekt/Star Diagnosis Werkstattipp?: Ich habe seit einigen Wochen folgendes Problem: 1. Erst erscheint wechselnd ESP bzw. ABS nicht verfügbar Werkstatt aufsuchen im KI, ESP Warnlampe...
  5. W 204 EPS nicht vorhanden

    W 204 EPS nicht vorhanden: Hallo vielleicht kann mir hier noch einer einen Tipp gebe. Mercedes Benz w204 200 CDI Laufleistung: 172.000 Fehlermeldung im Fahrzeugdisplay:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden