Automatikgetriebe defekt ??

Diskutiere Automatikgetriebe defekt ?? im W202 / S202 Forum im Bereich C-Klasse; Hallo zusammen.... hier mal eine Frage an die KFZ Mechaniker und andere die viel Ahnung haben... Seit gestern beobachte ich Probleme mit meinem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Hallo zusammen....
    hier mal eine Frage an die KFZ Mechaniker und andere die viel Ahnung haben...
    Seit gestern beobachte ich Probleme mit meinem Automatikgetriebe. :( ;(
    5-Gang, Bj 98 , 220 CDI S202 , 141tkm (ohne Tiptronic)

    Beim normalen Fahren bemerke ich manchmal ein kleines "Rucken" , das ist wirklich nicht doll, ich schätze mein Beifahrer würde es nicht merken wenn man nicht darauf hinweisen würde....
    Das hatte ich ab und an schon öfter mal, aber nie so häufig wie jetzt....

    Weiter gibt es scheinbar beim runterschalten Probleme... wenn man ganz normal mit 50-60 durch die Lande gleitet merkt man beim Gaswegnehmen, das die Drehlzahl bei ca 1500 Umdrehungen scheinbar hängen bleibt. Dieses ist begleitet durch einem brummen, ähnlich wenn man untertourig fährt nur nicht so doll... bis er dann runter auf Leerlaufdrehzahl geht.
    Mit einem kurzen Gasgeben kommt man auch so sauber über den Punkt ... nur nicht wenn man sich gleichmäßig in dem Drehzalbereich 1200-1800 bewegt.

    Vielleicht ist es auch nicht wirklich das Runterschalten, sondern macht es den Eindruck als würde der Wagen bei niedrigen Geschwindikeiten und wenn man komplettz vom Gas geht sozusagen "auskuppelt"
    Weiß nicht wie man das nennt, jedenfalls dabei bleibt er hängen.

    Hoffe ihr konntet folgen und mir ggf. Tips geben ?
    Hat jemand ähnliche Phänomene ? (gehabt)

    Ich denke als erstes sollte das Getriebeöl gewechselt werden, oder ?


    Danke :wink: :wink:
     
  2. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Hallo,

    das Brummen bei der Gaswegnahme kenn ich, hatten wir schon öfters, z.B. bei einer A-Klasse mit Tipptronic bei 54TKM. Nach dem Öl-Wechsel wars wieder in Ordnung. Der Ruck kommt wohl daher, dass zu wenig Öl im Getriebe ist, denn geschaltet wird ja hydraulisch, und wenn was fehlt...
    aber grundsätzlich schaltet das getriebe nicht mehr so sanft mit altem öl, das brummen bei runterschlaten tritt auch manchnmal auf.

    aber zum Thema Automatikgetriebe sei noch was zu bemerken:
    bei mercedes sieht man, dass die autos auf eine max. laufleistung konzipiert werden :tdw

    hier ein gutes beispiel: die filtergröße, vergleich audi A6 und E-klasse:

    [​IMG]

    Achja, wir haben bei uns festgestellt, dass der lüfter für den ölkühler des ATF fest war, deswegen war unser getriebe auch lauter nach langen BAB fahrten. evtl. gibts sowas ja auch im w202? mus mal gucken, sollte hinter der stoßstange sitzen vor dem vorderrad.

    fazit: schnellstens ölwechseln und natürlich auch den ölfilter!

    Gruß Rodion

    und so sieht die brühe aus, die abgelassen wird.

    [​IMG]
     
  3. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    ahcja, und zu erwähnen ist, dass diese brühe nur etwa 5tkm in unserem getrieb war, denn das ist schon unser 2.ter ölwechsel seit wir den wagen haben. prophylaxe halt :D und neues öl ist hellrot/ rosa und dieses dunkelbraun. und nicht "en masse" ist es dunkelgelb und hat keine rotfärbung mehr .
     
  4. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Danke für diese Info's

    Ich hoffe es ist mit Ölwechsel getan.... bin mal gespannt.
    Telefoniere morgen mit meiner Werkstatt....

    Wie ist es denn beim normalen 5-Gang im 202 CDI vorgeschrieben ?
    (Ölwechselintervall)
     
  5. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Hallo,

    "wartungsfrei" angeblich...

    ich wünsch dir auf jeden Fall viel Glück damit!

    Gruß Rodion
     
  6. #6 Schlicktown, 23.08.2004
    Schlicktown

    Schlicktown

    Dabei seit:
    29.05.2004
    Beiträge:
    115
    Zustimmungen:
    0
    War gestern zufällig in der NL Ravensburg und habe mich wegen Automatik Öl-wechsel erkundigt... Der Meister meine sollte vorbeugend alle 80-90.000 Km gemacht werden und gleich das Hinterachsgetriebe öl mitwechseln.

    Viel Erfolg... hofentlich läuft der Automat bald wieder :tup

    Helge
     
  7. #7 Nightvision, 24.08.2004
    Nightvision

    Nightvision

    Dabei seit:
    06.02.2003
    Beiträge:
    564
    Zustimmungen:
    2
    Auto:
    S202 220 CDI Sport, Automatik, 09/1999
    das "hängenbleiben" ist die wanderüberbrückung. die hält den wagen bis etwa 1500 u/min auf drehzahl des getriebes/rades.
    darunter wird ""ausgekuppelt"". das ist schon korrekt so. im ersten und zweiten gang sollte das aber nicht der fall sein.


    ölwechsel sollte man trotzdem ab und an machen. wartungsfreie automaten gibt es nicht wirklich.....


    hoffe dir deine sorgen etwas gelindert zu haben:)

    das öl muss übrigens ein spezielles sein....hols dir am besten direkt bei mercedes. so oft wechselt man ja auch ned. und filter/dichtung nich vergessen.
     
  8. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Ja das meinte ich, dieses "auskuppeln" klappt jedoch nicht mehr so einwandfrei wenn man sich diesem Punkt ganz behutsam nähert...

    werde ich machen lassen.....
    Mal sehen ob es was bringt..... hoffe doch ! :rolleyes:

    EDIT:
    Laut meinem Werkstattmann sollte das Öl dringend gewechselt werden,
    Mercedes spricht zwar bei einigen Automaten von wartungsfrei, aber das gilt nicht wirklich....
    Donnerstag ist er in der Werkstatt.... ich berichte dann.
     
  9. #9 Typhoon-Man, 24.08.2004
    Typhoon-Man

    Typhoon-Man

    Dabei seit:
    25.08.2003
    Beiträge:
    63
    Zustimmungen:
    0
    Hi,

    hab mit meinem 5 Gang Automatikgetriebe auch probleme,war heute bei DC,nächste Woche wird das Getriebeöl gewechselt,alles zusammen kostet 152€.
     
  10. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Wie ist das Verhalten bei Dir ? Ähnlich ?
    150 EUR, damit kann man noch leben....

    Welche Laufleistung, wann zuletzt gewechselt ?
     
  11. #11 Typhoon-Man, 24.08.2004
    Typhoon-Man

    Typhoon-Man

    Dabei seit:
    25.08.2003
    Beiträge:
    63
    Zustimmungen:
    0
    Hi,

    Bj.03.97 mit 125000 km,das öl wurde noch nie gewechselt,es schaltet sehr ruckartig mit längeren schaltpausen,der Meister meinte ein ölwechsel hat bei manchen schon etwas gebracht.
     
  12. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Dann bin ich bei Dir auch mal gespannt....
     
  13. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Morgen hole ich den Wagen ab, mal sehen wie stark meine ec Karte bluten muß und ob es geholfen hat natürlich.
     
  14. George

    George

    Dabei seit:
    09.10.2002
    Beiträge:
    658
    Zustimmungen:
    0
    Jetzt gibt es schon zwei Automatik-Threads, die sich ähnlich entwickeln, ich werde einfach nur noch hier meine Statements abgeben:

    Per Ferndiagnose einen Fehler zu finden, gerade bei subjektiv empfundenen Schaltvorgägnen etc. ist leider etwas schwierig. Ich bleibe dabei, in der Regel bringt ein Ölwechsel bei den neuen Automaten mit Lebensfüllung (also ohne Peilstab) nichts, es gab aber meiner Erinnerung nach schonmal eine Änderung zu Beginn der Fünfstufenautomaten (ob deiner betroffen ist?). Evtl. Schaltrucke wurden abgestellt durch einen Ölwechsel, allerdings nicht durch den Wechsel auf "frisches" Öl, sondern auf ein anderes, verbessertes ATF!
    Ein anfälligeres, weil komplexes Bauteil ist das Schaltschiebergehäuse, hier ist bei Problemen evtl. ein Austausch notwendig.
    Falls das Problem weiterhin besteht, kann ich natürlich die Automatikspezialisten fragen, aber solange die Mechaniker vor Ort nicht komplett unfähig sind, können sie dir sicherlich besser helfen.

    Allgemein muss ich anmerken, dass die Zahl der Automatikprobleme die letzten Jahre zurückgegangen ist. Anfälliger waren z.B. der erwähnte Fünfstufenautomat der ersten 24V-Motoren Ende der 80er/Anfang der 90er, dabei handelte es sich meinem Eindruck nach eher um eine Vierstufenautomatik, an die der fünfte Gang mehr oder weniger "rangebastelt" wirkte. Problematischer sind auch die Automaten des 168ers, besonders ärgerlich ist dort natürlich der aufwändigere Ausbau.

    Ein Ölwechsel kann im Prinzip nicht schaden, aber dennoch muss ich die Bastler um Vorsicht bitten, so darf man z.B. den Peilstab nichtmal mit einem normalen Lappen abwischen, die Verunreinigungen können schwere Schäden verursachen, äußerste Reinlichkeit ist daher angebracht! Deswegen gibt es auch einen speziellen Öleinfülltrichter mit Feinstfilter! Ich rate daher im Normfall zu einem Wechsel bei der NL oder dem Händler des Vertrauens.

    Das schwarze Öl nach 5tm bei Rodion ist ebenfalls nicht normal und deutet auf einen Defekt hin (z.B. Überhitzung).
    "dass der lüfter für den ölkühler des ATF fest war"
    Du meinst den Wasserkühler (welcher natürlich auch an den Autoamten angeschlossen ist)?
    Das Vergleichen der Ölfiltergröße ist Kaffesatzleserei, ähnlich wie das Vergleichen der Lebensdauer von Motoren nur anhand der Literleistung.
    Ich weiß leider nicht wie es um die neuen Sechsstufenautomaten von ZF steht, aber die älteren hatten im Vergleich zu den MB-Automaten häufig Probleme mit der Haltbarkeit.
    Auch technisch, bzw. dem Schaltverhalten nach baut MB die weltbesten Automaten, die 7G-Tronic ist den aktuellen Sechstufenautomaten von ZF wieder eine Generation voraus. Ich habe z.B. auch noch keine geöffnete 7G-Tronic gesehen, ein Ausbau o.Ä. war bisher nie nötig.
     
  15. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Nein, ich meinte den Ölkühler.
    Dieser sitzt hinter dem Nebelscheinwerfer auf der Beifahrerseite.
    Bei dem 300Turbodiesel ist er allerdings nicht serienmäßig,
    er wird nur bei Fahrzeugen mit Anhängerkupplung nachgerüstet.

    Ich denke auch, dass Überhitzung Schuld dafür ist.
    Denn nach langen Vollgas-Autobahnfahrten ist das Getriebe etwas lauter.
    Aber andersrum: Wir hatten wenigstens einen Ölkühler,
    andere 300TD haben den nicht. Warum also überhitze das Öl?
    Naja, den Lüfter haben wir wieder gängig gemacht, mal sehen ob es was bringt.

    Gruß Rodion
     
  16. #16 Automatik, 03.08.2009
    Automatik

    Automatik

    Dabei seit:
    03.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    V Klasse
    Nun das Rucken hört sich nicht so gut an. In der Regel fängt es damit an, man müßte sich das mal anhören um weiteres zu sagen. Einen Ölwechsel als Pauschallösung hört sich zwar nicht schlecht an, aber mal ehrlich, was ist wenn es da nicht ist, dann kannn das Öl auch wieder in den Müll.
    ICh würde schnell zu einem Fachbetrieb fahren der sich mit der Reparatur vorn beschäftigt, der kann dir mehr dazu sagen.
     
  17. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    @ Automatik

    Einen 5 Jahre alten Thread Auszugraben, das ist wohl der Rekord hier. :tup

    Und dann habe ich mal den Link zu deiner Firma entfernt. Gewerbliche Werbung nur nach Absprache mit dem Admin.
     
Thema: Automatikgetriebe defekt ??
Besucher kamen mit folgenden Suchen
  1. mercedes automatikgetriebe klackert

    ,
  2. w202 brummen vorderrad

    ,
  3. tiptronic notlauf ruckartig

    ,
  4. A klasse getriebe unter tourig,
  5. Automatikschaltung defekt ,
  6. mercedes cdi 220 w203 automatikgetriebe kaputt,
  7. w202 automatikgetriebe würde defekt,
  8. ab wieviel km geht die getriebe kaputt bei mercedes w 202 halb automatik,
  9. 722.6 defekt max. 1500 u/min,
  10. was passiert wenn automatikgetriebe ölkühler defekt ist,
  11. w202 automatikgetriebe probleme,
  12. mercedes bito automatikgetriebe probleme
Die Seite wird geladen...

Automatikgetriebe defekt ?? - Ähnliche Themen

  1. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  2. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  3. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  4. Gaspedalsensor defekt

    Gaspedalsensor defekt: Laut Werkstatt ist der gaspedalsensor an meine A klasse defekt. A 140 Bj.99 Weiß jemand wo der Sensor sich befindet? Ist er leicht zu tauschen? Danke
  5. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo alle Zusammen, ich habe leider über eine längere Zeit meinen W212 (Schaltgetriebe) im Rückwärtsgang stehen lassen. Aufgrund dessen leuchtet...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden