W140 Automatikgetriebe-Problem

Diskutiere Automatikgetriebe-Problem im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; hallo, habe folgendes problem: vorhin war ich mit meinem vater in der stadt fuhren ganz normal hin waren einkaufen und machten uns augf den...

  1. S350TD

    S350TD

    Dabei seit:
    03.11.2005
    Beiträge:
    13
    Zustimmungen:
    0
    hallo,

    habe folgendes problem:

    vorhin war ich mit meinem vater in der stadt fuhren ganz normal hin waren einkaufen und machten uns augf den heimweg.

    bei der rückfahrt hatten wir folgendes problem. das getriebe war auf d jedoch kam der wagen erst bei 3000 umdrehungen so langsam in fahrt so als ob das getriebe zwischen n und d wäre. dann haben wir motor ausgeschaltet eingeschaltet aber wieder das gleiche.

    als wir dann jedoch auf r geschlatet und paar meter nach hinten gefahren sind und dann wieder auf d geschlatet haben war alles wieder total normal und seitdem nichts auffälliges.

    ist das so eine art synchronisationsfehler des getriebes das mal vorkommt oder verabschiedet sich da was??

    mfg
     
  2. milano

    milano

    Dabei seit:
    09.04.2004
    Beiträge:
    486
    Zustimmungen:
    0
    Hallo,

    BMW oder MB? :rolleyes:
    Modell? (740D oder S350TD?)
    Baujahr?
    Km-Stand?
    Alle Inspektionen durchgeführt?
    aussergewöhnliche Geräusche, usw...?
    Verlust von Öl (bzw. Öle)?

    Ferndiagnose=schwere Prognose

    Beobachte Dein Auto für ein Paar Tage, wiederholt sich das Problem, ich denke dass ein Besuch zu Deine Werkstatt wird notwendig sein.

    Ciao! :wink:
    Duilio
     
  3. S350TD

    S350TD

    Dabei seit:
    03.11.2005
    Beiträge:
    13
    Zustimmungen:
    0
    MB
    Modell? (740D oder S350TD?) S350 TD
    Baujahr? 1993
    Km-Stand? 160.000 ATM bei 140.000
    Alle Inspektionen durchgeführt? ja
    aussergewöhnliche Geräusche, usw...? nein
    Verlust von Öl (bzw. Öle)? nichts zu sehen

    also nichts aussergewöhnliches, werde aber mal das automatikgetriebeöl checken. wo finde ich das?

    in der ba steht man soll direkt zum service gehen, kann man das nicht selber prüfen?

    mfg
     
Thema:

Automatikgetriebe-Problem

Die Seite wird geladen...

Automatikgetriebe-Problem - Ähnliche Themen

  1. Problem beim schalten mit dem 5-Gang Automatikgetriebe

    Problem beim schalten mit dem 5-Gang Automatikgetriebe: Hi Leute, hab leider seit ca. 1-2 Wochen ein Problem mit meinem E 270 CDI das mir auffällt: Beim schalten (mir kommt es so vor als wäre es im...
  2. C200 CDI Automatikgetriebe Problem und Fragen *Hilfe*

    C200 CDI Automatikgetriebe Problem und Fragen *Hilfe*: Hallo liebe W203 Fahrer, ich bin seit paar Tagen stolzer Besitzer eines C200 CDI, 2001 Baujahr mit 146.000 KM. Das Fahrzeug war erste Hand und...
  3. Problem mit Automatikgetriebe

    Problem mit Automatikgetriebe: Hallo zusammen, bei meinem E320 CDI habe ich folgendes Problem mit meiner 7-Gang-Automatik. In unregelmäßigen Abständen (manchmal nach 5 km,...
  4. Problem Automatikgetriebe

    Problem Automatikgetriebe: Hallo zusammen, zuerst zu meinem Auto: Es ist ein C180 S202 Bj. 1996 5-Gang Automatik und hat 130.000 km runter. Also ich weiss ja, dass die...
  5. B-Klasse Problem Automatikgetriebe - K. Kickdown, k. manuelles Schalten mgl.

    Problem Automatikgetriebe - K. Kickdown, k. manuelles Schalten mgl.: Hallo, Ich habe ein Problem mit dem Auto meines Vaters, dass ich momentan fahre. Es handelt sich um einen B-Benz , Diesel mit 6- Gang-Automatik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden