Automatikgetriebe

Diskutiere Automatikgetriebe im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; hi es geht um einen SL 129 /300 / 24v, mit 5 Gang Automatik, das Problem besteht darin das er wenn man ihn fährt vom dem 3. Gang in den 5....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 AMG 3.4, 09.04.2008
    AMG 3.4

    AMG 3.4

    Dabei seit:
    04.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hi es geht um einen SL 129 /300 / 24v, mit 5 Gang Automatik, das Problem besteht darin das er wenn man ihn fährt vom dem 3. Gang in den 5. Schaltet, er überspringt den 4. Gang, woran könnte das liegen????? ?(
     
  2. Hias

    Hias

    Dabei seit:
    22.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    S212 E350CDI
    Hallo,
    tritt dieses Problem in beiden Fahrstufen auf......
    Also bei W und oder S ????
     
  3. #3 Schilla, 17.06.2016
    Schilla

    Schilla

    Dabei seit:
    17.06.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,, habe seit August 2015 auch einen 300 SL 24 V und habe das gleiche Problem mit dem schalten des A-Getriebes. ( hauptsächlich im kaltem Zustand.)
    Wie ist die Sache bei dir ausgegangen, konntest du Abhilfe finden. mir wurde gesagt, ich solle das Getriebe spülenlassen ?
     
  4. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.702
    Zustimmungen:
    3.126
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    der user, den du um eine Antwort bittest, war seit 7 Jahren nicht mehr hier im Forum Online.:rolleyes:

    Bevor du ein 8 Jahre altes Thema ausgräbst, eröffne lieber ein neues Thema, und schildere dort dein Problem.
     
Thema: Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. Automatikgetriebe forum mercedes

Die Seite wird geladen...

Automatikgetriebe - Ähnliche Themen

  1. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  2. Abdeckung vom 7G Automatikgetriebe

    Abdeckung vom 7G Automatikgetriebe: Hallo, ich habe einen C320 CDI W203 BJ 2005 mit 7G Tronic Automatik. die Abdeckung (Führung des Wählhebels) ist defekt und löst sich immer wenn...
  3. Meine neue Erfindung! Anti-Stress-Sicherheit für Fahrzeuge mit Automatikgetriebe.

    Meine neue Erfindung! Anti-Stress-Sicherheit für Fahrzeuge mit Automatikgetriebe.: Hallo an alle. Ich habe eine Erfindung, die es vermeidet, das Gaspedal zu drücken, anstatt das Bremspedal im Falle einer Belastung während der...
  4. Automatikgetriebe rückwärts nur warm

    Automatikgetriebe rückwärts nur warm: Guten Tag ich habe einen 518cdi mit 5 Gang Automatik. Im kalten Zustand fährt er nur mühsam Rückwärts. Sobald das Getriebe warm ist funktioniert...
  5. Platine im Automatikgetriebe Vito 639 wechseln

    Platine im Automatikgetriebe Vito 639 wechseln: Hallo in die Runde ich möchte die Platine im Automatikgetriebe wechseln, muss die alte Platine ausgelesen werden und die neue programmiert werden...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden