208 Automatikgetriebe

Diskutiere Automatikgetriebe im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Forumsmitglieder, ist bekannt, ob es ein generelles Problem mit dem Automatikgetriebe des W208 Bj. 97 gibt? Meiner fing vor etwa 6 Monaten...

  1. #1 Allrad-Voyager, 11.05.2012
    Allrad-Voyager

    Allrad-Voyager

    Dabei seit:
    25.11.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    CLK 200 und Chevy Blazer LT 4.3 AWD
    Hallo Forumsmitglieder,
    ist bekannt, ob es ein generelles Problem mit dem Automatikgetriebe des W208 Bj. 97 gibt?
    Meiner fing vor etwa 6 Monaten an, (km-Stand 162.000) zwischendurch immer mal wieder in das Notlaufprogramm zu verfallen.
    Nach Reset war alles wieder ok. Fehlerspeicher auslesen lassen bei Mercedes (rd. 35,-€) mit dem Ergebnis "Speedsensor".
    Hab mir das Spiel noch 2 mal angeschaut und den Wagen dann, nach Einholung von Kostenvoranschlägen, an eine auf Automatikgetriebe
    spezialisierte Werkstatt gebracht. Nach Zerlegen des Getriebes war die Diagnose :R , dass das Getriebe regeneriert werden muss, was immer
    dieses auch bedeuten mag.

    Mercedes ist der Meinung, dass es bei einem Auto diesen Baujahres normal sei, auch erst bei 166.000km und ohne Anhängerbetrieb.
    Wollte mir für den Sommer noch einen W208 als Cabrio holen, aber unter den Umständen. :tdw

    Was meint ihr dazu?
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    es gab zu der Zeit, als dein Fahrzeug gebaut wurde bei den 5 Gang Automaten ein Problem mit den Nadellagern. Dieses Problem wurde ab dem Modelljahr 2000 behoben.

    Hier findest du einige Infos.: CLK Automatikgetriebe - vorbeugen ist besser ! - CLK, SLK, E-Klasse Coupé & Cabrio - Mercedes-Forum.com

    Du kannst aber Gene noch mal Google benutzen, dann wirst du noch mehr Infos zu dem Problem finden.

    Ob es jetzt das Problem ist, welches dein Automat hat, musst du für dich selber herausfinden, denn deine Anfangsinfos zum Problem sind etwa dürftig.
     
    Allrad-Voyager gefällt das.
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Also ich kenne diverse NAG1 Getriebe BJ 96-2000 mit >300tkm und ausser Ölwechsel nix gewesen... Es ist richtig,dass dieses Lager in Einzelfällen aufgibt, ein pauschales Problem, ist es sicher nicht.
    Unser NAG1 im 210er hat inzwischen über 190tkm, nix Reparaturen. Ölwechsel und gut is.
    Meiner Meinung nach lange Jahre das beste Automatgetriebe das es auf dem Markt gibt/gab.
     
  4. #4 duc pete, 13.05.2012
    duc pete

    duc pete

    Dabei seit:
    11.07.2007
    Beiträge:
    390
    Zustimmungen:
    28
    Auto:
    CLK 320 Cabrio (A208/Mopf), MB100D
    Moin,

    ich kann C240T nur zustimmen. Habe selbst auch das besagte Getriebe 722.618 (Ende 99) drin. Auch nach 270.000 Km keine Probleme. Wie vorher schon geschrieben, regelmäßige Getriebeöl-Spülungen einhalten !
     
  5. #5 Allrad-Voyager, 14.05.2012
    Allrad-Voyager

    Allrad-Voyager

    Dabei seit:
    25.11.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    CLK 200 und Chevy Blazer LT 4.3 AWD
    Hallo zusammen,
    ich danke für die Antworten, und werde mich dem Schicksal hingeben müssen, dass die Vorbesitzer es mit der techn. Pflege nicht so genau genommen haben.
    In einem Bericht beim ADAC wurde auch über einen Lagerschwachstelle geschrieben, aber DB will sich da bei einem 97er Wagen natürlich nichts ans Bein binden lassen. Werde dann halt den Servicestau beseitigen und dann entscheiden, ob ich mir noch ein Cabrio dazustelle, oder ihn abgebe.
     
  6. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Das ist das Nadellager, von welchen ich schon im 1. Beitrag geschrieben habe. Hier noch ein altes Thema zu diesem Lager.:
    W210 Automatikgetriebe defekt!!! - W210 / S210 - Mercedes-Forum.com

    Tante Edit sagt.:

    Ich habe das Thema zum Nadellager nach langer Suche doch noch gefunden.:
    Getriebeschaden Automatik Info - CLK, SLK, E-Klasse Coupé & Cabrio - Mercedes-Forum.com

    .
     
Thema:

Automatikgetriebe

Die Seite wird geladen...

Automatikgetriebe - Ähnliche Themen

  1. E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht

    E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht: Hallo zusammen! Ich bin Neubesitzerin eines MB E 280 T CDI Bj. 052009. Es ist mein erstes Automatik-Fahrzeug, daher bitte ich im Vorfeld, meine...
  2. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  3. Abdeckung vom 7G Automatikgetriebe

    Abdeckung vom 7G Automatikgetriebe: Hallo, ich habe einen C320 CDI W203 BJ 2005 mit 7G Tronic Automatik. die Abdeckung (Führung des Wählhebels) ist defekt und löst sich immer wenn...
  4. Meine neue Erfindung! Anti-Stress-Sicherheit für Fahrzeuge mit Automatikgetriebe.

    Meine neue Erfindung! Anti-Stress-Sicherheit für Fahrzeuge mit Automatikgetriebe.: Hallo an alle. Ich habe eine Erfindung, die es vermeidet, das Gaspedal zu drücken, anstatt das Bremspedal im Falle einer Belastung während der...
  5. Automatikgetriebe rückwärts nur warm

    Automatikgetriebe rückwärts nur warm: Guten Tag ich habe einen 518cdi mit 5 Gang Automatik. Im kalten Zustand fährt er nur mühsam Rückwärts. Sobald das Getriebe warm ist funktioniert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden