Autoradio defekt?

Diskutiere Autoradio defekt? im HiFi, Telekommunikation und Navigation Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Guten Tag, habe mir vor zwei Wochen einen Mercedes c180 Kompressor gekauft und bin sehr zufrieden, leider ist ein Problem mit dem original...

  1. Staub

    Staub

    Dabei seit:
    05.08.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag, habe mir vor zwei Wochen einen Mercedes c180 Kompressor gekauft und bin sehr zufrieden, leider ist ein Problem mit dem original Autoradio aufgetreten und hoffe mir kann jemand helfen. Es ist bisher 3mal aufgetreten, wenn ich die Zündung anmache geht das radio volle Lautstärke (übersteuert) und lässt sich nicht nach unten drehen. Nach mehreren versuchen geht es wieder normal. Ich habe ein HK Soundsystem verbaut . Bin am überlegen, dass Radio zu tauschen, bin mir aber nicht sicher ,ob das der Fehler ist.
    Vielen Dank im voraus
    Gruß Staub
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.764
    Zustimmungen:
    3.137
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in den HiFi Bereich.
     
  3. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.265
    Zustimmungen:
    2.034
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Les Dich doch mal ein bissle hier ein, da gibt's schon super viele Threads dazu, da muß man nicht alles wiederholen :)
     
Thema:

Autoradio defekt?

Die Seite wird geladen...

Autoradio defekt? - Ähnliche Themen

  1. defektes Zweimassenschwungrad E250 CDI

    defektes Zweimassenschwungrad E250 CDI: Hallo, hat einer von euch schon einmal Erfahrungen mit einem defektem Zweimassenschwungrad beim 250 CDI machen müssen? Habe gelesen, die ersten...
  2. Vito 123, Benzinpumpe defekt ???

    Vito 123, Benzinpumpe defekt ???: Hallo...ich bin neu hier, kein Schrauber und hoffe deshalb auf Hilfe von Leuten, die Erfahrung haben. Mein Problemkind: Vito 123 (Benziner,...
  3. Abblendlicht links defekt

    Abblendlicht links defekt: Hallo Gemeinde, ich weiß es wird schon einiges zu dem Thema geben, frage aber trotzdem nochmal nach, weil ich nicht weiter komme. Folgende...
  4. temperaturregler defekt

    temperaturregler defekt: hallo, bei meinem clk 320 bj.98 lässt sich die temperatur auf der linken seite nicht(kaum)regulieren.regler auf defrost,und die luft wird nur so...
  5. W639 6 Gang Getriebe Schaltung defekt

    W639 6 Gang Getriebe Schaltung defekt: Hallo zusammen. Eigentlich finde ich hier immer eine passende Antwort auf meine Probleme. Erstmal herzlichen Dank dafür. :) Ich habe seit heute...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden