Back Up Batterie

Diskutiere Back Up Batterie im W204 / S204 / C204 Forum im Bereich C-Klasse; Guten Morgen ins Forum, In den letzten zwei Wochen hatte ich immer wieder temporären Ausfall einzelner und im Verlauf auch der gesammten...

  1. #1 zappa, 15.03.2020
    Zuletzt bearbeitet: 15.03.2020
    zappa

    zappa

    Dabei seit:
    22.08.2006
    Beiträge:
    290
    Zustimmungen:
    107
    Auto:
    204.202
    Guten Morgen ins Forum,

    In den letzten zwei Wochen hatte ich immer wieder temporären Ausfall einzelner und im Verlauf auch der gesammten Assistenzsysteme. Angefangen hatte es zunächst mit dem Ausfall der "HOLD"-Funktion, dann die Meldung beim Start "Ausfall Aktives Spurhaltesystem" (ging dann aber während der Faht doch), bis dann vorgestern auch das Distronic Plus System seinen Dienst verweigert.
    Nach Recherche habe ich jetzt über Nacht meine Starter Batterie mit meinem PACO 1212 geladen. Beim Test heute morgen haben auch alle Assistenzsystem wieder funktioniert. Allerdings blieb die ECO Anzeige dauerhaft auf Gelb.
    Jetzt meine Frage:
    Kann die Back Up Batterie ebenso wie die Starterbatterie geladen werden? Ich habe hierzu die unterschiedlichsten Aussagen bei meiner Recherche im Netz gefunden. Wenn geladen werden kann, muss diese dann zum laden ausgebaut werden?
    Verbaut ist im Kofferraum auf der rechten Seite folgendes Back Up System:

    DSC_3553.JPG

    Ich habe auch gelesen, dass öfters wohl dieses Relais an der BackUp Batterie defekt ist

    DSC_3552.JPG

    gibt es hierzu kompetente Aussagen?

    Vielen Dank
    Grüßle Zappa :driver
     
  2. #2 conny-r, 15.03.2020
    Zuletzt bearbeitet: 15.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.044
    Zustimmungen:
    944
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    zappa gefällt das.
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.604
    Zustimmungen:
    2.167
    Auto:
    E300de
    Verbrauch:
    Bei einem einmaligen Laden würde ich sie nicht zwingend ausbauen, aber abklemmen.

    Allerdings wird diese Batterie aus meiner Sicht nicht der Grund für deine Probleme sein.
    Das Eco-Gelb würde ich erst mal darauf schieben, dass das Lademanagement nicht so genau wusste, wo die Hauptbatterie nach dem Laden nun eigentlich steht.
    Sprich vor allem würde ich erst mal weiter beobachten.
     
    zappa gefällt das.
  4. #4 zappa, 16.03.2020
    Zuletzt bearbeitet: 16.03.2020
    zappa

    zappa

    Dabei seit:
    22.08.2006
    Beiträge:
    290
    Zustimmungen:
    107
    Auto:
    204.202
    Hab meine Starterbatterie nochmal für 12 Stunden an mein PACO angeschlossen.
    Heute morgen, kurz nach dem Start sprang die ECO Anzeige nach wenigen Metern direkt auf Grün.
    Werde weiter beobachten.
    (Randbemerkung: nutze Start / Stopp kaum und schalte S/S meist direkt nach dem Start aus. Der Ausfall der Assistenz--und Komfortfunktionen nervt aber gewaltig.)
     
  5. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.604
    Zustimmungen:
    2.167
    Auto:
    E300de
    Verbrauch:
    Dürfte das sinnvollste sein.
    Vielleicht schwächelt die Starterbatterie ja tatsächlich. Aber das sollte mit entsprechendem Laden etc. dann ja reproduzierbar sein.
     
    zappa gefällt das.
  6. #6 Bytemaster, 16.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.818
    Zustimmungen:
    636
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Ist natürlich auch stark vom Fahrprofil abhängig! Fährt man fast nur Strecken unter 5km, dann streikt die Batterie natürlich schneller wie wenn man zwischendurch auch mal Strecken über 50km fährt, damit die Batterien mal wieder ordentlich geladen werden!
     
    zappa gefällt das.
  7. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    761
    Zustimmungen:
    80
    Auto:
    W246/ S205/ div
    Der X204 ist jetzt deshalb durch den TÜV gefallen..gab zum Glück ne neue auf Garantie
     
  8. #8 Bytemaster, 28.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.818
    Zustimmungen:
    636
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wegen einer defekten Batterie? Seit wann prüft der TÜV den Zustand der Batterie?
     
  9. #9 gruffti, 28.03.2020
    gruffti

    gruffti

    Dabei seit:
    06.03.2012
    Beiträge:
    259
    Zustimmungen:
    43
    Auto:
    W211 E350 2005
    Der TÜV prüft keine Batterie. Der liest nur den Fehlerspeicher aus, aber ohne SD.
    Da mag der noch den Fehlercode sehen hat aber nicht die Verpflichtung zu prüfen was der sagt.
    Wenn man zum TÜV fährt, hat der Fehlerspeicher leer zu sein.
    Ein Bekannter hatte einen Citroen. Es gab einen Fehler der mir von Citroen als möglicher Fehler bei Automatikgetrieben bezeichnet wurde.
    Der Wagen war ein Schalter und Citroen workaround war, vor dem TÜV Fehler löschen.
    Mache ich seit dem immer brav (auch bei meinen Mercedes).
    Nur zusätzlich bemerkt, Diagnosesoftware kann nicht unbedingt jeden Fehler löschen. Da sorgen die Hersteller schon für.
    Mit SD kann ich alle Fehler löschen (wenn sie nicht akut sind), mit meiner X431 nicht alle.
     
  10. #10 conny-r, 28.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.044
    Zustimmungen:
    944
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    Manch einer phantasiert hier schon gewaltig. TÜV prüft nur Abgas relevante Daten. Daher sollte manch ein Schlauberger mit einem Billig Tool nicht unbedacht wegen leuchtender MKL kurz vor der Untersuchung löschen. Wenn der TÜV dann keine entsprechenden Daten findet, kann er bei Gelegenheit wieder kommen und weitere 15 EUR abliefern.
     
  11. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.604
    Zustimmungen:
    2.167
    Auto:
    E300de
    Verbrauch:
    Hier hätte ich auch gerne mehr Infos. Wegen was ist der X204 durch den TÜV gefallen?
     
  12. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    761
    Zustimmungen:
    80
    Auto:
    W246/ S205/ div
    Weil start/Stop nicht mehr in Funktion war.. war so als Code hinterlegt.. s/s ist Abgas bzw steuerrelevant..von daher war's Essig mit der plakette.. im Endeffekt ganz gut, gab damit wenigstens auf Garantie ne neue.. der TÜV prüft nur abgasrelevante Sachen? Wer erzählt dir denn sowas? Mit dem neuen System vergleicht er sogar die Ausstattung mit den hinterlegten Daten , also nicht mal schnell LED einbauen oder ähnliches.. beim Prüfer in der dorfwerkstatt ist das zum Teil noch etwas anders
     
  13. Manu89

    Manu89

    Dabei seit:
    28.08.2005
    Beiträge:
    2.858
    Zustimmungen:
    297
    Auto:
    C220 CDI
    Verbrauch:
    Das hat mich auch gewundert, als ich mit dem 212er meines Schwagers beim TÜV war. Die prüfen inzwischen tatsächlich so Sachen wie die Assistenzsysteme oder auch das Abbiegelicht. Das dauerte ewig...
     
  14. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.604
    Zustimmungen:
    2.167
    Auto:
    E300de
    Verbrauch:
    Ich will nicht ausschließen, dass ein TÜV-Mensch das so auslegt hat. Ich halte es aber für eine falsche Auslegung. Ansonsten dürfte man auf das Knöpfchen für S/S nicht drücken bzw. das dürfte gar nicht verbaut sein. Es ist aber ein echter Graubereich, vor allem wenn man aus einem Fehlerspeichereintrag eine Fehlfunktion schließt.

    Bei einer HU werden generell nur sicherheitsrelevante Sachen und umwelttechnische Dinge geprüft (zu Letzterem gehört natürlich auch das Abgas).
    Und das was für Sicherheit und Umwelt sorgt, muss auch funktionieren. Daraus könnte man ableiten, dass das auch für S/S gilt. Aber das müsste man ggf. sicher ernsthaft prüfen und nicht nur aus Fehlereinträgen schlussfolgern. Das ist mehr als schwierig.
     
  15. #15 conny-r, 30.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.044
    Zustimmungen:
    944
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    Das ist klar und verständlich. S/S Prüfung ein Ammenmärchen.
     
  16. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    761
    Zustimmungen:
    80
    Auto:
    W246/ S205/ div
    Das kann man sehen wie man will, durch gefallen ist durch gefallen..mit fehlereintrag kann das schon passieren..und auch das mit dem abschalten können interessiert da nicht, das eine ist können und das andere war die dauerhafte fehlfunktion
     
Thema:

Back Up Batterie

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden