168 BAS/ESP Leuchte und Motorabfall

Diskutiere BAS/ESP Leuchte und Motorabfall im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, Dies hier ist mein erster Versuch in diesem Forum und hoffe auf ein paar Tips. Natürlich habe ich schon etliche Foren...

  1. #1 Calis01, 31.07.2014
    Calis01

    Calis01

    Dabei seit:
    31.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Mercedes w168 A160 (102PS)
    Hallo zusammen,







    Dies hier ist mein erster Versuch in diesem Forum und hoffe auf ein paar Tips.



    Natürlich habe ich schon etliche Foren durchforstet, komme aber einfach nicht weiter.



    Nun zu meinem Problem:







    Wenn ich den Motor starte dauert es meist nur 1-2 Minuten bis die

    Drehzahl abfällt und die BAS/ESP Lampe leuchtet. Völlig egal ob ich noch

    im stand bin oder bereits fahre. Hierbei geht der Wagen entweder aus

    oder kommt nach einem Ruckeln wieder auf Touren. (ebenfalls egal ob

    Stand oder im Fahrbetrieb)



    Starte ich den Wagen dann erneut ist die BAS/ESP Leuchte wieder aus und die prozedur beginn von vorne.



    Aufgetreten ist der Fehler ca. 1 Woche nach dem Reifenwechsel von

    Winter auf Sommerreifen (also schon seit einer sehr langen Zeit). Zudem

    war hier auch kurzzeitig die Motorblock Leuchte an, was jedoch an einer

    verdreckten Drosselklappe lag. Zeitweise ist ein Klappergeräuch zu

    höhern das von vorne zu kommen scheint.



    Dazu kam es innerhalb dieser Woche auch einmal vor, dass eine

    Bodenerhöhung etwas zu schnell genommen wurde, womit der Wagen aufsetze.





    Die Frage ist natürlich, ob der Fehler irgendwie mit den beiden

    Ereignissen zusammenhängt oder ob es Zufall war. Beim Auslesen in der

    Werkstatt kam alles und nichts heraus. Steuergerätfehler,

    Luftmassenmesser, Gaspedalsensor und noch bestimmt 5 weitere Fehler.

    Hiernach haben wir den Fehlerspeicher komplett gelöscht um eine Woche

    später erneut aus zu lesen. Jedoch wird hier bis heute kein Fehler mehr

    angezeigt. Sooo nun die große Preisfrage. Was ist kaputt?



    Wir haben alle Relais geprüft, alle Sicherungen, haben den

    Bremslichtschalter gewechselt, eine neue Batterie eingebaut,

    Drosselklappe gereinigt, Lichtmaschiene geprüft (wegen Unterspannung)

    alles fehlanzeige. [​IMG]









    Somit stehen noch folgende Dinge offen. Zündmodul tauschen? (weil Meßwerte nicht bekannt zum prüfen)



    Luftmassenmesser tauschen? (laut Mercedes geht die nur in der kompletten Einheit mit Steuerteil 1050€)



    Servosensor tauschen? (kann man den auch vorher prüfen?), genauso

    kann es auch ein Massefehler, ein Kabelbruch oder ein loser Stecker sein

    (die wir eigendlich schon alle geprüft haben).







    Ich bin am Ende mit meinem Latein.... weiß einer einen Rat? [​IMG]





    Grüße



    Calis01
     
  2. #2 chiefe0815, 01.08.2014
    chiefe0815

    chiefe0815

    Dabei seit:
    15.12.2007
    Beiträge:
    30
    Zustimmungen:
    8
    Auto:
    190E 2.0/W201, 190E 2.3-16/W201, E 280 T/S124, C 230 Kompressor T/S202, C 32 T AMG/S203, ML 55 AMG/W163
    Verbrauch:
    Hallo Calis01,

    schau mal nach dem Kabelbaum zum Motorsteuergerät auf der Rückseite vom Luftfilterkasten zur Stirnwand hin.
    Würde mich nicht wundern, wenn da ein, zwei Kabel durch- oder angescheuert wären.

    Gruß
    chiefe0815
     
  3. #3 Calis01, 04.08.2014
    Calis01

    Calis01

    Dabei seit:
    31.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Mercedes w168 A160 (102PS)
    Da war tatsächlich das Schwarze Textilband um den Kabelbaum etwas poröse. Es gibt da eine stelle wo der Kabelbaum scheuern konnte.
    Aber kein defektes Kabel oder ähnliches erkennbar.
    Gibt es ne Möglichkeit das durch zu messen? Welche Werte liegen da an? Oder reicht da eine Durchgangsmessung?
    Danke und Gruß
    Calis01
     
  4. #4 Diagnosemensch, 11.09.2014
    Diagnosemensch

    Diagnosemensch

    Dabei seit:
    11.09.2014
    Beiträge:
    46
    Zustimmungen:
    8
    Auto:
    Benz
    Hallo Calis01,
    ich hab noch ein paar fragen:
    was für ein Motor hast du?
    was für ein Auto?
    wie alt?
    Wieviele KM?

    Was wurde schon gemacht, in kurzen sätzen
     
Thema: BAS/ESP Leuchte und Motorabfall
Besucher kamen mit folgenden Suchen
  1. bas esp bedeutung

    ,
  2. mercedes a klasse bas esp leuchtet

    ,
  3. w163 kann ich fahren wenn esp bas leuchtet

    ,
  4. a140 bas esp w168,
  5. mercedes ml abs esp leuchtet,
  6. mercedes w163 bas/esp lampe leuchtet auf,
  7. w168 esp bas leuchtet,
  8. Mercedes ABS ESP BAS räderwechsel,
  9. mercedes bas esp,
  10. W 168 Esp fährt nicht,
  11. bas esp mercedes leuchtet,
  12. mercedes w168 abs esp leuchtet,
  13. a-klasse abs und esp leuchtet,
  14. a160 leuchte abs plötzlich an,
  15. BAS/ESP Lampe 168 w,
  16. BAS a-klasse W168 Funktion,
  17. mercedes w168 esp leuchte,
  18. mercedes a 190 bas esp,
  19. bas esp leuchtet a160,
  20. mercedes w168 bas esp leuchtet,
  21. mercedes benz bas und esp was bedeutet,
  22. w168 abs esp leuchtet,
  23. bas esp leuchtet uber 2500 umdrehngrn,
  24. w168 bedeutung symbole esp bas,
  25. w168 esp leuchtet
Die Seite wird geladen...

BAS/ESP Leuchte und Motorabfall - Ähnliche Themen

  1. 168 div. Kontrolllampen ABS,Bremse,BAS,ESP,SRS leuchten nach Motorentausch permanent auf

    div. Kontrolllampen ABS,Bremse,BAS,ESP,SRS leuchten nach Motorentausch permanent auf: Hallo Ihr Mercedes Freaks und Kenner, habe am A 140, Typ: 168, Bj. 2002 nach 170.000 km, den Motor durch einen aus Bj. 2004 ersetzen müssen, da...
  2. C215 Mercedes CL 600 ESP PML BAS ABS Leuchten

    Mercedes CL 600 ESP PML BAS ABS Leuchten: Halllo zusammen bin neu hier super seite :wink: :wink: ihr schon mein problem :rolleyes: :rolleyes: :rolleyes: :rolleyes: Mercedes CL 600 V12...
  3. ABS, ESP, BAS leuchten auf....! Was machen?

    ABS, ESP, BAS leuchten auf....! Was machen?: Hallo, Habe einen S210 220cdi Bj 2002. Seit neustem habe ich das Problem das nach kurzer Fahrzeit 3 Störungen kommen! ABS, ESP, BAS! Er klaut mr...
  4. ESP / BAS - Leuchte leuchtet ab und zu

    ESP / BAS - Leuchte leuchtet ab und zu: Hallo, unser ML W163 270 cdi zickt wieder einmal ein wenig. Und zwar leuchtet ab und zu die ESP/BAS - Warnleuchte auf. Nur ab und zu. Wenn ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden