Batterie am190er falsch angeschlossen

Diskutiere Batterie am190er falsch angeschlossen im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Mein kumpel hat bei seinem 190er 1,8 Liter einspritzer nach dem laden die Batterie falsch angeschlossen + auf - und umgekehrt. Nach dem die...

  1. #1 Ruedi Schlatter, 15.09.2003
    Ruedi Schlatter

    Ruedi Schlatter

    Dabei seit:
    15.09.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Mein kumpel hat bei seinem 190er 1,8 Liter einspritzer nach dem laden die Batterie falsch angeschlossen + auf - und umgekehrt. Nach dem die Batterie nun wieder richtig angeschlossen ist: Startet der Motor kalt nur wiederwillig und die ABS und Kuehlwasserstands Kontroll-leuchte am Armaturenbrett geht nicht mehr aus.
    Wir wohnen in Africa (Kenya) und muessen uns hier unten selber helfen. Wer kann uns sagen welches Bauteil bei dieser Aktion schaden genommen hat!
     
  2. #2 Robiwan, 15.09.2003
    Robiwan

    Robiwan

    Dabei seit:
    25.08.2003
    Beiträge:
    3.574
    Zustimmungen:
    131
    Auto:
    VW Touran: Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    :wand: OMFG... wenn die Lichter nicht mehr ausgehen ist sicher was an der Elektrik defekt (nona). Wundert mich weil ich davon ausgehe dass eine Sperrdiode als Verpolungsschutz verbaut ist. Genaueres kann ich dir leider nicht sagen.

    Mein Beileid... ?(
     
  3. #3 Martin R, 15.09.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Also die Lima (Diodenplatte) ist höchstwahrscheinlich defekt - geht sehr schnell.

    Beim ABS ist mit viel Glück nur eine Sicherung defekt.
     
  4. #4 StefansCLK, 15.09.2003
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    -
     
  5. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    sagt mal , kann man die Batterie wirklich verkehrt anschließen???
    Dachte immer das die Pole unterschiedlich groß sind ???(
     
  6. #6 StefansCLK, 15.09.2003
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    -
     
  7. #7 Ruedi Schlatter, 17.09.2003
    Ruedi Schlatter

    Ruedi Schlatter

    Dabei seit:
    15.09.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    das Auto laeuft wieder. Es ist genau wie StefansSLK geschrieben hat.
    Die 10 Amp. Sicherung hinter der Batterie an der Stirnwand war durchgebrannt!
    Das Teil laeuft wieder. ABS Kontroll Leuchte geht aus, Motor startet willig und hat einen schoenen Lehrlauf.
    Dass die Kuehlwasserstandskontrolle nicht ausgeht hat einen anderen Grund. Der Sensor im Ausgleichsbehaelter ist kaputt.

    Danke fuer die Hilfe
    Darauf trinken wir eines :prost

    Hat uebrigens hier unten fast den ganzen Tag geregnet bei 25Grad unter dem Palmendach! :wink:
     
  8. #8 StefansCLK, 19.09.2003
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    -
     
  9. #9 Martin R, 21.09.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Also bei den meisten (allen??) Batterien ist der Minuspol etwas kleiner im Durchmesser.
     
  10. #10 StefansCLK, 21.09.2003
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    -
     
  11. #11 Martin R, 21.09.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0

    Es klappt schon, da der Unterschied nicht recht gross ist.
     
Thema: Batterie am190er falsch angeschlossen
Besucher kamen mit folgenden Suchen
  1. s500 batterie falsch angeklemmt

Die Seite wird geladen...

Batterie am190er falsch angeschlossen - Ähnliche Themen

  1. w203 Batterie wird im ausgeschalteten Zustand mit 500mA entladen

    w203 Batterie wird im ausgeschalteten Zustand mit 500mA entladen: Batterie ist im Stillstand nach 2 Tagen so entleert, dass sie nicht mehr in der Lage ist den Anlasser zu drehen. Anlasser und Vorheizer...
  2. AGM Batterie / Zustand 47%

    AGM Batterie / Zustand 47%: Hallo zusammen, Ich fahre einen CLA Shooting Brake 200 / EZ Januar 2016. Ich habe den Wagen heute vom Service abgeholt und zufällig diesen Zettel...
  3. w178 Batterie leer

    w178 Batterie leer: Hallo Zusammen, hatte gestern den ADAC vor der Haustüre. Mein A180 startete nicht mehr. Der freundliche hatte schnell festgestellt das die...
  4. Batterie falsch angeklemmt

    Batterie falsch angeklemmt: Guten Abend und hallo ihr lieben Mir ist gestern was dummes passiert Ich fahre ein Vito Kastenwagen Baujahr 2007 Während der Fahrt hat sich...
  5. Batterie

    Batterie: Hallo, ich bekomme bei meiner c- Klasse BJ 2020 immer wieder die Warnmeldung "Ladezustand Batterie". Da wird es mir schon Angst vor dem Winter....