Batterie dauernd leer beim W124 200E

Diskutiere Batterie dauernd leer beim W124 200E im W124 / S124 Forum im Bereich E-Klasse; Hei, bei unserem 200E entleert sich die Batterie über Nacht vollständig, obwohl kein Verbraucher (Radio etc.) eingeschaltet ist. Sie ist so total...

  1. #1 RainerW, 29.07.2006
    RainerW

    RainerW

    Dabei seit:
    25.04.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hei, bei unserem 200E entleert sich die Batterie über Nacht vollständig, obwohl kein Verbraucher (Radio etc.) eingeschaltet ist. Sie ist so total leer, daß nicht einmal mehr die Lampen für die Zündung geschweige denn die Innenraumbeleuchtung funktioniert. Das Fahrzeug wird immer scheckheftgepflegt und hat erst 80tkm auf dem Buckel - und isxt eigentlich sonst immer zuverlässig. Als der Fehler vor ein paar Wochen das erste Mal auftrat, habe ich die Batterie immer wieder geladen, aber nach dem 3ten Mal laden war für mich klar, daß die Batterie ´nen Macken hat - und hab eine neue eingebaut --> und heute wieder das gleiche Problem.

    Kann es sein, daß irgendein Relais Saft zieht (Benzinpumpe?), alle Verbraucher sind doch meiner Meinung nach Abziehen des Zündschlüssels ausgeschaltet - oder?

    Danke für Eure Hilfe

    Rainer
     
  2. Osmin

    Osmin

    Dabei seit:
    28.02.2004
    Beiträge:
    114
    Zustimmungen:
    0
    Hast du ein Multimeter mit dem du den Strom messen kannst?
    Vielleicht ist auch die Lichtmaschine oder deren Regler kaputt, so dass sie erst garnicht geladen wird.
    Ging dein Auto während der Fahrt mal aus oder ging die ABS Leuchte an?

    Mfg
     
  3. #3 Peter. Mench, 29.07.2006
    Peter. Mench

    Peter. Mench

    Dabei seit:
    06.03.2004
    Beiträge:
    557
    Zustimmungen:
    1
    Auto:
    E420T(210), E420 (210)
    Hi,
    ein Multimeter wäre schon von Vorteil.
    Du könntest damit z.B. auch die Spannung der Batterie messen; einmal mit stehendem Motor und einmal bei laufendem Motor. Wenn die Spannung an der Batterie bei laufendem Motor höher ist als bei Stillstand, dann kannst Du davon ausgehen, daß die Batterie geladen wird. Eine Strommessung könnte dir auch zeigen, ob bei abgezogenem Zündschlüssel noch Strom entnommen wird und wieviel.
    Gruß
    Peter
     
  4. #4 Albrecht5080, 29.07.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.368
    Zustimmungen:
    833
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hallo Rainer

    Wenn eine neue Batterie auch gleich leer ist, dann liegt die Vermutung sehr nahe das irgendetwas Strom zieht.

    Nein, es ist eben nicht alles aus wenn die Zündung aus ist, z.B.
    -Radio (Dauerplus)
    -Warnblinkanlage
    -Licht
    -Innenraumlicht

    Ich schließe mich dem Peter an:
    Besorg Dir ein Multimeter (Baumarkt / Elektronikfachhandel...), ohne kommst Du hier nicht weiter!

    Starte das Auto und miss die Spannung DIREKT an der Batterie.
    Sie muss ca. 13,8 Volt betragen, dann arbeiten Regler und LIMA einwandfrei und die Batterie wird geladen.

    Wenn dies der Fall ist den Motor wieder abstellen / Zündschlüssel raus:
    Batterie MINUSPOL abklemmen, das Messgerät auf Amperé-Messbereich umstecken / umschalten (WICHTIG !!!) und zwischen Batterie-Minuspol und Massekabel anschließen.
    AUF KEINEN FALL DAS AUTO STARTEN !!!
    Die Zündung muss zu Fehlersche ja aus sein, und außerdem würde sich Dein Meßgerät durch den Anlasserstrom in Wohlgefallen auflösen. ;)

    Wenn jetzt das Gerät einen Strom anzeigt (ein paar Milliampere sind zulässig, ich glaube bis 3 mA), dann zieht irgendetwas Strom.
    Nun musst Du jede Sicherung rausziehen, bis die Anzeige auf "0" oder ein paar mA geht.
    Die Sicherung bei der die Anzeige auf "0" geht, da ist der Fehler zu suchen.

    Ich hoffe ich konnte Dir etwas weiterhelfen. :)

    Gruß Holger
    :driver
     
  5. #5 El Ninjo, 30.07.2006
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Hallo, in Bekannter hatte auch mal das Problem das seine Batterie immer wieder leer war, obwohl sie neu war und auch von der Lichtmaschine geladen wurde. Bei ihm lag es an der Kofferraumbeleuchtung die trotz geschlossenem Kofferraumdeckel leuchtete. Würde es aber auch mal mit einem Messgerät versuchen.
     
  6. #6 Albrecht5080, 30.07.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.368
    Zustimmungen:
    833
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Das wäre denkbar. :tup

    @RainerW
    Wieviel Amperéstunden hat denn Deine Batterie?
    Was hast Du so alles an elektrischer Ausstattung drin?

    Gruß Holger
    :driver
     
  7. #7 Peter. Mench, 30.07.2006
    Peter. Mench

    Peter. Mench

    Dabei seit:
    06.03.2004
    Beiträge:
    557
    Zustimmungen:
    1
    Auto:
    E420T(210), E420 (210)
    Hi,
    eine weitere Fehlerquelle könnte auch die Hanschuhfachbeleuchtung sein.
    Noch was zum Multimeter: Benutze zur Strommessung den höchstmöglichen einstellbaren Meßbereich!
    Gruß
    Peter
     
  8. #8 Tecno Uonz, 31.07.2006
    Tecno Uonz

    Tecno Uonz

    Dabei seit:
    03.03.2006
    Beiträge:
    838
    Zustimmungen:
    8
    Auto:
    W211 E 270 CDI Avantgarde
    Das gleiche Problem hatte ich bei meinem 250D auch mal. Es war immer die Batterie leer. Hatte vorher nen Auffahrunfall gehabt und seitdem hatte er das. (Ich aber ned Schuld gewesen) Bis ich drauf kam das die Kofferraumleuchte ständig leuchtete. Abgesteckt und ruhe war. Habe halt keine Kofferraumleuchte nimmer aber egal *g* Mal probiern.

    Tecno Uonz
     
  9. #9 RainerW, 31.07.2006
    RainerW

    RainerW

    Dabei seit:
    25.04.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    bin immer noch auf der Suche, hab jetzt mal die Sicherungen f. Handschuhfachleuchte und Kofferraumleuchte entfernt - und dann werde ich mal sehen ... Irgendwie zeigt das Amperemeter nicht daß, was ich will (immer nur nullnull) - vielleicht hab ich´s auch geschrottet :-(

    Ich werde berichten

    Gruß aus den Pergen

    Rainer

    ... und bis auf Klima hat er wirklich jeden Sch[BAD]ss drin, also der Fehlerquellen gäb´s gar viele...

    ... die Batterie hat 63 Ah
     
  10. #10 Albrecht5080, 31.07.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.368
    Zustimmungen:
    833
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hallo Rainer

    Na, da warten wir´s mal ab. :)

    Wenn das Amperémeter immer nur 0.0 anzeigt, musst Du den Messbereich immer weiter runterschalten, bis in dem Milliamperébereich ( mA ). Auch ein Strom von einigen mA kann eine Batterie mit der Zeit entladen.

    Berichte bitte wenn Du was Neues hast.

    Gruß Holger
    :driver
     
  11. Osmin

    Osmin

    Dabei seit:
    28.02.2004
    Beiträge:
    114
    Zustimmungen:
    0
    Dumme Frage:
    Hast du das Multimeter auch richtig angeschlossen beim messen?
     
  12. #12 Peter. Mench, 01.08.2006
    Peter. Mench

    Peter. Mench

    Dabei seit:
    06.03.2004
    Beiträge:
    557
    Zustimmungen:
    1
    Auto:
    E420T(210), E420 (210)
    Hi,
    die Batterie scheint mir auch ein bischen schwach zu sein. Gehört da nicht eine mit 88Ah rein?
    Gruß
    Peter
     
  13. hcwe

    hcwe

    Dabei seit:
    11.04.2006
    Beiträge:
    188
    Zustimmungen:
    2
    Hallo,

    ist zwar nicht mein modell aber hatte auch probleme mit der batt.
    bei mir lag es am airbagsteuergerät das die über nacht imer leer gesaugt hatte . . .
     
  14. Lurch

    Lurch

    Dabei seit:
    05.05.2005
    Beiträge:
    591
    Zustimmungen:
    3
    Auto:
    CLK 200k A209
    Auch beliebt: Makeupspiegelbeleuchtung brennt dauerhaft ... Viel Glück.
     
  15. #15 W.H.Faust, 02.08.2006
    W.H.Faust

    W.H.Faust

    Dabei seit:
    08.04.2004
    Beiträge:
    51
    Zustimmungen:
    0
    auch auf die Gefahr hin das es klugscheißerisch klingt....(hab ja nicht den besten Ruf hier)

    wie leer ist denn die Batt nach der Nacht?
    Bleibt auch die Uhr stehen?
    Wenn ja ist sie richtig leer, aber man kann dann feststellen wie lange die Batterie braucht um sich zu entladen und dann kommt die Mathematik ins Spiel.
    Über die Entladezeit lassen sich mögliche Verbraucher errechnen, und es sollte nach meiner Meinung nach etwas fettes sein und da gibt es nicht viel, aber mit Deiner Vermutung nach dem Kraftstoffpumpenrelais liegst Du schon nicht schlecht, wenn das nämlich wie bei manchen Modellen üblich, gleichzeitig die Lamadasondenheizung steuert, gehen da jede Menge Amperes weg (wenn das, vielleicht wegen Rost im Inneren weils schon mal offen war, bisweilen hängt)
    Wie gesagt, ist die Batt völlig leeeeeer, bleiben fast nur Schiebedachmotor, Lambdasondenbeheizung oder heizbare Heckscheibe übrig, also was Fettes mit mehr Ampere.
    Die Kofferraumleuchte die über Nacht ne 63 Ah Batt leerzieht.........also entweder hat die 150 Watt oder liegt auf Masse, aber dann geht ja die Sicherung def.
    Berichte mal was es letztendlich war, ist ja interessant für Alle
     
  16. Osmin

    Osmin

    Dabei seit:
    28.02.2004
    Beiträge:
    114
    Zustimmungen:
    0
    Ich bin ja immer noch der Meinung, dass sie garnicht erst richtig aufgeladen wird ;)
     
  17. #17 Kenaschon, 08.08.2006
    Kenaschon

    Kenaschon

    Dabei seit:
    02.08.2005
    Beiträge:
    243
    Zustimmungen:
    0
    Auto:
    E200T

    Was zeigt den das Multimeter an Spannung wenn der Motor läuft?

    Kannst Du Dir ein Zangenamperemeter leihen und den Ladestrom messen?


    Grüße
     
  18. OFw910

    OFw910

    Dabei seit:
    27.10.2004
    Beiträge:
    253
    Zustimmungen:
    1
    Auto:
    Ex Mercedes Benz 260 E, W124; Opel Astra H Caravan
    Verbrauch:
    Nein, die reicht aus. Ich habe in meinem 260 E eine 64 Ah (Serie), und reicht vollkommen aus!
     
  19. #19 RainerW, 11.09.2006
    RainerW

    RainerW

    Dabei seit:
    25.04.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, muß doch noch kurz texten! Also mit neuer Batterie gibts nun keine Probleme mehr, allerdings hab ich nun ein Problem mit der Spritversorgung (s. Beitrag von heute 11.09.06)

    Gruß aus den Bergen

    Rainer
     
Thema: Batterie dauernd leer beim W124 200E
Besucher kamen mit folgenden Suchen
  1. w124 batterie ständig leer

    ,
  2. t 124 verliert Strom

    ,
  3. mercedes w124 batterie leer

    ,
  4. w124 batterie leer,
  5. s124 batterie entläd,
  6. ruhesteom wegen türschalter,
  7. mercedes batterie immer leer ,
  8. w126 ständig batterie leer,
  9. s124 batterie entlädt innerhalb einer woche,
  10. w124 Sicherung 9 stromplan,
  11. ruhestrom w124,
  12. Stromaufnahme bei ausgeschalteten]Zündung w124,
  13. zündung an und sicherung 7 brent durchf beim mercedes w124,
  14. w124 200e.batterie ständigleer,
  15. 124er Autobatterie leer obwohl Lichtmaschine neu,
  16. kraftstoffpumpenrelais klebt. Batterie leer,
  17. S124 e200 batterie,
  18. batterie w124 230e,
  19. W 124 licht maschiene nur 11 9 volt ,
  20. w124 stromaufnahme zündschlüssel abgezogen,
  21. w124 230e batterie ständig leer,
  22. w124 zieht strom,
  23. w124 ruhestrom,
  24. neue batterie wieder leer w124,
  25. mercedes benz w124 250 d batterie nach 2 wochen leer
Die Seite wird geladen...

Batterie dauernd leer beim W124 200E - Ähnliche Themen

  1. 208 Komponenten neu anlernen nachdem Batterie abgeklemmt war

    Komponenten neu anlernen nachdem Batterie abgeklemmt war: Ich fahre einen 208er vMopf 320 . Zum Schweißen wurde bei mir für einige Tage die Batterie abgeklemmt. Zunächst habe ich das nur daran gemerkt,...
  2. AGM-Batterie zwingend für W211?

    AGM-Batterie zwingend für W211?: Momentan habe ich in unserem W211 Kombi (Erstzulassung 4/2005) eine Varta Silver Dynamic (12V 100Ah 830A) – also keine AGM-Batterie. Zwei...
  3. 169 W 169 - Batterie entlädt sich dauernd

    W 169 - Batterie entlädt sich dauernd: Habe folgendes Problem. Batterie wird mit Ladegerät voll aufgeladen. Steht der Wagen ein bis zwei Tage ist die Batterie leer. Mit Fremdstarten...
  4. W220 Batterie dauernd leer. Kriechstrom! Ich bin mit meinem Latein am Ende. Wer kann helfen?

    Batterie dauernd leer. Kriechstrom! Ich bin mit meinem Latein am Ende. Wer kann helfen?: Hallo erst mal alle zusammen! Ich hab ein Problem mit meinem CL500 BJ 1999 W215. Es fing alles damit an, dass meine Batterie morgens bzw nach...
  5. W220 batterie dauernd leer

    batterie dauernd leer: guten tag, bin neu hier..ich habe ein problem mit meinem s600 l. seit einiger zeit ist die batterie nach 3 tagen leer, wenn der wagen nicht bewegt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden