Batterie lädt nicht

Diskutiere Batterie lädt nicht im W202 / S202 Forum im Bereich C-Klasse; Vor einiger Zeit tauschten wir die Lichtmaschine da defekt! Bekamen eine reparierte die aber nur ungefähr 2 Jahre hielt. Wir bauten wieder eine...

  1. cc2010

    cc2010

    Dabei seit:
    07.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes E190 C201, Mercedes C220 C202
    Vor einiger Zeit tauschten wir die Lichtmaschine da defekt!
    Bekamen eine reparierte die aber nur ungefähr 2 Jahre hielt.


    Wir bauten wieder eine Lichtmaschine aber diesmal eine Neue
    erneut ein. Batterie wurde wieder ganz normal geladen dies ging so ca 3
    Monate...also bis jetzt!


    Jetzt kommt's...Während der fahrt schaltete das Notprogramm
    allmählich einige Verbraucher ab bis letztendlich dann wieder die Batterie leer
    war!


    Meine Frage warum ladet die Lichtmaschine die Batterie nicht
    mehr?




    Wir wissen nicht mehr was wir tun sollen.
    Fahrzeugdaten: Mercedes C220 W202 Diesel


    Bitte um Hilfe








    Batterie aus einen 190er in das Fahrzeug eingebaut.
    Danach fuhr der Mercedes wieder...aber es leuchtet die Ladekontrolle, der
    Airbag und ABS auf.


    Wir laden gerade die kürzlich eingebaute Batterie!
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.097
    Zustimmungen:
    2.061
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Ich habe den Titel mal angepasst. Mit CC kann keiner etwas anfangen...
     
  3. Jesaja

    Jesaja

    Dabei seit:
    13.06.2008
    Beiträge:
    44
    Zustimmungen:
    3
    Auto:
    S204 C220 CDI Mopf, S211 280 CDI Mopf
    Verbrauch:
    Warum ist die denn ausgefallen? Was hat nicht mehr funktioniert?
    Ist die Lichtmaschine geprüft worden?
    Bist Du Dir sicher, dass es die Lichtmaschine überhaupt ist? Es kann ja auch etwas anderes sein, z. B. die Batterie. Ist die richtige drin? Wie alt ist sie und war sie in ihrem Batterieleben öfters mal leer?
     
  4. #4 chris6891, 07.08.2010
    chris6891

    chris6891

    Dabei seit:
    26.08.2009
    Beiträge:
    38
    Zustimmungen:
    0
    Auto:
    Mercedes 250TD, Bj:96
    Hi,

    wie schon vor beschrieben, ist die Batterie noch in Ordnung - Belastungstest durchführen
    Ladespannung einmal messen - sollte bei 14 Volt sein.
    Ruhestrommessung durchführen - nach ca.3Minuten sollten es nicht mehr als 50 Miliampere sein - sollte dieser höher sein ist irgendein Verbraucher noch in Betrieb welcher dir die Batterie leer saugt - wird wahrscheinlich die Ursache sein.

    grüße
    chris
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.985
    Zustimmungen:
    3.529
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    prüf mal den spannungsfall an der dicken 30er leitung.
    Ich hatte auch schon Fälle, da war das dicke Kabel zwischen MOtor und Längeträger gebrochen durch die schwingungen.
     
  6. Mb850

    Mb850

    Dabei seit:
    21.07.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Display Meldung: "Batteriesymbol" Werkstatt aufsuchen
    Vor 2 Tagen zeigte mein W211, Baujahr 03/2006 das rote Batteriesymbol mit dem Hinweis "Werkstatt aufsuchen", und das nach einer Regenfahrt mit eingeschalteten Doppel-
    scheinwerfern, Scheibenwischern und Sitzheizung. Vorher schlief der Wagen eine Woche in seiner Garage. Tags darauf war alles wieder normal (nur Kurzfahrten). Einen Tag später wieder BAB Fahrt über insgesamt 180 km, keine Probleme. Heute morgen, nach 2 Kurzfahrten, wieder die gleiche Meldung. Sofort in meine Nicht-MB Werkstatt und Fehlerspeicher
    auslesen lassen. Es wurde lt. Meister ein Generatorfehler ausgewiesen, Batteriespannungsmessung ergab um 13,0 V, zuwenig, soll heißen Lichtmaschine lädt nicht mehr vollständig
    die Batterien auf. Quintessenz ist eine neue Lichtmaschine (4 Jahre alt), Batterien seien OK. Plausibel ? Soll ich beim Freundlichen noch einmal auslesen lassen, wenn die Meldung
    wieder kommt ?
    Es wird wohl auf eine neue Lichtmaschine hinauslaufen, werde dann weiter berichten, ob alles wieder normal läuft. [​IMG]

    Nachtrag: es war die defekte Stützbatterrie im Motorraum, wurde erneuert (Kosten fr. Werkstatt € 195,00 komplett) :]
     
Thema: Batterie lädt nicht
Besucher kamen mit folgenden Suchen
  1. w211 zusatzbatterie wird nicht geladen

    ,
  2. mercedes-benz w123 batterie ladet nicht

    ,
  3. mercedes w211 lichtmaschine lädt nicht

    ,
  4. mercedes e klasse zusatz Batterie lädt nicht,
  5. B-Klasse Akku wird nicht geladen,
  6. mb vito lichtmaschine laedt nicht,
  7. mERCEDES W211 Zusatzbatterie lädt nicht,
  8. mercedes batterie lässt sich nicht laden,
  9. mercedes ml 280 cdi lädt die Batterie nicht? ,
  10. w211 battreie lädt nicht,
  11. clk mercedes batterie wird nicht komplett geladen,
  12. batterie vaneo lädt nicht auf,
  13. mercedes e 200 bj 1990 batterie wird nicht geladen,
  14. batterie lädt nicht mehr mercedes a-klasse,
  15. w 2220 cdi Batterie wird nicht geladen,
  16. mercedes220cdi batterie läd nicht auf,
  17. a-klasse Ursachen für lichtmaschine lädt nicht,
  18. w124 lichtmaschine lädt nicht,
  19. neue lichtmaschine im display wartungsanzeige viano,
  20. B klasse lädt nicht,
  21. 212k mercedes Lädt nicht wenn warm,
  22. mercedes vito batterie lädt nicht,
  23. a klasse batterie läd nicht,
  24. e klasse bj 2010 batterie lädt nicht,
  25. e klasse batterie lädt nicht
Die Seite wird geladen...

Batterie lädt nicht - Ähnliche Themen

  1. 208 Komponenten neu anlernen nachdem Batterie abgeklemmt war

    Komponenten neu anlernen nachdem Batterie abgeklemmt war: Ich fahre einen 208er vMopf 320 . Zum Schweißen wurde bei mir für einige Tage die Batterie abgeklemmt. Zunächst habe ich das nur daran gemerkt,...
  2. AGM-Batterie zwingend für W211?

    AGM-Batterie zwingend für W211?: Momentan habe ich in unserem W211 Kombi (Erstzulassung 4/2005) eine Varta Silver Dynamic (12V 100Ah 830A) – also keine AGM-Batterie. Zwei...
  3. C200 - W203 - BJ04 - Batterie entlädt sich

    C200 - W203 - BJ04 - Batterie entlädt sich: Hallo zusammen, ich habe ein Problem mit der Elektronik in meinem C200 w203K (BJ2004). Besitze das Auto seit 6 Jahren (Gesamtalter 20 Jahre) und...
  4. Back Up Batterie

    Back Up Batterie: Guten Morgen ins Forum, In den letzten zwei Wochen hatte ich immer wieder temporären Ausfall einzelner und im Verlauf auch der gesammten...
  5. W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht

    W108 / Ladekontrolleuchte funktioniert nicht / Batterie lädt nicht: Hallo zusammen, mein 280SE hat ein Problem, die Batterie lädt nicht, somit bin ich auf meiner ersten Fahrt gleich liegen geblieben und dank...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden