W220 Batterie - obwohl voll und neu - nach 2 Tagen Standzeit leer....

Diskutiere Batterie - obwohl voll und neu - nach 2 Tagen Standzeit leer.... im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich habe folgendes Problem: Bei meinem W 220 mit neuer und voller Batterie ist die Batterie nach nur zwei Tagen leer, d.h. kein Starten...

  1. #1 Factotum, 23.01.2012
    Factotum

    Factotum

    Dabei seit:
    10.08.2009
    Beiträge:
    52
    Zustimmungen:
    1
    Auto:
    S 320 W220 Bj. 99
    Hallo,

    ich habe folgendes Problem: Bei meinem W 220 mit neuer und voller Batterie ist die Batterie nach nur zwei Tagen leer, d.h. kein Starten mehr möglich. Irgendwo muss sie sich entladen. Ich habe nun Angst, dass eine endlose Fehlersuche in der Werkstatt richtig teuer werden könnte.... Hat jemand eine Idee, was es sein könnte bzw. hat jemand eine Art "Fehlersuchanleitung"? Was wäre als Ursache naheliegend? Ich vermute mal, dass es da ein paar "typische" Ursachen gibt.

    Danke im voraus!

    Factotum
     
  2. WF17

    WF17 alias C55 AMG

    Dabei seit:
    22.01.2009
    Beiträge:
    2.674
    Zustimmungen:
    1.020
    Auto:
    GLK 350 4Matic, R107 300SL
    Kennzeichen:
    * *
    nw
    w f 1 7
    d n
    nw
    w f 1 1
    Wie alt ist denn dein Akku/Batterie?
     
  3. #3 Bigfoot, 23.01.2012
    Bigfoot

    Bigfoot

    Dabei seit:
    26.03.2007
    Beiträge:
    1.022
    Zustimmungen:
    163
    Auto:
    C 292 GLE Coupe 350 d + 639/2 Viano 3.0 CDI extra Lang Ambiente Edition + Honda VTX 1800
    Welches Teil von: "Batterie - obwohl voll und neu " verstehst du nicht...
     
  4. AlexB

    AlexB

    Dabei seit:
    27.04.2011
    Beiträge:
    333
    Zustimmungen:
    8
    Auto:
    CL 203 C220 Sportcoupe
    Verbrauch:
    Hmm...das ist schlecht...

    Hast du irgendetwas gemacht bzw. machen lassen??irgendetwas einbauen lassen? zb ein radio oder sowas? ist die neue Batterie vllt. defekt?

    EDIT

    war das Problem vor dem Batteriewechsel auch schon? oder erst nach dem Wechsel
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.500
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Klassische Fehlersuche/Ruhestromprüfung:
    Zündung AUS, Schlüssel raus. Türen Haube und Laderaum öffnen, Schlösser manuell verriegeln und Kontaktschalter manuell blockieren. Dann Fahrzeug abschließen.
    Dann ohne Unterbrechung die Batterie abklemmen, sodass der Strom durchs Strommeßgerät fließt.
    Der Strom darf nach 10min nur max 50mA betragen. Ist er höher, solltest Du durch schrittweises Ziehen einer Sicherung nach der anderen den Verbraucher lokalisieren und einkreisen können.
     
  6. #6 Factotum, 23.01.2012
    Factotum

    Factotum

    Dabei seit:
    10.08.2009
    Beiträge:
    52
    Zustimmungen:
    1
    Auto:
    S 320 W220 Bj. 99
    Das Problem bestand schon mit der alten Batterie, die also offenbar gar nicht kaputt war. Zum Glück hab ich die neue auf Garantie bekommen. Wie schließt man denn eigentlich ein Messgerät zum Ruhestrom messen an? Was muss dieses Gerät können? Wo kann ich es günstig kaufen?

    Danke nochmal.

    Gruß

    Factotum
     
  7. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.396
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Zu Frage 1: In Reihe zum Batteriestromkreis
    Zu Frage 2: Strom messen
    Aufgrund deiner Fragestellung wird dir diese Aussage nicht viel weiterhelfen, darum meine Empfehlung: Fahr zu einem Boschdienst.
     
  8. WF17

    WF17 alias C55 AMG

    Dabei seit:
    22.01.2009
    Beiträge:
    2.674
    Zustimmungen:
    1.020
    Auto:
    GLK 350 4Matic, R107 300SL
    Kennzeichen:
    * *
    nw
    w f 1 7
    d n
    nw
    w f 1 1
    Eigentlich hatte ich den TE gefragt von wann der Akku ist. Kannst du mir die Frage beantworten, oder wolltest du mir nur mal eine Antwort schreiben :rolleyes:
     
  9. #9 da.iss.er, 23.01.2012
    da.iss.er

    da.iss.er

    Dabei seit:
    01.01.2010
    Beiträge:
    32
    Zustimmungen:
    1
    Auto:
    CLK 320 W208
    Kontrolliere mal die Ladespannung.

    Vielleicht liegt der Fehler an der Lichtmaschine und du fährst nur auf Batterie.

    Dann ist sie ruckzuck leer.

    Ist auch ne Möglichkeit.

    Würde ich als erstes testen.

    Gruss
     
  10. #10 turbo-harburg, 23.01.2012
    turbo-harburg

    turbo-harburg

    Dabei seit:
    13.01.2011
    Beiträge:
    611
    Zustimmungen:
    59
    Auto:
    S211 V8
    sind 14volt zb laut KI ausreichend oder sollte man sich dann schon gedanken machen, ist zb bei meinem so, vorm starten ruhespannung 12,5-12,6volt und nachm starten 14volt glatt plus/minus 0,1volt.
     
  11. #11 Bigfoot, 24.01.2012
    Bigfoot

    Bigfoot

    Dabei seit:
    26.03.2007
    Beiträge:
    1.022
    Zustimmungen:
    163
    Auto:
    C 292 GLE Coupe 350 d + 639/2 Viano 3.0 CDI extra Lang Ambiente Edition + Honda VTX 1800
    @c55 AMG: Er schreibt "NEU" ich kapier deine Frage: "von wann der Akku ist" nicht
     
  12. #12 westberliner, 24.01.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Bei mir ist ohne Verbraucher die Spannung bei 14,4 - mit Zuheizer bei 14,0 ...also diese dürfte passen.
     
    turbo-harburg gefällt das.
  13. WF17

    WF17 alias C55 AMG

    Dabei seit:
    22.01.2009
    Beiträge:
    2.674
    Zustimmungen:
    1.020
    Auto:
    GLK 350 4Matic, R107 300SL
    Kennzeichen:
    * *
    nw
    w f 1 7
    d n
    nw
    w f 1 1
    Du mußt das auch nicht kapieren, weil du mir die Frage ja Augenscheinlich nicht beantworten kannst.

    @TE

    Autobatterien werden oft lange gelagert und wenn du diese Batterie letztes Jahr gekauft hast, kann diese aber schon wesentlich älter sein. Du solltest zunächst die Batterie ausbauen und beim Händler von deinem Umtauschrecht Gebrauch machen (Garantie/Gewährleistung). Batterien unterliegen den gleichen Garantiebestimmungen wie andere Waren. Mit der neuen Batterie könnte dein Problem schon gelöst sein. Evtl. solltest du aber auch auf ein anderes Fabrikat zurückgreifen, denn nicht alle Batterien sind zuverlässig -> siehe Test

    Wie ich darauf komme? Bei meinem SLK wurde bei der NL eine neue Marken-Batterie verbaut. Schon nach den ersten frostigen Nächten war die Batterie leer und ein Anlassen nicht möglich, obwohl das Fahrzeug in der Garage stand. Im Ergebnis hieß das -> Abschleppen zur NL -> neue Marken-Batterie eingebaut -> bis zum Verkauf (3 Jahre später) keine Probleme mehr.
    Grüße
    Willy
     
Thema: Batterie - obwohl voll und neu - nach 2 Tagen Standzeit leer....
Besucher kamen mit folgenden Suchen
  1. w220 batterie ständig leer

    ,
  2. w220 batterie leer

    ,
  3. zu geringer ladestrom w220 batterie dauernd leer

    ,
  4. w220 batterie,
  5. w220 2.batterie,
  6. mercedes w220 batterie leer,
  7. s-klasse batterie leer,
  8. mercedes s klasse w220 batterie leer,
  9. w220 320benziner batterieleer,
  10. w220 zwei batterien,
  11. glk bateri,
  12. stromfresser r-klasse,
  13. glk batterie immer leer,
  14. w220 bateriewecheln,
  15. coupe c216 cl 500 eletrische park bremse zieht strom ,
  16. w221 ruhestrom probleme,
  17. w220 s500 batterie,
  18. mercedes cls batterie leer 2 tage,
  19. MB 320S Batterie wird lergezogen welches Problem?,
  20. W212 batterie leer,
  21. glk 2009 batterie problem,
  22. ml 320 w 163 BATTERIE STÄNDIG ENTLADEN,
  23. mercedes glk immer Batterie schwach,
  24. mercedes w212 batterie leer,
  25. Mercedes w220 320 cdi probleme
Die Seite wird geladen...

Batterie - obwohl voll und neu - nach 2 Tagen Standzeit leer.... - Ähnliche Themen

  1. Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank

    Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank: Hallo in den Forum Habe seit 01.10.19 nagelneuen vito Bis jetzt 1519km gelaufen Beim ersten tanken zeite die tankanzeige 3/4 voll an mir nichts...
  2. Mercedes SL R230 Batterie Unterspannung

    Mercedes SL R230 Batterie Unterspannung: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschließen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  3. Batterie Unterspannung Werkstatt aufsuchen

    Batterie Unterspannung Werkstatt aufsuchen: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschliessen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  4. Batterie Störung

    Batterie Störung: Guten Morgen liebe Gemeinde, Bin neu hier und habe vollgendes Problem und zwar leuchtet bei mir die Rote Batterie Lampe und läuft nur noch im...
  5. leere Batterie

    leere Batterie: nach dem die Batterie leer war und aufgeladen wurde, funktioniert Fahrerfenster nicht mehr wie gewohnt. D.h. beim öffnen der Tür geht das Fenster...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden