Batterie Symbol. Fahrstufe in P. Motor laufen lassen

Diskutiere Batterie Symbol. Fahrstufe in P. Motor laufen lassen im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Vorgestern hatte die angehängte Meldung meine Frau als Erlebnis... [IMG] Gestern beim Freundlichen zum auslesen. Einmal Fehler aufgezeichnet....

  1. #1 Hagi_C200K, 16.11.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    Vorgestern hatte die angehängte Meldung meine Frau als Erlebnis...
    [​IMG]

    Gestern beim Freundlichen zum auslesen. Einmal Fehler aufgezeichnet. Niedere Spannungsversorgung. Batterie jedoch, Ok.
    Daimer Ausdruck, ergibt mehre DinA4 Blätter zur Aufgabe, Fehleranalyse. KV ca 300€ Arbeitszeit zu eigen Kosten.

    Wenn etwas gefinden wird, dann Kulanzantrag zur Prüfung. Sonst Pech. KM Stand 34.000 Auto 2,5 Jahre

    Also Meldung gelöscht. Heute hatte ich die Meldung selbst....

    Kennt jemand diese Art der Meldung. Kritisch? Empfehlungen?

    Danke
     
  2. #2 playaboy, 16.11.2017
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    768
    Zustimmungen:
    116
    Auto:
    CLS 320 / C43 AMG
    Wurde die Spannung bei Laufenden Motor mal gemessen um zu schauen ob die LiMa noch richtig lädt?
     
  3. #3 Hagi_C200K, 16.11.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    Das weiß ich nicht, ich wurde mit Kaffee zufrieden gestellt.

    Hab mittlerweile einen Termin für Ende Nov ausgemacht (bin nächste Woche nicht im Lande...)

    Bin gespannt...

    Glaube aber nicht. Wird wohl nur ausgelesen worden sein... Hatte Berg DinA4 Blätter in der Hand. Und Danke für den Tip
     
  4. #4 Bytemaster, 16.11.2017
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.554
    Zustimmungen:
    553
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Du hast die Kiste doch erst 8 Monate. War keine Garantie dabei, bzw hast keine Anschlußgarantie abgeschlossen?
     
  5. #5 Hagi_C200K, 16.11.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    Doch der hat Junge Sterne. Aber erst müsste geklärt werden, was ist. Dann könnte man erst sagen ob das entsprechende Bauteil in die Garantiebestimmungen passt oder ob Kulanz oder ob selbst. So die Aussage.

    Gekauft wurde bei Mercedes, aber anderer Händler
     
  6. #6 Hagi_C200K, 22.11.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    Sooo Anruf vom 8)
    Es ist ist Batterie.
    Test - Ladezyklus - Test.
    Ergebnis negativ

    o) Kulanz abgelehnt
    o) nicht im Umfang der Junge Sterne
    o) kosten 461€

    Und man schreibt verkaufendes Autohaus bezüglich Kostenbeteiligung an... Ha ha ha. Bestimmt zahlen die was. :(
     
  7. #7 Blackynf, 22.11.2017
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    287
    Zustimmungen:
    41
    Auto:
    S 211, 320 CDI
    Hallo Hagi,

    ...ich wurde mit Kaffee zufrieden gestellt...

    tja..., die Kaffepreise sind schon heftig!
    Ist irgendwas besonderes an der Batterie,
    sonst dürfte der Wert doch kaum über 100 EUR liegen?

    Gruß Blacky
     
  8. #8 Hagi_C200K, 22.11.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    Details habe ich noch nicht. Bin aktuell beruflich in Berlin. Auto wird mir morgen in Hof gestellt. Details bekomme ich Freitag, wenn ich wieder im Ländle bin.

    Batterien (weiss nicht ob Säure oder Gel) wurde irwas von 140€ am Telefon gesagt.
    Der Kostenvoranschlag wurde ja mit min. 300€ für Fehlersuche vorher gesagt.

    Ja. Kaffeepreis beim Freindlichen war schon immer etwas besonderes...
     
Thema: Batterie Symbol. Fahrstufe in P. Motor laufen lassen
Besucher kamen mit folgenden Suchen
  1. w205 batterie symbol und meldung im ki

    ,
  2. fahrzeug anhalten fahrstufe P einlegen motor laufen lassen

    ,
  3. w205 backup batterie wechseln

    ,
  4. mercedes e klasse batteriesymbol fahrzeug anhalten motor laufen lassen,
  5. w205 batterie probleme,
  6. w205 auf p und Motor laufenlassen,
  7. mercedes fahrzeug anhalten motor laufen lassen,
  8. s205 batterie ausbauen,
  9. mercedes glc batterie ausbau,
  10. wo backup batterie beim glc,
  11. w205 batterie einbauort,
  12. batterie mercedes w205 kosten,
  13. w205 fahrzeug anhalten motor laufen lassen,
  14. Mercedes C-Klasse Störmeldung Fahrzeug anhalten Motor laufen lassen,
  15. FEHLERMELDUNG GLC MERCEDES,
  16. glc motor laufen lassen in P stellung,
  17. Batterie w205,
  18. motor laufen lassen in P stellung mercedes glc,
  19. batterie symbol glc mercedes,
  20. mercedes c 180 fehlermeldung wagen anhalten und laufenlassen,
  21. C klasse Batterie warnung,
  22. Fehlermeldung fahrstufe p einlegen ,
  23. s205 anhalten und motor laufen lassen,
  24. mercedes c klasse fehlermeldung batterie motor laufen lassen,
  25. mercedes c batterie fahrzeug anhalten motor laufen lassen
Die Seite wird geladen...

Batterie Symbol. Fahrstufe in P. Motor laufen lassen - Ähnliche Themen

  1. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  2. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  3. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  4. Erhöhte Zündspulendefekte bei MB V8 Motoren ?

    Erhöhte Zündspulendefekte bei MB V8 Motoren ?: Hallo , ich bin der Peter und neu hier im Forum und habe gleich 2 Fragen. Ich habe über 3 Jahre einen W 220 als S 320 aus Bj. 2002 gefahren. Nie...
  5. 209 Motor ölfeucht

    Motor ölfeucht: Hallo zusammen, ich bin schon etwas länger hier angemeldet, hab bisher nur gelesen. Mein erstes Thema folgt heute. Bei meinem Clk 320 (A209, M112)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden