Batterie und Lichtmaschiene Ampere

Diskutiere Batterie und Lichtmaschiene Ampere im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, da sich meine Batterie und Lichtmaschiene verabschiedet wollte ich bald die beiden sachen Neu kaufen. Nun meine Frage ist was für eine...

  1. 190

    190

    Dabei seit:
    21.11.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    190E
    Hallo, da sich meine Batterie und Lichtmaschiene verabschiedet wollte ich bald die beiden sachen Neu kaufen. Nun meine Frage ist
    was für eine Batterie und eine Lichtmaschiene wurde den von Werk aus eingebaut ? ich meine von der Ampere her.
    und wieviel Volt der Lichtmaschienenregler von Werk aus hat ?

    190E Baujahr 90 2.0 118 PS

    MfG
     
  2. Raggna

    Raggna

    Dabei seit:
    07.01.2004
    Beiträge:
    645
    Zustimmungen:
    51
    Auto:
    190E 3,6, C55, 500SL
    Kennzeichen:
    Hallo 190er,

    ja was ist denn defekt, die Batterie oder die Lima/Regler?

    Batt. defekt, dann kann man nicht starten. (halten ca.4-6Jahre)

    Ist die Lima/Regler defekt, dann kann man nicht weit fahren (mit geladener Batt)

    Meistens ist der Regler hinüber....

    Wieviel Volt bringt Der, ohne Verbraucher? (Soll = ca. 14,1Volt)

    - die Amp. stehen auf der Lima drauf. (kann man auch messen)

    Also, was ist defekt?

    Gruß

    R
     
  3. 190

    190

    Dabei seit:
    21.11.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    190E
    Also die Batterie wird ständig leer den Regler von der Lichtmaschiene habe ich schon gewechselt.

    Leider weiß ich nicht wie alt die Batterie ist da ich den Wagen vor kurzem gekauft habe

    Ich war auch in einer Werkstatt der Meister hat auch so ein Gerät an die Batterie gehalten.

    Da hat die Lampe an dem Gerät für die Lichtmaschiene geblinkt also sagte er das die Lichtmaschiene bald kaputt geht

    ich glaube es waren 13,8 Volt die gemessen wurden.

    MfG
     
  4. Raggna

    Raggna

    Dabei seit:
    07.01.2004
    Beiträge:
    645
    Zustimmungen:
    51
    Auto:
    190E 3,6, C55, 500SL
    Kennzeichen:
    Hi,

    13,8Volt ist doch schon mal was.

    Das ist im Rahmen.

    Bald kaputt, die Aussage so, ist Bullsh....

    Entweder ist sie kaputt oder nicht, ich denke er wollte Kasse machen.

    Bei der Batterie steht auf den Polen (eingeschlagen) das Befülldatum.

    - und Du bist sicher das Du kein Kriechstrom, irgendwo, hast?

    Prüfen ist rel. einfach, indem Du alles ausschaltest und ein Pol abklemmst.

    Ampere messen.

    Hast Du ein Kriechstrom, ziehst Du nach und nach eine Sicherung.

    Bei der Sicherung bei der der Kriechstrom plötzlich weg ist, - da ist das Problem.....

    Gruß

    R
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.550
    Zustimmungen:
    4.156
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Bei der Lima würde evtl. auch noch eine defekte Diode in Frage kommen. Die misst man leider mit der klassischen Spannungsprüfung nicht.
    Da hilft nur die Ooberwelligkeit.
    Batterie und Lima ist wirklich selten, sehe ich auch so.
    Evtl ist auch nur das dicke Pluskabel am Generator gebrochen, hatte ich auch schon.

    Wie Raggna schon sagte, prüf erstmal ob ein Kriechstrom vorhanden ist.
     
  6. Raggna

    Raggna

    Dabei seit:
    07.01.2004
    Beiträge:
    645
    Zustimmungen:
    51
    Auto:
    190E 3,6, C55, 500SL
    Kennzeichen:
    Hi,

    mit "Oberwelligkeit" muß man aber erst auch mal was anfangen können.

    http://www.kfz-tech.de/GenFehlSu.htm

    Oder anders formuliert:

    Wenn bei drei Wicklungen die Strom erzeugen, eine Wicklung fehlt, bringt die Lichtmaschine zwar noch Spannung, aber keine Leistung mehr.

    - auf deutsch, beim kleinsten Verbraucher, bricht ie Spannung auf 12komma Volt zusammen.

    -

    Die Fehlerbeschreibung könnte so etwas meinen....

    Gruß

    R
     
  7. 190

    190

    Dabei seit:
    21.11.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    190E
    Dankeschön mal schauen was wirklich defekt ist
     
Thema: Batterie und Lichtmaschiene Ampere
Besucher kamen mit folgenden Suchen
  1. was fureine lichtmaschienehabe ich

Die Seite wird geladen...

Batterie und Lichtmaschiene Ampere - Ähnliche Themen

  1. Batterie

    Batterie: Hallo, ich bekomme bei meiner c- Klasse BJ 2020 immer wieder die Warnmeldung "Ladezustand Batterie". Da wird es mir schon Angst vor dem Winter....
  2. W203 Mercedes C280 Benziner JG.07 Startproblem (Batterie und Zündkerzen bereits ersetzt)

    W203 Mercedes C280 Benziner JG.07 Startproblem (Batterie und Zündkerzen bereits ersetzt): Guten Morgen liebe C-Klasse Fans, ich habe habe bei meinem Mercedes C280 Benziner, Jg. 07, ca. 165'500 km folgendes Problem. Das Auto startet...
  3. Batterie: GLC mild Hybrid, 7/2020

    Batterie: GLC mild Hybrid, 7/2020: Nach Totalausfall der Batterie, und Überprüfung durch Mercedes Nothilfe, soll die Batterie (Motorraum rechts vor/unterhalb der Windschutzscheibe,...
  4. Batterie/Generator Werkstatt aufsuchen (aber alles i.O.)

    Batterie/Generator Werkstatt aufsuchen (aber alles i.O.): Guten Tag zusammen. Ich habe einen W203 C200 CDI Vormopf und werde mit oben stehender Fehlermeldung geplagt. Der Wagen springt ohne Probleme an...
  5. C215 CL500 - LiMa lädt Batterie nicht

    CL500 - LiMa lädt Batterie nicht: Folgendes: der CL stand circa 4 Monate, die Bosch Batterie war tiefentladen. Neue Batterie eingebaut und dann circa 30 Minuten gefahren, dann die...