Bei Vollgas Notfallmodus [Notbetrieb] - und kein Hochschalten

Diskutiere Bei Vollgas Notfallmodus [Notbetrieb] - und kein Hochschalten im W202 / S202 Forum im Bereich C-Klasse; Hallo an alle, ich habe ein schlimmes Problem: ich fahre einen C 180 bj.98 classic mit einem Automatikgetriebe. Nachdem ich mein Licht vergaß...

  1. #1 ChromMax, 27.09.2010
    ChromMax

    ChromMax

    Dabei seit:
    27.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    C 180 w202 (bj. 98)
    Hallo an alle,
    ich habe ein schlimmes Problem:

    ich fahre einen C 180 bj.98 classic mit einem Automatikgetriebe. Nachdem ich mein Licht vergaß auszumachen und sich meine Batterie entleerte musste ich wie gewöhnlich alles neu anlernen :( .

    Zum Fremdstarten ist zu sagen, dass ich die Batterie erst im Motorraum ein wenig laden musste, damit ich mit der FB den Kofferraum öffnen konnte (Heckschloss ging nicht auf) :S .

    Danach habe ich die Fenster, das Schiebedach und die Drosselklappe neu angelernt (bei der Drosselklappe weiß man ja nie ob es geklappt hat, da es ja keine Rückmeldung gibt).
    Ich habe sogar den Service-Interwall zurückgesetzt und den Fehlerspeicher gelöscht. :S

    -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

    Nun zu meinem Problem. Seit der entleerten Batterie geht mein Wagen beim Kickdown in den Notfallmodus. Zumindest denke ich dass es der Notbetrieb ist, denn dann kann ich nicht schneller als 80 km/h fahren und er beschleunigt in jedem Gang gleich schnell. Im Leerlauf läuft der Motor dann auch Unrund und rüttelt.
    Motor aus und wieder an; und das Problem ist gelöst…. bis zum Nächsten Kickdown -.-

    Wenn ich, von 0 km/h an, Vollgas gebe schaltet er einfach nicht hoch (bleibt im ersten Gang bei 5000 U/min). Erst wenn ich Gas wegnehme schaltet er wieder.

    Woran könnte das Problem liegen? Was kann ich dagegen tun?



    P.S. Seit dem leuchtet auch die Glühlampen-Kontrollleuchte (aber nur bei eingeschaltetem Licht), obwohl alle Lampen soweit ich das sehen kann funktionieren.
    Bremslichter, die eine Schlussleuchte, Rücklicht, Tagfahrlicht, Kennzeichenbeleuchtung, Nebelscheinwerfer, Fernlicht, Blinker – alles geht.


    Vielen Dank im Voraus
     
  2. #2 blueshadow, 30.09.2010
    blueshadow

    blueshadow

    Dabei seit:
    30.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes C 240, Bj. 1998, T-Modell, Automatik, W 202
    Hallo Leute,

    ich kann mich dem vorigen Beitrag nahtlos anschließen. Bin soeben neu bei Euch angemeldet und genau wegen des selben Problemes.

    Erstaunlicherweise landete dieser Beitrag bei mir einen Volltreffer und auch ich erhoffe mir Hilfe bei Euch.

    Ich fahre einen Mercedes C 240, Bj. 1998 und kann die Problematik ebenfalls bei meinem Benz so bestätigen. Allerdings tritt dieser Fehler nicht bei jeder Autobahnfahrt auf. Sehr oft tritt er auf wenn ich hohe Geschwindigkeiten fahre. Häufig ab Tempo 200, jedoch immer mehr auch schon bei 160-180 km/h. Also nicht mal bei einem Kickdown sondern bei normaler schneller Fahrt. Plötzlich ruckelt es etwas und die Geschwindigkeit wird gedrosselt auf ca. 80-120 km/h. Das ist immer unterschiedlich wie schnell ich noch fahren kann.
    Er beschleunigt einfach nicht mehr und schaltet nicht hoch. Eher wird die Geschwindigkeit noch mehr gedrosselt. Das Ruckeln und Unrundlaufen bei Stillstand habe ich auch. Zündung aus und Neustart, alles ist wieder im Lot.....

    Das macht einen Wahnsinnig weil Du echt die Autobahn verlasssen mußt um die Fahrt fortsetzen zu können.

    Also, auch ich wäre dankbar wenn ihr helfen könntet woran das liegt. Bei mir trat der Fehler plötzlich auf ohne das vorher die Batterie abgeklemmt wurde oder sich entleert hatte.

    Auch von mir ein Dank im Vorraus und liebe Grüße an alle Forumteilnehmer.

    Bodo aus Berlin :D
     
  3. #3 basti1285, 30.09.2010
    basti1285

    basti1285

    Dabei seit:
    20.07.2010
    Beiträge:
    40
    Zustimmungen:
    1
    Auto:
    C-Klasse S204 200 K AMG
    Auf Grund der vielen Steuergeräte und Sensoren, würde ich dann doch mal zu MB fahren...

    Um wirklich sicher zu sein wo der Hund begraben ist. Sonst sucht man sich bei der Art von Fehlern zu tode.

    Viele Grüße
    Basti
     
  4. Easy12

    Easy12

    Dabei seit:
    29.08.2010
    Beiträge:
    139
    Zustimmungen:
    32
    Auto:
    S203 C220 CDI /ML 320 CDI/W124 200 D/W114 280CE/Land Rover Discovery 4 / Bandit Trans Am Special Edition
    Kennzeichen:
    Hallo,

    da hat Basti1285 recht es gibt da einfach zu viele Fehler- Komponenten,
    nach MB Fehler auslesen lassen und dann gezielt handeln.

    Mit freundlichen Grüßen

    Juergen
     
Thema: Bei Vollgas Notfallmodus [Notbetrieb] - und kein Hochschalten
Besucher kamen mit folgenden Suchen
  1. mercedes kickdown starten www.mercedes-forum.com

    ,
  2. mercedes notfall modus

    ,
  3. Motor schaltet die n den Notfallmodus warum

    ,
  4. motor geht bei feuchtigkeit in notfallmodus,
  5. notfallmodus auto,
  6. mercedes a klasse notfallmodus,
  7. w202 notfallmodus,
  8. mercedes notfallmodus deaktivieren,
  9. clk 320 stottert bei vollgas und geht in notbetrieb,
  10. Mercedes notfallmodus zurücksetzen,
  11. notfallmodus,
  12. 7gtronic w203 ruckeln Höhe geschwindigkeit,
  13. getriebe notfallmodus mercedes,
  14. kann man im notfallmodus fahren,
  15. w203 vollgas notbetrieb,
  16. woran erkennt man motor im notfallmodus,
  17. motor im notfallmodus,
  18. notbetrieb mercedes w204,
  19. e90 geht nach kickdown in den Notfallmodus
Die Seite wird geladen...

Bei Vollgas Notfallmodus [Notbetrieb] - und kein Hochschalten - Ähnliche Themen

  1. Vito 638 Motor geht in Notstop bei Vollgas

    Vito 638 Motor geht in Notstop bei Vollgas: Hallo liebe Stern-Freunde. Habe da ein sehr sehr schwieriges Problem an einem Vito 638er 112CDI Bj.99. Ist das Fahrzeug kalt, startet den Motor,...
  2. Getriebe 722.3 Schaltprobleme Hochschalten - kalt

    Getriebe 722.3 Schaltprobleme Hochschalten - kalt: Moin! ich bitte um Hilfestellung ! Problem: Kaltstart, das Hochschalten ist blockiert, wenn die 87°C Normtemperatur erreicht ist... keine...
  3. Kühlwasser im Dieselpartikelfilter und Auto auf Notbetrieb

    Kühlwasser im Dieselpartikelfilter und Auto auf Notbetrieb: Hallo Leute, ich benötige jetzt wirklich einmal eure Hilfe. Also ich fahre eine W212 E-Klasse 250 CDI Baujahr 2009 km 220.000. bislang war ich...
  4. Sehr spätes Hochschalten der 7G-Tronic von 2. in den 3. Gang bei kaltem Motor!

    Sehr spätes Hochschalten der 7G-Tronic von 2. in den 3. Gang bei kaltem Motor!: Hallo, ich beobachte schon seit längerem dass mein C250 BJ11/2012 und 51.000km mit 7G-Tronic sehr sehr spät von 2. in den 3. Gang schaltet. Ist...
  5. E 220 CDI Schaltet in den Notbetrieb

    E 220 CDI Schaltet in den Notbetrieb: Hallo seit ein paar Tagen habe ich immer wieder das Problem, dass mein W211 in den Notbetrieb schaltet. Auch anhalten Zündung aus und wieder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden