Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus

Diskutiere Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus im W202 / S202 Forum im Bereich C-Klasse; Hallo, ich hab einen W202 C220D (Jan. 95) mein Problem, wenn ich den Motor starte, dabei ist es egal wie warm oder kalt es draussen ist, läuft...

  1. Jalick

    Jalick

    Dabei seit:
    08.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    C200D W202
    Hallo,

    ich hab einen W202 C220D (Jan. 95) mein Problem, wenn ich den Motor starte, dabei ist es egal wie warm oder kalt es draussen ist, läuft der Motor zwar aber nach kurzer Zeit geht die Drehzahl hoch auf ca. 15000 und die EDC Leuchte leuchtet. Der Motor geht dann aus. Beim zweiten Versuch geht die EDC Leuchte sofort an und der Motor geht dann auch sofort aus. Erst beim dritten o. vierten Versuch läuft der Motor, jedoch muss ich den erstmal paar Minuten laufen lassen bevor ich losfahren kann. Erst wenn der Motor ne Betriebstemperatur von ca. 85 Grad hat bin ich auf der sicheren Seite und muss nicht fürchten das die EDC während der Fahrt angeht. Bis die 85 Grad erreicht sind versuch gemässigt zu fahren und zu beschleunigen, ansonsten kann es passieren - Rate mal - richtig die EDC könnte wieder leuchten. Ich hab mich schon mal im Forum umgeschaut auch bei anderen Autoforen, dort wird geschrieben das event. der Gasregler der Grund wäre. Aber könnte es auch an der Motortemperatur liegen, ich meine wenn die 85 Grad erstmal erreicht sind kann ich treten wie ich will dann fährt das Auto. Allerdings hab ich manchmal das Gefühl, so bei konstanter Fahrweise um die 80, das der Wagen irgendwie ruckelt als ob ich den Fuß vom Gas nehme und dann beschleunige. Hat jemand schon mal die gleiche Erfahrung gemacht oder habt Ihr einen Tipp woran es liegen könnte. Klar wäre die Werkstatt als erstes eine Option aber bevor ich da hinfahren würde ich gerne mal eure Meinung und Erfahrungen hören. Danke im voraus!
     
  2. #2 DasFreggel, 08.01.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    nabend,

    ich kenne das problem auch bei dem c250 D bj 94. das ist in diesem fall jedesmal der eletronische gasgeber gewesen, wir haben dann jedesmal die haube auf gemacht und vor dem starten den gasgeber mit der hand einpaarmal betätigt,dann hat es immer funktioniert,ansonsten denk ich brauchst en neuen denn auf dauer macht das kein spass, schon garnicht wenn du auf der autobahn bist und das auto anfängt zu stottern...

    greetz :wink: :prost
     
Thema: Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus
Besucher kamen mit folgenden Suchen
  1. Mercedes sprinter edc

    ,
  2. mercedes w202 edc Lampe geht an

    ,
  3. Edc Motor kalt Mercedes

    ,
  4. mercedes atego edc lampe,
  5. was bedeutet sprinter edc,
  6. mercedes sprinter warnleuchte edc,
  7. mercedes lampe edc,
  8. mercedes sprinter edc kontrollleuchte,
  9. edc bei mercedes,
  10. mercedes edc leuchtet,
  11. mercedes vito edc leuchtet,
  12. edc leuchtet mercedes,
  13. edc lampe leuchtet,
  14. edc an motor geht aus,
  15. edc sprinter leuchtet,
  16. mercedes 250 d edc leuchtet ab und zu auf und motor geht dann aus,
  17. Mercedes C 220 leuchtet EDC
Die Seite wird geladen...

Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus - Ähnliche Themen

  1. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  2. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Wie Kann ich den Kofferraum meines Mercedes 200 Kompressor 2002 öffnen - kann von innen nicht an die Notverrieglung kommen ?
  3. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  4. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  5. Unterspannung bei Motorstart

    Unterspannung bei Motorstart: Hallo Experte, Ich bin von der Ramppe gefahren und siehe da, mein Auto fährt nicht schneller als ca. 10km/h, aufs Gas geben reagiert das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden