Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus

Diskutiere Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus im W202 / S202 Forum im Bereich C-Klasse; Hallo, ich hab einen W202 C220D (Jan. 95) mein Problem, wenn ich den Motor starte, dabei ist es egal wie warm oder kalt es draussen ist, läuft...

  1. Jalick

    Jalick

    Dabei seit:
    08.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    C200D W202
    Hallo,

    ich hab einen W202 C220D (Jan. 95) mein Problem, wenn ich den Motor starte, dabei ist es egal wie warm oder kalt es draussen ist, läuft der Motor zwar aber nach kurzer Zeit geht die Drehzahl hoch auf ca. 15000 und die EDC Leuchte leuchtet. Der Motor geht dann aus. Beim zweiten Versuch geht die EDC Leuchte sofort an und der Motor geht dann auch sofort aus. Erst beim dritten o. vierten Versuch läuft der Motor, jedoch muss ich den erstmal paar Minuten laufen lassen bevor ich losfahren kann. Erst wenn der Motor ne Betriebstemperatur von ca. 85 Grad hat bin ich auf der sicheren Seite und muss nicht fürchten das die EDC während der Fahrt angeht. Bis die 85 Grad erreicht sind versuch gemässigt zu fahren und zu beschleunigen, ansonsten kann es passieren - Rate mal - richtig die EDC könnte wieder leuchten. Ich hab mich schon mal im Forum umgeschaut auch bei anderen Autoforen, dort wird geschrieben das event. der Gasregler der Grund wäre. Aber könnte es auch an der Motortemperatur liegen, ich meine wenn die 85 Grad erstmal erreicht sind kann ich treten wie ich will dann fährt das Auto. Allerdings hab ich manchmal das Gefühl, so bei konstanter Fahrweise um die 80, das der Wagen irgendwie ruckelt als ob ich den Fuß vom Gas nehme und dann beschleunige. Hat jemand schon mal die gleiche Erfahrung gemacht oder habt Ihr einen Tipp woran es liegen könnte. Klar wäre die Werkstatt als erstes eine Option aber bevor ich da hinfahren würde ich gerne mal eure Meinung und Erfahrungen hören. Danke im voraus!
     
  2. #2 DasFreggel, 08.01.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    nabend,

    ich kenne das problem auch bei dem c250 D bj 94. das ist in diesem fall jedesmal der eletronische gasgeber gewesen, wir haben dann jedesmal die haube auf gemacht und vor dem starten den gasgeber mit der hand einpaarmal betätigt,dann hat es immer funktioniert,ansonsten denk ich brauchst en neuen denn auf dauer macht das kein spass, schon garnicht wenn du auf der autobahn bist und das auto anfängt zu stottern...

    greetz :wink: :prost
     
Thema: Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus
Besucher kamen mit folgenden Suchen
  1. Mercedes sprinter edc

    ,
  2. mercedes w202 edc Lampe geht an

    ,
  3. Edc Motor kalt Mercedes

    ,
  4. Mercedes edc,
  5. edc leuchtet bei atego auf,
  6. mercedes atego edc lampe,
  7. was bedeutet sprinter edc,
  8. mercedes sprinter warnleuchte edc,
  9. mercedes lampe edc,
  10. mercedes sprinter edc kontrollleuchte,
  11. edc bei mercedes,
  12. mercedes edc leuchtet,
  13. mercedes vito edc leuchtet,
  14. edc leuchtet mercedes,
  15. edc lampe leuchtet,
  16. edc an motor geht aus,
  17. edc sprinter leuchtet,
  18. mercedes 250 d edc leuchtet ab und zu auf und motor geht dann aus,
  19. Mercedes C 220 leuchtet EDC
Die Seite wird geladen...

Beim ersten Motorstart leuchtet die EDC Leuchte, Motor geht dann aus - Ähnliche Themen

  1. Autokauf bei Mercedes, wie geht das eigentlich?

    Autokauf bei Mercedes, wie geht das eigentlich?: Ich bin durchaus an einem neuem jungen Gebrauchten interressiert. Dabei gibt es das praktisch nur bei Mercedes direkt, weil alles andere noch zu...
  2. kein Satteliten empfang beim Becker map pilot?

    kein Satteliten empfang beim Becker map pilot?: Hallo zusammen, Ich habe kein Satteliten empfang mehr seid Ich den map pilot neu aktualisiert habe. Hat jemand Erfahrung damit gemacht und evtl...
  3. SRS Anzeige geht nicht aus

    SRS Anzeige geht nicht aus: Guten Abend, ich habe folgendes Problem. Ich habe einen alten Mercedes C180, Bj. 1/1998. FIN WDB2020181A560306 mit ca. 180000km. Er ist zwar...
  4. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  5. Motor M 177 DE 40 AL

    Motor M 177 DE 40 AL: Ist der „M 177 DE 40 AL“ im c63s baugleich mit dem im e63s und er hat nur aufgrund von der Software einen Leistungsunterschied von 102 Ps oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden