Beim SL nur ein Auspuffrohr mit Funktion?

Diskutiere Beim SL nur ein Auspuffrohr mit Funktion? im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Servus, gestern beim Heimfahren fuhr vor mir ein SL (keine Ahnung ob 350 od. 500 weil keine Typenschilder, AMG wars sicher keiner). Bei einem der...

  1. #1 Robiwan, 27.08.2004
    Robiwan

    Robiwan

    Dabei seit:
    25.08.2003
    Beiträge:
    3.574
    Zustimmungen:
    131
    Auto:
    VW Touran: Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Servus,

    gestern beim Heimfahren fuhr vor mir ein SL (keine Ahnung ob 350 od. 500 weil keine Typenschilder, AMG wars sicher keiner). Bei einem der 54468 staubedingten Stopps ist mir aufgefallen das nur aus dem linken Rohr (von hinten gesehn) Abgase rauskamen (Standgas). Beim Beschleunigen kam dann aus dem dem linken locker 10x soviel wie aus dem rechten. Ist das normal??
     
  2. wahliP

    wahliP

    Dabei seit:
    03.05.2002
    Beiträge:
    544
    Zustimmungen:
    0
    Auto:
    E 350 CDI Avantgarde
    Wenn dann kanns nur ein SL350 gewesen sein, denn SL500 aufwärts haben garantiert eine 2-flutige Auspuffanlage von vorn bis hinten. Es besteht die Möglichkeit, dass die Ingenieure nur ein Rohr nach hinten führen und dann hinter der Stoßstange in 2 Rohre, rein für die Optik, aufteilen. Folglich würde das Hauptrohr vom Motor auf der Fahrerseite des Autos durchgeführt werden und zuerst das linke Endrohr befüttern, danach dann erst das weiter entferntere rechte Endrohr. Die Abgase gehen halt auch den Weg des geringsten Widerstandes.

    ABER kann ich mir nicht vorstellen, das Mercedes das so verbaut, selbst ein 270CDI, also ein Reihenmotor, hat eine 2-flutige Anlage.
    Der 350er ist ja auch nen V-Motor, da bietet sich eine 2-flutige Anlage geradezu an.

    Vll haben ihm aber auch ein paar Kinder Bananen ins rechte Endrohr gestopft...................
     
  3. #3 /////AMG, 27.08.2004
    /////AMG

    /////AMG

    Dabei seit:
    26.02.2004
    Beiträge:
    1.046
    Zustimmungen:
    1
    glaube kaum das Mercedes sowas macht (Beispiel VW Phaeton), vielleicht war nur was defekt

    Liebe Grüße
    aus Niederbayern :wink:
     
  4. MySL

    MySL

    Dabei seit:
    05.02.2004
    Beiträge:
    16
    Zustimmungen:
    0
    ich glaube eher er meinte eine 4-rohranlage und dort kommen nur die abgase aus den jeweils aussenliegenden rohren, während die inneren rohre unterversorgt sind...
    dann wars bestimmt meiner :-) war das zufällig in der gegend zwischen köln und düsseldorf?

    richtig ist das 2 rohre nach hinten gehen. es sind ja auch endtöpfe links und rechts. bei der vierrohranlage wird dann hinter dem endtopf noch mal aufgeteilt. dummerweise liegen die endtöpfe nicht genau hinter den ausschnitten für die endrohre.
    ein rohr geht immer gerade nach hinten, während das zweite seitlich angeflanscht ist. die abgase suchen sich bevorzugt den kürzesten weg. daher blasen sie unterschiedlich. bei mir ist inzwischen ein fächer eingeschweißt, der verbogen werden kann und so einen teil der abgase ins zweite rohr zwangsumleitet. mit der lösung sieht es schon besser aus aber perfekt ist was anderes. wer ähnliche probleme hat sollte auf jeden fall schon mal seine endrohre von innen schwarz lackieren lassen (wie amg es auch macht) damit die unterschiedlichen rußablagerungen nicht so auffallen. ebenfalls zu empfehlen ist der einbau eines zusätzlichen dünnwandigen rohrs in jedem endrohr. sozusagen rohr in rohr. die abgase setzen sich so am inneren rohr ab und die äußeren glänzenden teile bleiben größtenteils vom dreck verschont. da fällt die ungleichmäßige verrußung auch nicht mehr so auf.

    viel spass beim basteln!!!
     
Thema:

Beim SL nur ein Auspuffrohr mit Funktion?

Die Seite wird geladen...

Beim SL nur ein Auspuffrohr mit Funktion? - Ähnliche Themen

  1. Abs greift beim leichtes bremsen

    Abs greift beim leichtes bremsen: Hallo Leute, beim leichtes bremsen greift der abs nach, bei Kräftige Bremsungen alles okay, Fehler am Display siehe Foto. Fehler ist nicht mehr...
  2. W164 Klopfen beim anfahren und spannungsversorgung glühkerzen

    W164 Klopfen beim anfahren und spannungsversorgung glühkerzen: Hallo, Habe bereits das Forum durchsucht, bin jedoch nicht fündig geworden. Konstellation: w164 420cdi airmatic Baujahr 2007 ca. 175000km...
  3. Fahrzeugruppeln beim abbremsen

    Fahrzeugruppeln beim abbremsen: Bei höherer Geschwindigkeit (Autobahn) beim abbremsen kommt ein ruppeln von hinten nach vorne , stark bemerkbar in den Sitzen und Unterboden....
  4. Knarzgeräusche beim Lenken im Stand

    Knarzgeräusche beim Lenken im Stand: Hallo.... Nach nun längerer problemfreier Fahrt, habe ich heute doch mal wieder eine Frage in die Gemeinde. Vor ca. 3 Wochen habe ich meinen S203...
  5. Comand für SL 500 BJ 2007

    Comand für SL 500 BJ 2007: Möchte in einem SL 500 wieder comand System einbauen; welche Empfehlung zu Typ gibt es? Alle Versuche mersworld zu kontaktieren schlugen fehl -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden