Bekanntes Schadensbild? Nockenwelle, Öl tritt aus, Kabelsatz defekt

Diskutiere Bekanntes Schadensbild? Nockenwelle, Öl tritt aus, Kabelsatz defekt im W203 / S203 Forum im Bereich C-Klasse; Ich möchte Euch einmal fragen, ob es sich bei dem folgenden Schaden um ein häufigeres Problem handelt: Bei einem C 200 K (Ez 2002, gut 50.000...

  1. #1 Skipper, 14.12.2005
    Skipper

    Skipper

    Dabei seit:
    12.06.2004
    Beiträge:
    84
    Zustimmungen:
    0
    Ich möchte Euch einmal fragen, ob es sich bei dem folgenden Schaden um ein häufigeres Problem handelt:

    Bei einem C 200 K (Ez 2002, gut 50.000 km), den ein Familienmitglied fährt, fing die Elektrik leicht an zu spinnen und Lämpchen im Armaturenbrett leuchteten auf. In der Werkstatt wurde festgestellt, dass im Bereich der Nockenwelle eine Undichtigkeit entstanden war, und zwar so, dass Öl austrat und in den Kabelbaum hineingedrückt wurde. Das Öl verteilte sich so weit, dass Kabelsätze für mehrere hundert Euro mit sehr hohem Zeitaufwand ausgetauscht werden mussten. Die Gesamtrechnung beläuft sich auf 2.000 Euro, die besonders weh tun, weil der Motor ja fast noch nichts gelaufen hat. Kulanz wurde abgelehnt. Ich habe an der Darstellung und dem Arbeitsaufwand keinen Zweifel, der Meister ist ein hochanständiger Kerl. Es wäre nur interessant, ob das eine bekannte Schwachstelle ist oder Pech war. Hat es Sinn, sich nochmal etwas nachhaltiger um Kulanzleistungen zu bemühen, evtl. in Maastricht?

    Bedaure, dass ich keine genauere Beschreibung liefern kann, weil es sich nicht um meinen MB handelt.

    Grüße

    Skipper
     
  2. #2 fanucci, 05.01.2006
    fanucci

    fanucci

    Dabei seit:
    05.01.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Skipper,

    mir oder besser mein C200K Automatik BJ 01.02.02 ist genau das gleiche zugestossen. Schon als das Fahrzeug in der Gewährleistung 01.08.03 bei KMStand 18917war wurden hier Erneuerungen vorgenommen (Nockenwellenversteller,etc.) Knapp 1 Mon. nach der Gewährleistung Feb. 2005 bei KMStand 52999, durfte ich 1000€ für die Rep zahlen. Kabelsatz für Motor und Rückschlagventil. Eigentlich wurde mehr verlangt (ca. 2000). Ich habe aber energisch daraufbestanden einen Kulanzantrag an das Werk zu stellen. Das Werk hat eine Teilkulanz gewährt und denn Rest hat die Werkstatt übernommen. So heisst offiziell. Im Dezemeber 2005 leuchtete wieder die Motorstörlampe bei ca. 66000 KM! Auch hier konnte ich die Werkstatt überzeugen über die ET-Garantie abzuwickeln ( Rückschlagventil u. Sekundärventil), oder besser die Werkstatt entschied sich dafür, weil die häufigen Werkstattbesuche schon sehr peinlich waren. Mittlerweile waren alle DC Meister in der Niederlassung dran. Die Störlampe war wieder aus, und das scheinbar gebannt. Man ist ja ganze 4 KM auf firmen Gelände gefahren und alles war gut. Knapp 300 KM später ist die Motorstörlampe wieder fortlaufend an, und die Werkstatt hätte nun gern 815€ BAT. Denn diesmal ist es der Steller (elektrisch angesteuerte Drosselkappe). Obwohl ich alle Reparaturen, Inspektionen, sogar TÜV und HU in ein und der gleichen DC machen ließ, man wechselt ja auch nicht ständig den Zahnarzt, gibt die Werkstatt offen zu, dass Sie bei der letzten Reparatur das wussten, sich aber für die Kosten günstigere Lösung entschieden hatte. Das nenne ich Sterne vom Himmel holen!

    GRuß

    Fanucci
     
  3. numb

    numb

    Dabei seit:
    22.02.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    also ich habe seit längerem das Problem, wenn ich etwas Gas gebe brummt es kurz, gehe ich vom Gas wieder weg, brummt es auch wieder kurz, nach einem Besuch im Autohaus gestern, wurde festgestellt, daß das Steuergerät?(ein Stecker, der oben am Motor sitzt) für die Nockenwelle voller Öl ist, daher kann die Nockenwelle nicht richtig gesteuert werden.`
    War dieses Brummen bei euch auch, hat jemand Erfahrungen wo diese Reparatur preislich liegt?
    Danke
     
  4. #4 El Ninjo, 07.03.2006
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Hi! Hatte das Problem bei meinem C 200 Kompressor Ez.09.01 ebenfalls!
    Als die Motorlampe das erste mal leuchtete war ein Ventil defekt! Ging auf Gb.garant.
    Knapp 1 Woche später war dann der Nockenwellensensor dran ging auch auf Gb.garant. der Kabelbaum in den das Öl gelaufen war wurde instantges. 248€
    C.a. 4Wochen danach kam der Steller dran ging auch auf Gb-garant.
    Im moment ist alles OK! Zum Glück denn die Garantie ist jetzt abgelaufen!

    Achso habe nun knapp 48.000km drauf!
     
  5. #5 230 komp, 05.07.2007
    230 komp

    230 komp

    Dabei seit:
    07.05.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Bei meinem 6 Jahre alten (Bj 2001, 95000 km) CLK 230 Komp. gab es in letzter Zeit immer wieder Probleme mit der leuchtenden Motor Diagnose Kontrolleuchte.
    Nach dem Tausch von Lambdasonde und einigen Einstellversuchen kam nach einer merhstündigen Fehlersuche jetzt das Ergebnis: Motoröl im Steuergerät. Laut DC drückt/saugt sich das Öl über eine "Undichtigkeit" am Anschluss des Kabels für die Nockenwellensteuerung am Motrorblock über den Kabelbaum ins Steuergerät.
    Neues Steuergerät und Kabelbaum 1.500 €.
    Bei dem neuen Kabelbaum wäre aber dann auch ein Abdichtsatz dabei, so dass das nicht mehr passieren könne. Das klingt mir doch alles nach einer schönen Fehlkonstruktion, da es jetzt ja einen Abdichtsatz gibt, der das Problem verhindern soll.
     
  6. #6 Riderman, 05.07.2007
    Riderman

    Riderman

    Dabei seit:
    27.01.2007
    Beiträge:
    166
    Zustimmungen:
    0
    Hatte das auch (SC 230 Comp, Baujahr 2001, 91000 km), Motorleuchte ging an und das Auto hatte keine volle Leistung mehr, bin zur Werkstatt gefahren und man hat mir von dem Problem erzählt. Es gibt eine Art Zwischenstück, "Ölsperre" haben die das genannt - für ca. 16 € das hat man mir eingebaut damit nicht noch mehr nachläuft. Die Teilenummer davon ist A 27 11 50 27 33 falls du das irgendwie gebrauchen kannst. Die Symptome traten dann am Anfang noch desöfteren bei mir auf, es wurde dann aber weniger und seit 3 Monaten war jetzt garnichtsmehr.

    Hier mal der Thread von damals:
    Schon gehts los mit dem Ärger - Motorkontrolleuchte angegangen
     
  7. #7 leptoptilus, 05.07.2007
    leptoptilus

    leptoptilus

    Dabei seit:
    15.03.2006
    Beiträge:
    147
    Zustimmungen:
    1
    Hi
    das ist ein bekanntes Problem!!

    Der Magnet des Nockenwellenverstellers wird undicht und über die nicht verlöteten Drahtlitzen wird das Öl in den Kabelbaum gesaugt(Kapillarwirkung).
    Zuerst gehen die Lambdasonden kaputt und nach und nach wird der gesamte Kabelbaum unter Öl gesetzt, bis das das Steuergerät Öl bekommt!
    Das war es dann und Du bist ca. 2000 Euro ärmer!

    Es gibt ein Zwischenstück wie oben erwähnt, was genau das verhindert.
    Mercedes kennt also die Schäden hat reagiert und aus diesem Grund ist ein Kulanzantrag auf jeden Fall angesagt!!
    Wenn das Deine Niederlassung nicht macht ruf selber an.Montiere das Zwischenstück auf jeden Fall sowie auch den Magneten,der ja undicht ist.

    Beides kostet zusammen ca. 60 Euro

    Montage ist supereinfach.

    gruss
    JK
     
  8. Gerry_

    Gerry_

    Dabei seit:
    27.09.2005
    Beiträge:
    2.394
    Zustimmungen:
    4
    Auto:
    C270CDI`04
    Ab welchem Modell-/Baujahr ist man denn auf der sicheren Seite bzw. wann hat DC diese "Ölsperre" in die Produktion einfließen lassen?
     
  9. #9 leptoptilus, 05.07.2007
    leptoptilus

    leptoptilus

    Dabei seit:
    15.03.2006
    Beiträge:
    147
    Zustimmungen:
    1
    Hi
    meines Wissens alle Motoren die nachher als C200K verkauft wurden , aber 1,8 Ltr. Hubraum haben.
    Also ab ca. Bj. 2003 wo die "moderneren" Motoren verbaut wurden(Ausgleichswelle etc.)
     
  10. #10 Heinz23, 02.02.2008
    Heinz23

    Heinz23

    Dabei seit:
    02.02.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    C 200 K Bj 2001
    Hallo zusammen,

    wollte hier mal meine gerade frisch gemachte Erfahrung kundtun:

    Mein C 200 Kompressor Baujahr 2001, gebraucht gekauft von einem Mercedes-Jahreswagen-Händler in Witten im Mai 2006 mit 67.000 km hat nun 101.000 km gelaufen. Händlergarantie von einem Jahr somit abgelaufen.

    Jetzt gerade 950,00 Euro in freier Werkstatt losgeworden.

    Kaputter Nockenwellenversteller, dadurch Lambdasonde und Kabelbaum kaputt!

    Wie ich hier erfahren habe, ein Konstruktionsfehler von Mercedes.

    Kann noch froh sein, dass das Steuergerät nichts mitbekommen hat.

    Meine Werkstatt hat mir gesagt, dass Mercedes keine Rückrufaktion gestartet hat, obwohl das Problem bekannt ist.

    Ab Modelljahr2003 ist das Problem, dass Öl weitere Teile kaputtmacht, wohl durch eine zusätzliche Dichtung behoben worden. Diese Dichtung habe ich jetzt auch.

    Werde mich wohl an Mercedes wenden, auch wenn ich nicht unbedingt damit rechne Geld zurückzubekommen (siehe auch die Erfahrungen anderer Fahrer mit älteren Modellen).

    Ist ja eigentlich ein Armutszeugnis für Mercedes. Hat jemand sich direkt an Mercedes in dieser Sache gewendet? An wen sollte ich mich wohl wenden?
     
  11. #11 he2lmuth, 02.02.2008
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Hallo,

    sind auch Diesel betroffen??

    Danke
    Hellmuth
     
  12. #12 500 SEC, 02.02.2008
    500 SEC

    500 SEC Guest

    Nein nur M111
     
  13. #13 230 komp, 02.02.2008
    230 komp

    230 komp

    Dabei seit:
    07.05.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Heinz23

    Ich hab direkt an:

    Daimler Chrysler Customer Assitance N.V.
    P.O. Box 1456
    NL-6201 BL Maastricht

    geschrieben.

    Die freundliche Antwort:

    "Wir bedauern, dass Ihnen im Zusammenhang mit Ihrem Mercedes Unannehmlichkeiten entstanden sind.
    Aufgrund der Betriebsdaten Ihres Fahrzeugs ist uns bedauerlicherweise kein Entgegenkommen bei den entstandenen Kosten möglich."

    Inzwischen hab ich mir aber in einer freien Werkstatt diese "Ölsperre" einbauen lassen, das Steuergerät gereinigt, noch mal die Lambdasonde getauscht....... und seit 20.000 km ist Ruhe.
     
  14. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Der Text kommt mir irgendwie bekannt vor.
    Den Satz hatte ich schon mal vor etwa 4 Jahren genau so gelesen.
    Es wird dringend empfohlen, neue Textbausteine zu generieren.
     
  15. Meeeze

    Meeeze

    Dabei seit:
    25.01.2007
    Beiträge:
    83
    Zustimmungen:
    17
    Auto:
    Mercedes W203 Limo
    Hallo,
    weiß jemand ob auch der 111er Motor mit 129 PS (ohne Kompressor) betroffen ist?
    Hat jemand ein Bild von dem einzubauendem Stecker?

    Danke im Vorraus!
     
  16. Briemi

    Briemi

    Dabei seit:
    03.05.2007
    Beiträge:
    344
    Zustimmungen:
    7
    Auto:
    kein Benz
    trifft hauptsächlich nur Komp Motoren
     
  17. Meeeze

    Meeeze

    Dabei seit:
    25.01.2007
    Beiträge:
    83
    Zustimmungen:
    17
    Auto:
    Mercedes W203 Limo
    Hallo, habe bei meinem Motor (129 PS- KEIN Kompressor) nachgeschaut. Stecker ist voller Öl! Denke also, dass auch mein Motor betroffen ist. Bisher habe ich keine Probleme mit den Lambdasonden bzw. dem Motor Steuergerät. Werde aber bei nächster Gelegenheit die Ölsperre einbauen, sowie den Magneten des Nockenwellenverstellers erneuern.
    Gruß
    Meeeze
     
  18. #18 tobias77, 04.02.2008
    tobias77

    tobias77

    Dabei seit:
    08.10.2004
    Beiträge:
    221
    Zustimmungen:
    0
    Auto:
    C 270 CDI T
    Genau dieses Problem kam auch mal im Fernsehen. Keine Ahnung mehr welche Sendung es war. Irgendwie ging es um eine frei Werkstatt die sich exotische Fälle ansieht und repariert.
    Wäre vielleicht jemand so nett ein Foto von den Bereich zu machen in dem der Stecker sitzt? Wäre toll, dann könnten die anderen einfach mal den entsprechenden Stecker abziehen und nachsehen
     
  19. #19 andy-ibo, 04.02.2008
    andy-ibo

    andy-ibo

    Dabei seit:
    29.04.2007
    Beiträge:
    223
    Zustimmungen:
    4
    Auto:
    C 180 Coupé (204)
    bis ein foto kommt, "nockenwellensensor" ist ein stecker weit oben am motorblock :rolleyes: . ich gehe auch mal suchen. habe noch zwei monate gebrauchtgarantie. besser jetzt als später.

    eine frage zu dem ölblocker A 27 11 50 27 33, das wird ja ein zwischenstecker sein, oder? gibt es da nur ein modell?
     
  20. Meeeze

    Meeeze

    Dabei seit:
    25.01.2007
    Beiträge:
    83
    Zustimmungen:
    17
    Auto:
    Mercedes W203 Limo
Thema: Bekanntes Schadensbild? Nockenwelle, Öl tritt aus, Kabelsatz defekt
Besucher kamen mit folgenden Suchen
  1. mercedes w203 öl im kabelbaum

    ,
  2. ölverlust mercedes c-klasse

    ,
  3. öl im kabelbaum

    ,
  4. slk 200 kompressor probleme,
  5. mercedes kabel nockenwelle öl,
  6. slk 230 kompressor probleme,
  7. mercedes slk 200 probleme,
  8. mercedes c 180 kompressor sportcoupe 203 cl bj. 2002 NockenwelleSteuerung defekt ,
  9. mercedes nockenwellenversteller defekt,
  10. mercedes c 180 kompressor lambdasonde masseschluss,
  11. mercedes c 200 kompressor probleme,
  12. clk w209 nockenwellensensor,
  13. w203 öl im kabelstrang,
  14. öl im kabelbaum w203 sind auch diesel motoren betroffen,
  15. mercedes c klasse getriebeöl was kostet bj.2006,
  16. ölsperre für nockenwellensteuerung,
  17. w203 nockenwellenversteller öl,
  18. w203 kabelbaum verölt,
  19. w204 nockenwellenversteller defekt,
  20. mercedes öl im kabelbaum,
  21. bilder mercedes c180 cgi nokenwellen sensor tritt öl aus?,
  22. bilder mercedes c180 cgi nokenwellen sensor tritt öl aus,
  23. daimler c180 nockenwellen versteller,
  24. öl kabelbaum signal,
  25. Mercedes nokenwelle kabel voll öl
Die Seite wird geladen...

Bekanntes Schadensbild? Nockenwelle, Öl tritt aus, Kabelsatz defekt - Ähnliche Themen

  1. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  2. esp Steuergerät defekt und nu? :-)

    esp Steuergerät defekt und nu? :-): Hallo ! ich habe einen Mercedes E Klasse BJ 2004,T Modell,S 211,E 320 automatik Benziner . Ich wollte einparken und plötzlich ließ sich der...
  3. Auto verliehet Öl

    Auto verliehet Öl: Hay bin neu im Forum ich habe folgendes Problem ich habe im Urlaub ein Buckel übersehen und bin so mit zirka 50-60km/h rüber gebretter seit dem...
  4. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  5. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden