Beschleunigung wie am Gummiband mit 320 CDI

Diskutiere Beschleunigung wie am Gummiband mit 320 CDI im W211 / S211 Forum im Bereich E-Klasse; Hallo Benz-Freunde, ich habe mir im Oktober 09 einen E 320 CDI Kombi , BJ 04, 125 tsd km, mit Carlsson Chip gegönnt und bin soweit ganz zu...

  1. #1 211erKombifahrer, 18.01.2010
    211erKombifahrer

    211erKombifahrer

    Dabei seit:
    18.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    E 320 CDI Carlsson
    Hallo Benz-Freunde,

    ich habe mir im Oktober 09 einen E 320 CDI Kombi , BJ 04, 125 tsd km, mit Carlsson Chip gegönnt und bin soweit ganz zu frieden, ich bräuchte nur noch einen Gang mehr, da er bei 250km/h in den roten Bereich kommt :)

    Mein Grund der Anfrage ist der, dass ich an kalten Tagen Probleme mit dem Getriebe habe, sprich er schaltet nicht in den zweiten Gang und beschleunigt trotz 2000 Umdrehungen, wie an einem Gummiband, es dauert ewig bis 60 km/h erreicht werden. Wenn die Öle alle warm sind, schaltet das Getriebe butterweich in allen Gängen, keine Probleme.

    Ich habe nach dem Kauf alle Öle getauscht und eine Getriebespühlung vorgenommen, um auf der sicheren Seite zu sein.

    Ich war auch schon in der freundlichen MB Werkstatt, leider war das Öl schon warm und die Probefahrt des Meisters endete grinsend mit den Worten, der geht aber gut ab :), er konnte nichts negatives feststellen, tja zum Glück......

    Ich mach mir aber Sorgen, dass das Getriebe sich irgendwie zerlegt und dann........ne ich denk lieber mal nicht darüber nach.......

    Ich habe auch schon im Forum alle Probleme mit Automatikgetrieben gelesen, jedoch keine richtige Antwort gefunden.....
    kann mir jemand einen Tipp geben, ich würde mich freuen !!!??????



    :driver
     
  2. #2 Luckata, 18.01.2010
    Luckata

    Luckata

    Dabei seit:
    06.10.2009
    Beiträge:
    100
    Zustimmungen:
    37
    Auto:
    Mercedes C400 4Matic
    Hi,
    da du geschrieben hast das du nen 04er 211er hast, wirste ein 722.6 5Gang Automatikgetriebe haben.
    Haste als du damals ne Getriebespülung gemacht hast, ne Probe abgegeben zur Untersuchung auf Glykol?
    Dass das Getriebe erst "richtig, butterweich die Gänge schalten kann" wenn Betriebstemperatur vorhanden ist, ist ja bekannt. Weiß nich, ob man das so richtig vergleichen kann, fahre selbst nen 203er Benziner mit dem 722.6 Getriebe und bei mir ist das mit dem Schalten genauso bei kaltem Zustand. Es kommt auch noch dazu, dass wenn ich morgens zur Arbeit fahre, er erst bei 2500-3000Umdrehungen schaltet. Das ist so gewollt, da deshalb der Motor höher dreht, das wiederum zur Folge hat, dass mehr Abgase durch den Kat gehn und dieser schneller Betriebstemperatur erreicht. Sollte ich Quatsch erzählen, lass mich gerne belehren ;)

    Lg Luca
     
  3. #3 211erKombifahrer, 25.01.2010
    211erKombifahrer

    211erKombifahrer

    Dabei seit:
    18.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    E 320 CDI Carlsson
    Hallo Luca,

    danke für deine Antwort, es stimmt, ich habe das 722.6 5 Ganggetriebe! Ich hab das Öl nicht speziell untersuchen lassen, aber die Werkstatt hat gesagt, dass alles ok ist ???

    Ich habe auch schon gehört, dass die höheren Drehzahlen gewünscht sind......damit kann ich leben.....

    Ich kann aber nicht damit leben, dass ich Gas gebe, weil hinter mir ein Auto kommt und ich nicht beschleunigen kann oder zumindest wie ein Fahrrad :(

    Grüße Uli
     
  4. #4 Luckata, 26.01.2010
    Luckata

    Luckata

    Dabei seit:
    06.10.2009
    Beiträge:
    100
    Zustimmungen:
    37
    Auto:
    Mercedes C400 4Matic
    Hallo Uli,
    dein Problem kommt mir bekannt vor. Mein Bruder hat auch einen W211 320CDI mit dem 722.6 Getriebe und der C Tronic von Carlsson. Deine Schilderung von deinem Problem passt 1 zu 1 auf das meines Bruders. Haben den Chip testweiße auch schon rausgemacht, allerdings ohne Veränderung. Also an diesem liegts nich..
    Zeitweiße wenns Auto kalt ist, kann man fast "Vollgas" geben und es passiert bis ca. 2000Umdrehungen garnichts.. Das Auto "quält" sich so richtig schön langsam hoch auf Drehzahl, sobald aber dann die 2000Umdrehungen erreicht sind, kommt der ordentliche bums und es geht vorwärts.. ;)

    Haben schon den Fehlerspeicher ausgelesen, alle Ist Werte abgerufen. Alles Fehlerfrei, Ist Werte entsprechen den Soll Werten.. Also nichts erkennbar auf den ersten Blick. Ladeluftsystem, Verstellung des VGT Turboladers geprüft, alles i.O. Einen neuen Drehmomentwandler hab ich bereits schon verbaut, da er das bekannte "KÜB Ruckeln" hatte beim schalten. Ich geh jetzt einfach mal davon aus, dass du das gleiche Problem wie mein Bruder hast. Sobald das Fahrzeug dann Betriebstemperatur erreicht hat, geht alles einwandfrei.
    Wir vermuten, dass der Turbolader was abbekommen hat, obwohl die Verstellung des Reglergestänges geht. Evtl. ist die Carlsson Box etwas zu "stark" und eines der Bauteile nimmt Schaden davon? Ist auf jeden Fall merkwürdig das du mit der Box genau das gleiche Problem hast wie mein Bruder mit der gleichen Box, dem gleichen Fahrzeug mit dem gleichen Motor/Getriebe. Auf Verdacht jetzt aber einfach nen neuen Turbolader zu verbauen ist zu "teuer.." Wechseln wäre kein Problem, aber knappe 1200Euro für den Turbolader und dann nich wissen obs behoben ist, ist ne heitle Sache. Zumal der Turbo in dem Fall kein Tauschteil wäre. Wir sind jetzt so mit verblieben, dass solang er "nur" das Problem macht, wenn er kalt ist wir diesen drin lassen.Sollte es sich allerdings verschlimmern, wir nen neuen Turbolader einbauen. Hoff ich kann dir bisschen helfen. Wäre dir auf jeden Fall auch dankbar, wenn du mich auf dem laufenden halten könntest, solltest du was rausfinden.

    Lg Luca
     
Thema: Beschleunigung wie am Gummiband mit 320 CDI
Besucher kamen mit folgenden Suchen
  1. Beschleunigung durch Gummiband

Die Seite wird geladen...

Beschleunigung wie am Gummiband mit 320 CDI - Ähnliche Themen

  1. W204 4 Matic wackelt/eiert beim Beschleunigen

    W204 4 Matic wackelt/eiert beim Beschleunigen: Hallo Zusammen, ich fahre einen W204, 320cdi 4Matic, 150tkm, gekauft mit 115tkm. Ich habe seit Kauf folgendes Symptom, welches schleichend...
  2. W212 ruckeln beim Beschleunigen

    W212 ruckeln beim Beschleunigen: Hallo. Ich habe folgendes Problem Und hoffe ihr könnt mir helfen :) Ich fahre einen w212 e250 Bj 2014. Wenn ich stark beschleunige, ist es wie...
  3. Beim Beschleunigen kaum Leistung und Ruckeln???

    Beim Beschleunigen kaum Leistung und Ruckeln???: halo, ich fahre einen w202 c180 mit baujahr 11/93 benziner und habe folgendes problem: beim anfahren oder beschleunigen, das dass auto keine oder...
  4. Rasseln bei voller Beschleunigung 1. Gang

    Rasseln bei voller Beschleunigung 1. Gang: Hallo Liebe Mercedes - Forum Community, ich habe ein Problem mit meiner C Klasse, beim Beschleunigen im ersten Gang. Mein Auto: C Klasse W205...
  5. SRS Leuchte beim Beschleunigen

    SRS Leuchte beim Beschleunigen: Hallo, Seit ein paar Tagen leuchtet beim Beschleunigen aus dem Stand die SRS leuchte, geht dann bei ca. 50km/h oder wenn nicht weiter...