Boom...Neuigkeit TÜV und Vergaser

Diskutiere Boom...Neuigkeit TÜV und Vergaser im Fremdfabrikate Forum im Bereich User-Fahrzeug-Galerie; Hallo zusammen, vor 3 Wochen kam die Entscheidung, mir doch ein Trike zuzulegen. Die suche ging los, es sollte keine "Neue" sein, denn ich liebe...

  1. #1 Stiffler, 16.05.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    Hallo zusammen,

    vor 3 Wochen kam die Entscheidung, mir doch ein Trike zuzulegen.
    Die suche ging los, es sollte keine "Neue" sein, denn ich liebe diese Oldschool Motorensounds an den Trikes. Also war nur der Käfermotor in der Auswahl.
    Habe mit ein paar Leuten gesprochen die sich da etwas mehr auskennen und durch zufall war da einer dabei, der einen kennt der einen kennt, der eine Maschine zu verkaufen hat. Das ganze auch recht "Günstig" und im guten Zustand. 2-3 Sachen sind halt zu machen, haben wir bei der Besichtigung festgestellt. Was aber mein Dad als gelernter "Käfer KFZ´ler" nicht als Problem ansah.
    Es kam dann noch ein kleines anderes Problem mit dem Kombischalter dazu, der total oxidiert war und ausgetauscht wurde (35€), die Bremsbeläge hinten waren unten (58€) und die Weber Vergaser müssen mal eingestellt werden. Und das kleinste Übel, seit 3 Jahren kein TÜV mehr.
    Schalter ist getauscht aber es gibt noch ein Problem mit dem Licht. Das macht jetzt ne Werkstatt bei uns, ich blick da nicht durch :-) Der Vorbesitzer hat da nur gefrickelt. AU muss ich ja keine machen mit dem Teil :-)

    Nun mal zu den Fakten
    Es ist eine Boom Low Rider mit dem 1600er Käfer Motor mit 44 KW und Weber Doppelvergaser Anlage.
    Dazu ist eine Dragster Auspuffanlage (2 in 6) verbaut die zum freude der Nachbarschaft Ihre Lautstärke gerne zeigt.
    Hinten sind 345 / 35 / 15 auf ATS Classic Felgen montiert.
    Dazu gab es noch ein Hifi System, das man beim Fahren auch aus lassen kann, hört man eh nicht :-)
    Harley Gabel und Felgen vorne. Was nie fehlen darf, ist eine AHK, was selten ist bis 750KG.
    Und die Beinschutzbügel die ganze etwas Maskuliner ausehen lassen. Dazu wurde der ganze Motor verchromt.
    Nun heißt es warten bis 06.06. da habe ich erst den Werkstatt Termin, die dann auch den TÜV gleich machen. Solange steht es bei mir in der Garage.
    Danach gehts an die ersten die ersten Ausfahrten :-)

    Auf den Bildern ist noch nicht Sauber gemacht, das war bei der Abholung. Mittlerweile ist die Gabel Poliert, die vordere Felge und der Motor glänzt wieder in Voller Pracht.

    IMG_6731.JPG IMG_6727.JPG
     
    hotw und BMW-Ralf gefällt das.
  2. #2 chypsy59, 16.05.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    Gratulation und viel,viellllllllllllllllllllllllllllllllllllllllllll SPAß mit dem Teil 8)
     
  3. #3 strinzer, 17.05.2017
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    634
    Zustimmungen:
    64
    Auto:
    KIA Sorento, Fiat Punto
    Kennzeichen:
    * *
    he
    * * * * *
    Geil. Gefällt mir richtig gut. 8) :tup
     
  4. #4 Hagi_C200K, 17.05.2017
    Hagi_C200K

    Hagi_C200K

    Dabei seit:
    03.04.2003
    Beiträge:
    1.514
    Zustimmungen:
    324
    Auto:
    BENZ-s205, MINI-r56,
    Kennzeichen:
    c r
    bw
    * * * * *
    c r
    bw
    * * * * *
    überhaupt nicht meine Art an Fahrzeug :(
    Kumpel von mir hatte vor x-Jahren mal ein Drike (damls ohne diesen Ramm-Beinschutzbügel) übers WE ausgeliehen, ein Freund von ihm wollte unbedingt mal damit fahren... Wir standen alle vor seiner Haustür, Treffer direkt an der Straßenlaterne mit der Hinterachse :) Du*mm* g'fahrn

    Dir gaaanz viel Spaß damit und unfallfreie Fahrten
     
    (murcielago) gefällt das.
  5. #5 strinzer, 18.05.2017
    strinzer

    strinzer

    Dabei seit:
    20.05.2009
    Beiträge:
    634
    Zustimmungen:
    64
    Auto:
    KIA Sorento, Fiat Punto
    Kennzeichen:
    * *
    he
    * * * * *
    Dachte ich auch, bis ich so ein Ding mal auf Malle gefahren bin. Macht schon Spaß (dass ich als Motorradfahrer so etwas sage... 8o :D).
     
  6. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.938
    Zustimmungen:
    688
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Habe das Thema mal in die Galerie verschoben :verschieb

    Die Großherzugtum-Baden-Fähnchen sind Klasse und passen perfekt zur Lackierung :tup :D
     
  7. #7 Stiffler, 18.05.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    Benny, nur wird es so sein, da die Bilder ja bei der Besichtigung gemacht wurden. Das ich die Fahnen als "Pfälzer" natürlich durch Pfalz Fahnen ersetze =)=)

    @Alex, ich hab einfach keinen Moped Schein, werde aber auch nie einen machen. Ja ist schon was dran, dass fahren an sich macht halt einfach sau spaß. Also mir zumindest.
    Ist ja jetzt mal mein erstes Trike :] mal sehen was noch kommt ...
     
  8. #8 conny-r, 18.05.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.287
    Zustimmungen:
    796
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    hat er 2 Doppelvergaser, hatte ich im Käfer, Ansauggeräusch wie ein Porsche. ;)
     
  9. #9 Stiffler, 19.05.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    @conny-r , ja hat 2 Doppelvergaser, allerdings mit K&N Luftfilter oben drauf und nicht mit den Tröten.
    Die will ich allerdings noch nachrüsten, dann wird es wie Du geschrieben hats auch etwas "schöner" vom Klang. Wobei da aktuell alles vom AUspuff überdröhnt wird. Ist ja auch mit 100db eingetragen worden :-)
     
  10. #10 conny-r, 19.05.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.287
    Zustimmungen:
    796
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Würde es so belassen, auch wegen der Haltbarkeit und angenehmerem Ton.
     
  11. #11 Stiffler, 19.05.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    Ja kommt Zeit kommt Rad :]
    Trikes sind Unikate und leben davon Umgebaut zu werden.
     
  12. #12 Stiffler, 02.06.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    So gibt mal was neues, ich hab es bis 06.06 nicht ausgehalten, haben alles soweit gemacht, wie Bremsen neu und die Elektrik "gangbar" gemacht.
    Danach habe ich es einfach mal versucht und bin TÜV und siehe da, auf den 1. Anlauf gleich neu bekommen. Ohne Mängel.

    Was unser allerdings Tagelang Kopfzerbrechen bereitet hat, war die Einstellung der Vergaser. Wir haben es nicht hingebracht die Vergaser in den 3. und 4. Gang Lauffähig einzustellen.
    Nur in den 1. zwei Gängen wollte die Maschine. Allerdings wohl auch nicht durchzugsstark, wie ich jetzt festgestellt habe.

    Also haben wir mal angefangen die Vergaser zu zerlegen und beim rechten ist relativ schnell rasu gekommen....da fehlt was.

    So sollte der Vergaser ja normal aussehen mit seiner Drossleklappe.
    [​IMG]


    Nach kurzen Blick haben wir aber festgestellt, da fhelt ein Teil einer Klappe.

    [​IMG]

    Was erschrenken hinzu kam, ich bin damit noch 15 km gefahren. Wir (mein Dad und ich) haben uns gefragt wo das andere Stück ist.
    Hat es der Vorbesitzer aus nicht wissen weil defekt entfernt? Und ist damit gefahren, was fast unmöglich ist, da ja keine Leistung kommt.
    Oder befindet sich das Teil noch irgendwo im Ansaugtrakt.

    Also weiter gings mit zerlegen und nach weiteren 5 Min. Lag die hälfte da, gesselig bei den Ventilführungen, nicht verkeilt nicht verklemmt.
    Was ein Glück, bei 3000 Umdrehungen einmal dazwischen gekommen, wäre es ein Motorschaden gewesen.....

    [​IMG]
    [​IMG]


    Nun hab ich die Teile neu bestellt. Und bau nun alles neu am Vergaser.... Wieder ein bißchen Arbeit.
    Aber nur so lernt man es :-)
     
    conny-r gefällt das.
  13. #13 chypsy59, 02.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    ............ genau :tup
    Mach doch richtig SPAß - oder ! Das ist Motorentechnik in Reinkultur - einfach und simpel !!!!!!!!!!!!!!!!!!
    Nicht so ein elektronisch überfrachteter Neuzeit scheiß.

    Ich wünsch Euch noch einen richtig geilen SOMMER :wink:
     
  14. #14 conny-r, 02.06.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.287
    Zustimmungen:
    796
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Ein sehr seltener Fall, da habt ihr noch mal Glück gehabt.
     
  15. #15 Stiffler, 18.10.2017
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    So mir fällt gerade auf, dss ich ja schon länger nichts mehr geschrieben habe.

    Also die Teile da in den Vergaser zu setzen, war nicht so einfach. Deshalb habe ich dann kurz um, einen neuen Vergaser bestellt und diesen dann direkt eingebaut.
    Das Maschinchen scheint zu laufen....dachte ich. Also habe ich eine größere Ausfahrt mit ein paar anderen Trikern Unternommen.
    Sind da so ca. 300km an diesem Tag gefahren.
    Nach ca.80km habe ich festgestellt das auf einmal das Standgas in die höhe ging. Erst nach kaltem Motor ging es wieder normal.
    Die Berge rauf gefahren, und das Ding lief als gibts kein morgen.
    Beim Bergabfahren habe ich dann 1x Vollgas gegeben, dann war es das mit dem schönen lauf....Nur Gepatsche aus dem Auspuff und keine richtige Leistung mehr.
    Was war nun der Fehler?

    Also zuhause mal angefangen Werkzeug zu Ordern, sowas braucht man beim Käfer.....Kompressionsmesser, Zündlampe, Gemischkerze... Also Eingekauft.
    Dann habe ich versucht den Fehler einzugrenzen und habe die Vergaser reium verstellt. Dabei viel auf, dass er noch übrige alte Vergaser sich auch nicht richtig einstellen lässt.
    Da lag es nahe hier auch noch einen Weber neu drauf zu machen. Habe die alten zusammen dann noch gut Verkauft und habe nun neue drauf.

    Lief aber nur merklich besser, also Kompression geprüft und siehe da, Zylinder 1 und 2 haben nur 3-4 Bar statt 10.
    Also Kopf runter Zylinder runter und nach gesehen und Kolben angeschaut, keine riefen und dellen, dafür sehen die Auslass Ventile ziemlich Verbrannt aus. (muss mal paar Fotos dazu einstellen).
    Dann 4 neue Ventile gekauft diese mühevoll eingeschliffen und am nächsten Tag geprüft.....10 Bar :-) Perfekt.

    Jetzt aber....jetzt muss Sie gut laufen.....scheise wars, lief immer noch nicht sauber, war zwar um Welten besser aber eben nicht richtig. Und 16L auf 100km sind eindeutig ein paar Liter zuviel.

    Demnach konnte es ja nur noch was wegen der Vergaser sein, richtig Einstellen? Syncronlauf haben wir anhand der Uhren gemacht, Gemisch? Ich kam nicht drauf.
    Nach ca. 2 Bitburger kam ich dann doch drauf. Ich hab die Ursprungsbedüsung vom alten in den neuen Vergaser übernommen und die neuen Düsen in die alten Vergaser umgebaut.
    Die waren aber Verkauft, so musste das Internet herhalten und 2-3 Mann die man kennt befragt. Kurz um, ich hatte zu kleine Düsen für den Motor und die Leistung an Bord.
    Also noch mal neue Düsen gekauft 32€ im gesamten, umgebaut angemacht, eine Runde gedreht und jaaaaaaa.....jetzt läuft Sie und Säuft nicht :].

    Nur hatte ich das Thema noch mit den Reifen......da waren ja 345er drauf auf 15 Zoll. Hab mal beim Reifen Dealer gefragt, 680€ das Stk. inkl. Montage. Tja die Schlappen sind 11 Jahre alt.....
    Ich machs kurz, ich hab die Reifen samt Felgen Verkauft hab mir davon neue Chromfelgen statt 12x15 in 10x15 gekauft und statt 345 nur 295er montiert und ca. 100€ drauf gelegt. Weil die 295 nur 100€ das Stück kosten.
    Die 345 gingen zum Preis von 2neuen Felgen und einem neuen Reifen weg :] Der Nachnutzer hatte auch keinen Bock neue 345er zukaufen aber da dort noch 6mm Profil drauf waren und Ihm die nicht zu alt sind waren diese das Geld wert für Ihn.
     
  16. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.938
    Zustimmungen:
    688
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Und wo bleiben die aktuellen Fotos? ;)
     
  17. #17 Stiffler, 25.10.2017
    Zuletzt bearbeitet: 24.01.2018
    Stiffler

    Stiffler

    Dabei seit:
    09.02.2007
    Beiträge:
    406
    Zustimmungen:
    55
    Auto:
    W203 / W246
    Kennzeichen:
    s Ü w
    rp
    t t 5 7 9
    s Ü w
    rp
    d t 2 7 8
    Ja....Fotos....habe ausgemistet auf dem PC ich lade mal hoch.

    So sah der Zylinderkopf direkt nach Ausbau aus. Man sieht die Roststellen, da muss dann wohl das Wasser aus 3 jahren gewesen sein.
    [​IMG]
    [​IMG]

    Hier dann Quasi zur Ventil Bearbeitung...Ausbau...alles schon mal gerichtet :-)
    [​IMG]

    Das Ventil selbst nach dem Ausbau...Eindeutig verbrannt
    [​IMG]

    Die neuen Felgen frisch nach dem Beziehen der neuen 295er
    [​IMG]

    So sah es dann natürlich schei....aus. Also mussten wir noch mal nachbessern an den Aufnahmen der Kotflügel und Montage Spurplatten.

    [​IMG]

    So ist es aktuell und wurde vom TÜV anstandslos auch abgenommen und sieht wesentlich besser aus.

    [​IMG]

    Und dann mal die erste Ausfahrt zum Oldtimer Treffen :-)

    [​IMG]
     
Thema:

Boom...Neuigkeit TÜV und Vergaser

Die Seite wird geladen...

Boom...Neuigkeit TÜV und Vergaser - Ähnliche Themen

  1. Fragen zum Tüv Bericht (Abbremsung und Temperatur)

    Fragen zum Tüv Bericht (Abbremsung und Temperatur): Hallo zusammen. Habe mal zwei Fragen. heute den Tüvbericht von meinem Mercedes C220 CDI bekommen aber kann nichts mit den Bremswerten anfangen...
  2. Frage zur ATU-TÜV Mängelliste - unsinn?

    Frage zur ATU-TÜV Mängelliste - unsinn?: Hallo zusammen, ich habe den dummen Fehler begangen und habe mich bequatschen lassen meine TÜV-Abnahme bei ATU machen zu lassen. Jetzt habe ich...
  3. 280C C/W123 Vergaser Problem

    280C C/W123 Vergaser Problem: Hallo Sternschrauber und Liebhaber, ich bin Besitzer eines wunderschönen 280C. Gekauft vor ein paar Jahren in Holland, hätte er noch Autogas,...
  4. W211 E320 17 Zoll von CLS eintragen Tüv? Was tun?

    W211 E320 17 Zoll von CLS eintragen Tüv? Was tun?: Hallo, Ich habe diese Felgen im Bild auf meinem neuen E. Ich weiss das sie von einem CLS sind, habe sie aber nie auf einem gesehen. Sehen für...
  5. A150*Klima*Navi*TÜV*Baujahr 2007

    A150*Klima*Navi*TÜV*Baujahr 2007: Biete A150 im sehr guten Zustand, Baujahr 03/2007 aus zweiter Hand. TÜV/ HU bis 03/2018 Km-Stand: 166.200 Leistung (PS): 95 Benziner,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden