Bordspannung 15V und mehr normal?

Diskutiere Bordspannung 15V und mehr normal? im W203 / S203 Forum im Bereich C-Klasse; Hallo, bei meinem 1 Jahre alten W205 beträgt die Bordspannung zwischen 15V und 15,2V angezeigt in den Motordaten. Eine AGM Batterie sollte...

  1. #1 Euklid85, 25.12.2019
    Zuletzt bearbeitet: 25.12.2019
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Hallo,

    bei meinem 1 Jahre alten W205 beträgt die Bordspannung zwischen 15V und 15,2V angezeigt in den Motordaten. Eine AGM Batterie sollte eigentlich nicht über 14,7V Ladespannung haben. Die Batterie wurde schon einmal auf Kosten von MB gewechselt, weil zerkocht. S/S ging mit der defekten Batterie nicht mehr. Nach Wechsel O.K.
    Gruß
    Walter
     
  2. #2 Bytemaster, 25.12.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.947
    Zustimmungen:
    676
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wurde denn auch nach der Ursache geschaut, warum die alte Batterie "zerkocht" ist? Oder hat MB nur die Batterie gewechselt und Dich wieder vom Hof geschickt? Wenn letzteres würde ich da schnellstens nochmal hin und reklamieren.
     
    Albrecht5080 gefällt das.
  3. #3 conny-r, 26.12.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.542
    Zustimmungen:
    1.032
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Wurde nicht anschließend die Betriebspannung überprüft, anscheinend ein Schlamper Laden.
    Mit Torque kann man die selbst gut überwachen.
    Sprinter 316 CDI Motorsteuergerät defekt
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.242
    Zustimmungen:
    3.627
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wie schaut denn eine "zerkochte" Batterie aus?
     
  5. #5 Euklid85, 26.12.2019
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Hallo,

    es erfolgt eine Displaymeldung und S/S geht nicht mehr. Bei der NL MZ hatte sie nur Mitarbeiter für die Elektrik, schöne Zukunft.
     

    Anhänge:

  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.242
    Zustimmungen:
    3.627
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    und woher willst du wissen, was an der Batterie nun defekt war?
     
  7. #7 Euklid85, 26.12.2019
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    War die Auskunft der Werkstatt. Werde das nochmal bei der nächsten Inspektion zur Sprache bringen. Bin mit dem C180T eigentlich nicht zufrieden. Zuviel Elektronik im Fahrzeug und von innen absolut unübersichtlich nach vorn und hinten. Vorher hatte ich einen CLC220D Bj. 2009 und habe ihn wegen der kommenden Fahrverbote, Euro 4, verkauft.
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.242
    Zustimmungen:
    3.627
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das ist doch dein Problem, wenn Du dir das Fahrzeug nicht vor dem Kauf anschaust.
    Dass das Fahrzeug technisch funktionieren muss steht natürlich außer Frage.

    Ob die Werkstatt beurteilen kann, was nun in der Batterie passiert ist, das wage ich zu bezweifeln ;)
     
    Wurzel1966 gefällt das.
  9. #9 Euklid85, 26.12.2019
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Wenn die Werksniederlassung das nicht beurteilen kann, wer denn sonst?
    Die Hauptkritik an den W205 ist das überfrachtete Lenkrad. Da hätte man doch sicher noch die Sitzverstellung mit unter bringen können. Es ist immer eine Wohltat in meinem R230 zu fahren. Mehr an Schalter und Anzeigen brauche ich nicht.
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.242
    Zustimmungen:
    3.627
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wie soll denn eine Werkstatt beurteilen, was an einer geschlossenen Batterie defekt ist? Tester dran, Ergebnis n.i.o. mehr können die nicht. Daher halte ich die Aussage Batterie "verkocht" auch für reine Spekulation. Mit dem Werk hat eine Niederlassung auch nichts zu tun.

    Mir gefällt das überfrachtete Lenkrad auch nicht. Sowohl das, als auch die Übersichtlichkeit kann man aber bei einer Probefahrt beurteilen.
     
  11. #11 Euklid85, 26.12.2019
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Die Alternativen zu dem W205 Mopf sind preislich und praktisch nicht vorhanden. Meine Forderungen wie, Automatik, Schiebedach innen helle Innenaustattung, Heckklappe, AHK und automatisch abblendender Außenspiegel geht schon an das Eingemachte der Autoindustrie.
     
  12. #12 conny-r, 26.12.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.542
    Zustimmungen:
    1.032
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Was ist denn jetzt eigentlich mit der vorhergehenden ( 15,2 Volt ) Batterie Spannung. Hast Du diese im Werkstatt Menü mal während dem Start und der anschließenden Fahrt beobachtet. Die Spannung sollte bei ca 14,8 Volt liegen und dabei wird im Normalfall nur noch je nach Verbrauch mit 5- 10 Ampere geladen, bedingt durch die Gegen EMK.
    Gegen EMK - Google-Suche
     
  13. #13 Euklid85, 07.04.2020
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Hallo,

    es bleibt bei 15,1V Spannung über die gesamte Fahrzeit/Motorlaufzeit. Das Fahrzeug muß in 2 Monaten in Inspektion, kurz vor dem Ablauf der Garantie. Werde das Thema nochmals vorbringen.
    Das Fahrzeug bei Schneematsch oder Starkregen zu fahren ist eine Herausforderung. Zunächst fällt die Abstandsanzeige aus, dann quickt das Fahrzeug wie verrückt als würde man seitlich/hinten gegen einen Mauer/Bordstein fahren. In dem Display wird das Fahrzeug dann rot umrandet. Die Gischt wird als Hindernis erkannt. Kann man die ganze Elektronik einfach abschalten/rauswerfen?

    Gruß
    Walter
     
  14. #14 jpebert, 07.04.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.089
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Nee, aber abschalten oder die Sensitivität umcodieren.

    Was das Bordinstrument als anzeigt bzw. gemessen wurde ist eine Sache. Ist die Bordspannung auch mit einem externen vernünftigen Messgerät gemessen worden? 15,1V ist schon zuviel, normal sollte die Landesplannung bei 14,4V liegen. Falls die nicht in dem Bereich oder leicht drunter liegt dann wäre ein Kandidat der Regler.
     
  15. #15 Euklid85, 08.04.2020
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Hallo,

    die Bordspannung ist schon richtig, sprich genau, gemessen worden. Auch ein Auslesen vom System kommt auf diesen Wert.

    Gruß
    Walter
     
  16. #16 conny-r, 08.04.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.542
    Zustimmungen:
    1.032
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Guten Morgen Walter,
    abgesehen davon das Du im W203 Forum bist, ( kann der MOD verschieben ? ) mir eben auch erst aufgefallen.

    Gehe mal in das Werkstatt Menü und vergleiche mal mit meinem Video.
    Die Spannung kann kurzzeitig mal 15 Volt erreichen, der Ladestrom sollte dann aber 5 Ampere nicht mehr überschreiten.
    .

    .
     
  17. #17 Euklid85, 23.04.2020
    Euklid85

    Euklid85

    Dabei seit:
    04.05.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Auto:
    R230 10.2005, S205 8.2018
    Hallo,
    da ich meist eine Strecke mit 120km fahre bleibt die Bordspannung bei 15V. Auch beim Auslesen ist die gleiche Spannung vorhanden. Frage jetzt nochmal im S205 Forum nach.
    Gruß
    Walter
     
  18. #18 conny-r, 23.04.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.542
    Zustimmungen:
    1.032
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Abgelesen im Werkstatt Menü ?
     
Thema:

Bordspannung 15V und mehr normal?

Die Seite wird geladen...

Bordspannung 15V und mehr normal? - Ähnliche Themen

  1. Probleme mit Bordspannung, Versorgerbatterie, ganz viele Fehlermeldungen (ESP, ABS, Distronic etc.)

    Probleme mit Bordspannung, Versorgerbatterie, ganz viele Fehlermeldungen (ESP, ABS, Distronic etc.): Hallo, letztens gingen bei mir auf der Autobahn sprichwörtlich "alle Lichter an". Diverse System haben sich abgeschaltet (ESP, ABS, Distronic...
  2. Bordspannung zu niedrig

    Bordspannung zu niedrig: Hallo zusammen, seit einigen Wochen kommt bei mir die Fehlermeldung "Lichtsensor Werkstatt aufsuchen". Als ich jetzt den Assyst B machen lassen...
  3. 230 SL 500/2003- Bordspannung nach Winterpause

    SL 500/2003- Bordspannung nach Winterpause: Morgen liebe SL-Kollegen, seit heute Nacht 0.00 Uhr ist wieder Saison. Und wer war um 0.01 Uhr mit breitem Grinsen in der Garage und hat eine...
  4. Bordspannung Vito

    Bordspannung Vito: Hallo in die Runde, ich habe seit ca. 2 Wochen einen gebrauchten Vito Bj. 2004 und habe damit ein riesen Problem. Das erste Wochenende ging des...
  5. Bordspannung zu niedrig??

    Bordspannung zu niedrig??: Ich fahre täglich 40km zur Arbeit. Beim Kaltstart gibts keine Probleme. Dann fahre ich ca. 10km bis zu Tankstelle. Nach ca. 5 Minuten Standzeit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden