Brauch ein defektes KI!! Weisse L?ftungsscheiben im 95er??

Diskutiere Brauch ein defektes KI!! Weisse L?ftungsscheiben im 95er?? im W202 / S202 Forum im Bereich C-Klasse; Hallo 1. Mir schwirt da so ne Idee durch den Kopf, um diese zu realisieren bräucht ich ein defektes KI! Ich benötige nur das Gehäuse ohne...

  1. #1 MW_1207, 11.08.2004
    MW_1207

    MW_1207

    Dabei seit:
    20.06.2004
    Beiträge:
    479
    Zustimmungen:
    0
    Hallo
    1. Mir schwirt da so ne Idee durch den Kopf, um diese zu realisieren bräucht ich ein defektes KI! Ich benötige nur das Gehäuse ohne Instrumente! Ich will meins nicht nehmen falls es nicht klappt, müsst ich mir ein neues beschaffen und das will ich nicht!!

    2. Ich würde mir gern die weissen Lüftungsscheiben montieren!
    Habe e bissl gesucht, in aber nicht so richtig schlau geworden!
    Geht das nun beim 95er oder nicht??

    Vielen Dank schonmal!


    Mfg MW_1207
     
  2. #2 nicod78, 12.08.2004
    nicod78

    nicod78

    Dabei seit:
    27.04.2003
    Beiträge:
    1.678
    Zustimmungen:
    3
    Auto:
    CLK 320 Cabrio
    hätte noch ein 95er Vor-Mopf KI (Benziner) für dich...
    hat aber leider ein paar Macken...

    hast PM :]

    MfG Nico
     
  3. #3 MW_1207, 12.08.2004
    MW_1207

    MW_1207

    Dabei seit:
    20.06.2004
    Beiträge:
    479
    Zustimmungen:
    0
    Was sind denn das für Macken??
    Mir ist eig nur wichtig das das Gehäuse mit Scheibe ganz ist!!


    Mfg MW_1207
     
  4. #4 nicod78, 12.08.2004
    nicod78

    nicod78

    Dabei seit:
    27.04.2003
    Beiträge:
    1.678
    Zustimmungen:
    3
    Auto:
    CLK 320 Cabrio
    hab dir doch ne PM geschickt
    das Gehäuse ist ganz - nur hat die Scheibe ein paar Kratzer und an einer Ecke ist das Glas etwas abgeplatzt (aber nur am Rand)

    MfG Nico
     
Thema:

Brauch ein defektes KI!! Weisse L?ftungsscheiben im 95er??

Die Seite wird geladen...

Brauch ein defektes KI!! Weisse L?ftungsscheiben im 95er?? - Ähnliche Themen

  1. Wischwasserpumpe hinten defekt

    Wischwasserpumpe hinten defekt: Hallo, Bei mir kommt kein Wasser an die Heckscheibe an. Habe die Pumpe anschließend seperat mit 12 V angeschlossen, trotzdem keine Funktion....
  2. Klackern Vorderachse -alles neu- weiss nicht weiter !!!

    Klackern Vorderachse -alles neu- weiss nicht weiter !!!: Hallo, ich fahre einen Mopf W211 E280 Avantgarde BJ 09/2007 150tsd km ich habe seit längerem ein Klappern an der Vorderachse. Es tritt auf...
  3. Wie viele Jahre hält die Karosserie eines A140? Hat jmd. Dazu eigene Erfahrungen oder Fundstellen/ L

    Wie viele Jahre hält die Karosserie eines A140? Hat jmd. Dazu eigene Erfahrungen oder Fundstellen/ L: Mir wurde ein 20 Jahre alter A140 angeboten für € 3000. TÜV ohne Mängel. Wie lange wird denn die Karosserie noch halten?
  4. EZS defekt

    EZS defekt: wie macht sich ein defekt vom EZS bemerkbar
  5. Pdc, Pts defekt !

    Pdc, Pts defekt !: Guten Morgen, Hab seit einer Woche Probleme mit der Einparkhilfe ! Das System arbeitet garnicht mehr, ab und zu brennen jeweils ein paar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden