Bremssattel defekt? Unsauberes Bremsbild.

Diskutiere Bremssattel defekt? Unsauberes Bremsbild. im Anbauteile, Tuning, Felgen und Reifen Forum im Bereich Technik und Zubehör; Hallo zusammen, ich habe an meinem C(DI)220-Tee '05 das Problem, dass die hinteren Bremsscheiben ein sehr unsauberes Bremsbild abgeben. Ich kann...

  1. #1 Shooting_Brake, 05.04.2016
    Shooting_Brake

    Shooting_Brake

    Dabei seit:
    31.12.2011
    Beiträge:
    38
    Zustimmungen:
    4
    Auto:
    S203 220 CDI
    Hallo zusammen,

    ich habe an meinem C(DI)220-Tee '05 das Problem, dass die hinteren Bremsscheiben ein sehr unsauberes Bremsbild abgeben.
    Ich kann aufgrund der Oberflächenbeschaffenheit nur daraus schlussfolgern, dass ich hinten nicht die volle Bremsleistung zur Verfügung habe.
    Woran könnte das Ganze liegen, bzw. hat jemand schon die Erfahrung gemacht?
    Um Tipps wäre ich sehr dankbar.
    Verbaut sind derzeit rundum ATE Powerdiscs mit ATE Ceramic Belägen.

    IMG_2307.JPG
     
  2. #2 Wurzel1966, 05.04.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Sieht danach aus als ob die Beläge verklemmt sind.
    Entweder wurden die Belagschächte / Führungen nicht gesäubert oder die Belagträger entsprechen nicht der korrekten Form / Maße.

    Führungen säubern und Nachsehen ob die Beläge sauber durch die Führungen gehen ( ohne klemmen ) .
     
  3. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Oder aber die Bremsscheiben wurden nach den Belägen getauscht, hatte ich beim CLC genauso, obwohl die
    Beläge nachgeschliffen wurden. Ergebnis war neue Bremsbeläge und fertig war.
     
  4. #4 Shooting_Brake, 07.04.2016
    Shooting_Brake

    Shooting_Brake

    Dabei seit:
    31.12.2011
    Beiträge:
    38
    Zustimmungen:
    4
    Auto:
    S203 220 CDI
    Danke für den Tipp! Werde es auf jeden Fall mal kontrollieren.

    Wurde beides zur selben Zeit neu eingebaut. Ist es allerdings nicht so, dass Bremsscheibe und Klötze zusammen getauscht werden und danach meist nur die Beläge erneuert, weil die Scheiben weniger verschleissen?
     
  5. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Jap, wie bei meinem ehem. CLC der Fall an der Hinterachse.
    Anschließend hatte ich genau dein Fehlerbild.
    Aber damit ist das dann wohl raus. ;)
     
Thema: Bremssattel defekt? Unsauberes Bremsbild.
Besucher kamen mit folgenden Suchen
  1. w204 bremssattel defekt

    ,
  2. bremssattel defekt

    ,
  3. bremsbeläge führung nicht gesäubert

    ,
  4. bremsbild nicht io
Die Seite wird geladen...

Bremssattel defekt? Unsauberes Bremsbild. - Ähnliche Themen

  1. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  2. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  3. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  4. Gaspedalsensor defekt

    Gaspedalsensor defekt: Laut Werkstatt ist der gaspedalsensor an meine A klasse defekt. A 140 Bj.99 Weiß jemand wo der Sensor sich befindet? Ist er leicht zu tauschen? Danke
  5. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo alle Zusammen, ich habe leider über eine längere Zeit meinen W212 (Schaltgetriebe) im Rückwärtsgang stehen lassen. Aufgrund dessen leuchtet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden