Brummen/Vibrationen aus dem Motorraum W163 400CDI

Diskutiere Brummen/Vibrationen aus dem Motorraum W163 400CDI im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Community, ich beobachte/höre seit einigen Tagen ein Brummen/Vibration aus dem Motorraum, beim beschleunigen zwischen 1000 und 2000 U/min....

  1. #1 stefkra, 31.01.2016
    stefkra

    stefkra

    Dabei seit:
    18.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    Auto:
    ML 400 CDI
    Kennzeichen:
    s i g
    bw
    s k * * *
    Hallo Community,

    ich beobachte/höre seit einigen Tagen ein Brummen/Vibration aus dem Motorraum, beim beschleunigen zwischen 1000 und 2000 U/min. Bei offener Haube kann man nichts hören oder erkennen, ist nur bei der Fahrt! Ich bin der Meinung, es kommt von der Fahrerseite. Es ist schwer zu beschreiben, aber bei einer Drezahl über 2000 ist es weg und beim Gangwechsel hört man auch nichts!

    Hat so etwas in der Art schon mal jemand gehabt, oder hat eine Idee, was es sein kann?

    Gruß
     
  2. #2 Mercedes-Jenz, 31.01.2016
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Bei deinem Verbauten Motor würde ich jetzt fast auf nen defekten Wandler bzw ne kaputte WÜK (Wandler Überbrückungs Kupplung) tippen....sofern der Fehler nicht auch beim leeren Hochdrehen des Motors entsteht.
     
  3. #3 stefkra, 01.02.2016
    stefkra

    stefkra

    Dabei seit:
    18.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    Auto:
    ML 400 CDI
    Kennzeichen:
    s i g
    bw
    s k * * *
    Den Wandler hatte ich auch schon im Verdacht. Ich werde nachher mal ausprobieren, ob das bei leerem Hochdrehen auch bemerkbar ist!
    Allerdings schaltet das Getriebe nahezu perfekt. Wenn der Motor warm ist, könnte man meinen, dass es wesentlich besser wird.

    Von der genauen Ortung kommt das eher aus dem Bereich des Sicherungskasten....
     
  4. #4 conny-r, 01.02.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.588
    Zustimmungen:
    853
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Zum Test die Kupplung mit SD abschalten.
     
  5. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Wieviele Km hat das Auto gesehen? Da es nur einseitig brummt liegt der Verdacht nahe dass das Geräusch vom Motorlager
    der betreffenden Seite kommt. Fahr mal auf die Bühne und leuchte mal in beide vorderen Motorlager rein. Wenn das Gummi porös ist
    oder der innere Abstand weniger als 2 mm beträgt und das Fahrzeug noch etwas schief steht legt sich das Oberteil auf das Unerteil auf
    und das Lager erzeugt Geräusche.
     
  6. #6 stefkra, 20.02.2016
    stefkra

    stefkra

    Dabei seit:
    18.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    Auto:
    ML 400 CDI
    Kennzeichen:
    s i g
    bw
    s k * * *
    So, entschuldigt das späte Update, aber ich kam nicht eher dazu.
    Also beim hochdrehen im Leerlauf ist nichts zu spüren oder hören. Da ist alles normal?!
    Die Idee mit den Motorlagern ist ein interessanter Punkt. Der ML hat jetzt auf den Kilometer genau 171.500km gelaufen. Im März muss er zum TÜV, werde ihn davor sowieso nochmal in die Werkstatt bringen, dann sollen die ihn da nochmal genauer anschauen.
    @Balmer: Wo finde ich denn die Motorlager genau?
     
  7. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Meist sind es die vorderen Motorlager die sind links und rechts in Höhe des Rahmens eingebaut. Ohne Bühne
    oder Grube kann man da nicht wirklich gut hin sehen. Von den Kosten bei solch einer "Geräuschreparatur" eher preiswert.
    Hab oben noch mal reingeschaut, weil wenn die Geräuschquelle nicht klar zu lokalisieren ist dann ist das so wie mit dem
    Blick in die Glaskugel. Sind beim auftreten des Geräuschs noch irgendwelche Kontroll-Lampen an?
    Weil im Sicherungskasten kann beim W163 nichts brummen nur davor, da steht das Hydroaggregat vom ESP/ABS/BAS. Wenn
    das falsche Eingangssignale vom STG bekommt dann hat man auch solch Geräusch. Das STG erzeugt falsche Eingangssignale
    meist bei Überhitzung dann ist zuerst der Lüftermotor in der Sicherungseinheit zu prüfen. Wenn der defekt ist dann mach das
    Auto noch andere unplausible Zicken.
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.719
    Zustimmungen:
    3.433
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Lüftermotor im Sicherungskasten kann auch unschöne Geräusche verursachen.. da hab ich mir auch schonmal einen Ast gesucht:(
     
  9. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Ich hatte schon damals schon beim neuen Auto gelegentlich ratternde Geräusche vorn links. MB konnte nichts auslesen
    und der Fehler blieb am Ende der Garantiezeit als nicht erledigt drin stehen. Bis zum Alter von ca. 3 Jahren bin ich immer
    mal wieder zu MB zum auslesen wenn diese Spinnereien auftraten. Nichts kein Fehler abgelegt, erst als ich das Auto in die
    Garage gestellt habe das Tor runtergelassen habe hörte man ein ganz leises Quitschen was dann auch kurz drauf aufhörte.
    Der Lüfter läuft immer nach (min 2 Minuten)auch wenn nur die Zündung mal kurz angeschaltet war, so bin ich auf das Teil
    als Fehlerquelle gekommen. Mit der Umwälzpumpe (Nachlaufkühlung)als Fehlerquelle war es ähnlich, auch erst leise
    Quietschgeräusche dann irgendwann das Aus.
     
  10. #10 stefkra, 21.02.2016
    stefkra

    stefkra

    Dabei seit:
    18.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    Auto:
    ML 400 CDI
    Kennzeichen:
    s i g
    bw
    s k * * *
    Ansonsten macht das Auto keine Zicken. Es sind keine Lampen im KI an, läuft alles rund. Das einzige was mir noch aufgefallen ist, ist ein knackendes Geräusch bei engeren Kurven (langsame geschwindigkeit). Aber auch nur wenn die Kurve zusätzlich bergauf oder bergab geht und sich das Fahrzeug etwas verwindet. Geht ja dann vielleicht auch in Richtung der Motorlager oder? Allerdings lokalisiere ich diese Geräusche auf Höhe meiner Beine wenn ich am Steuer sitze. Habe das bislang auf die Schwellerrohre geschoben. Glaube eigentlich nicht, dass das zusammenhängt. Das brummen/vibrieren ist auch auf gerader Straße mit optimalen Straßenbedingungen spürbar, wo das Auto nicht verwindungstechnisch beansprucht wird.

    Da das Getriebe beim 400er bekanntlich problematisch ist, bin ich da immer etwas sensibel, und befürchte immer schnell schlimmes.
     
Thema: Brummen/Vibrationen aus dem Motorraum W163 400CDI
Besucher kamen mit folgenden Suchen
  1. w163 Vibrationen fahren

    ,
  2. x klasse brummt

    ,
  3. motorlager ml 400

    ,
  4. w164 dröhnen beim fahren,
  5. mercedes ml 270 cdi vibration,
  6. wük defekt w163,
  7. www.deebey.de schweerleisten einstieleisten links u rechts für ml 400cdi 163,
  8. E400 cdi vibrationen,
  9. ml 270 vibriert beim gas geben,
  10. brummen und vibration im Motorraum,
  11. getriebeaufhängung vorne links defekt brummen vibrieren,
  12. nach abstellen des motors vibrationen im Motorraum,
  13. w163 was brummt nach abstellen im motorraum?
Die Seite wird geladen...

Brummen/Vibrationen aus dem Motorraum W163 400CDI - Ähnliche Themen

  1. Geräusche im Motorraum

    Geräusche im Motorraum: Hallo Community, Mir ist erneut etwas aufgefallen: siehe Videos! video 1: Streamable - free video publishing Video 2: Streamable - free video...
  2. Kabel liegt frei im Motorraum...wofür gedacht?

    Kabel liegt frei im Motorraum...wofür gedacht?: Hallo zusammen, habe heute zufällig das Kabel (siehe Bild) freiliegend im Motorraum entdeckt. Weiß jemand wofür das Kabel dient und ob das so...
  3. S211 320/4Matic/Baujahr 2004/ 320.000km.... Jaulen und Brummen der Lenkung!

    S211 320/4Matic/Baujahr 2004/ 320.000km.... Jaulen und Brummen der Lenkung!: Hallo liebe Sternenfreunde, ich habe seit einiger Zeit ein Problem mit Geräuschen bzw. Jaulen und Brummen der Lenkung. Die Geräusche kommen...
  4. Vibrationen ab 55-60 kmh / Lenkrad

    Vibrationen ab 55-60 kmh / Lenkrad: Hallo, habe ein starkes Vibrieren im Lenkrad ab 60 Kmh umso schneller es wird ist es intensiver am Fahrzeug spürbar und das Lenkrad vibriert...
  5. W163 Werkstattbücher

    W163 Werkstattbücher: Hallo in die Runde.. habe mich heute hier angemeldet. Und natürlich auch gleich eine Frage.. Bekommt man Werkstattbücher oder CD´s für den W163,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden