C 230 2,5 V6 Benzin springt nicht an

Diskutiere C 230 2,5 V6 Benzin springt nicht an im W204 / S204 / C204 Forum im Bereich C-Klasse; Guten Abend ! Nach der Kurzvorstellung schon gleich das erste Problem : Der Liebling meiner Frau sprang gestern nach 3 Stündiger Pause nicht mehr...

  1. #1 Welperaner, 17.10.2020
    Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Guten Abend !
    Nach der Kurzvorstellung schon gleich das erste Problem :
    Der Liebling meiner Frau sprang gestern nach 3 Stündiger Pause nicht mehr an :
    Über Nacht eine ältere Batterie geladen und heute hin .
    Nach Überbrückung , auch mit anderem Fahrzeug immer noch die selben Symptome :
    Display , Licht , Navi/Radio geht ;
    Blinker , Scheibenwischer , Hupe nicht .
    Beim Versuch zu starten keinerlei Geräusche , weder Benzinpumpe noch Anlasserrelais oder Ähnliches ...
    Sicherungen optisch überprüft .
    Gibt es da ein typisches Problem / Schwachstelle ?
    Was sagen die Erfahrenen User ?
    Gruß aus dem Ruhrgebiet ,
    Heinrich
     
  2. #2 Marcus85, 17.10.2020
    Marcus85

    Marcus85

    Dabei seit:
    30.12.2012
    Beiträge:
    281
    Zustimmungen:
    40
    Auto:
    Ford Focus ST Mk3, Ducati Monster 796
    Wie darf man das verstehen?
    Wie alt ist die Batterie bzw. hast du die Spannung gemessen?
     
  3. #3 Welperaner, 17.10.2020
    Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Sowohl mit der Solo Batterie als auch mit laufendem V8 versucht Starthilfe zu geben ...
     
  4. #4 conny-r, 18.10.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.563
    Zustimmungen:
    1.041
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    ... und weiter ?
     
  5. #5 Welperaner, 18.10.2020
    Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Na , ja wie oben : kein Blinker , SW , Hupe , aber Licht Navi , Display ...
    Startversuch : kein einziger Mucks !
     
  6. #6 conny-r, 18.10.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.563
    Zustimmungen:
    1.041
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Da muss doch wenigstens der Anlasser drehen.
     
  7. #7 nelke1234567, 18.10.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    476
    Zustimmungen:
    102
    Auto:
    230E / 200E / C200 / C200 / E200
    [QUOTE=".......
    Sicherungen optisch überprüft .
    ......[/QUOTE]

    Da würde ich mal ansetzen. Sicherungen kann man optisch nicht eindeutich überprüfen.
    Ist sie durchgeschmort, ist dies der einzige Zustand den man sehen kann.
    Sicherung immer Durchmessen, ob auch Durchgang da ist. Haarrisse sind häufig. Sieht man aber nicht.
    Wenn bei dir die hälfte der Elektrik nicht geht ..... na dann fehlt Strom oder?
    Fehlerspeicher KOMPLETT mal auslesen lassen, dann sieht man vielleicht noch mehr.
     
  8. #8 Bytemaster, 18.10.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.955
    Zustimmungen:
    682
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wäre es ein 203er VorMopf hätte ich jetzt gesagt, dass beim Tiefenladen der Batterie das SAM übern Jordan gegangen ist. Für nen 204er ist das aber untypisch.
     
  9. #9 Marcus85, 18.10.2020
    Marcus85

    Marcus85

    Dabei seit:
    30.12.2012
    Beiträge:
    281
    Zustimmungen:
    40
    Auto:
    Ford Focus ST Mk3, Ducati Monster 796
    Welche Spannung hat die Batterie denn noch? Mit zu wenig Spannung machen auch Steuergeräte die komischsten Sachen.
    Wenn sie 11,x V hat, würde ich sagen leer, schwach, zu alt. Hätte mit überbrücken vielleicht gehen müssen.
    unter 10V hat sie wohl ein größeres Problem.
     
  10. #10 jpebert, 19.10.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.100
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Was sagt das Kombiinstrument? Bleibt das bei Zündung Ein tod oder gehen alle Lämpchen an?
     
  11. #11 Welperaner, 19.10.2020
    Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Zündung an ?
    Hier liegt wohl das Problem :
    Zündschloss und jetzt auch Lenkradschloss entriegeln nicht .
    Wohl bekanntes Problem .
    C230 steht jetzt beim freundlichen ... €€€
    Danke für die Tipp´s !!!
     
  12. #12 jpebert, 19.10.2020
    Zuletzt bearbeitet: 19.10.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.100
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Richtig, kostet leider bei MB über 1000€.

    Ich habe gerade in so einem Fall einen Emulator verbaut. Nie wieder Probleme mit der ELV ;) 30min Ausbau + dasselbe für den Einbau. Beim ersten mal dauert es deutlich länger. Letztendlich 300€ + die Zeit für den Ein/Ausbau.

    Es geht auch für 20€ + Ein/Ausbau, wenn der Antrieb der ELV betroffen ist. Dann schlicht Motor tauschen. Für Details gerne PN mit Tel.
     
  13. #13 Welperaner, 21.10.2020
    Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Danke für das Angebot !
    Jetzt steht er beim Freundlichen ...
    Hätte ich vorher von diesem wohl allseits bekannten Problem gewusst ...
    better luck next time ...
     
  14. Welperaner

    Welperaner

    Dabei seit:
    17.10.2020
    Beiträge:
    7
    Zustimmungen:
    1
    Um die Sache hier abzuschliessen :

    Lenkradschlossverriegelung elektrisch erneuern ; usw.

    Steuergerät ( Tauschpreis 252,- )

    zuzügl. Arbeit , Kleinteile , MwSt = knapp 660 ,- €

    Danke ans Forum ,

    Heinrich
     
    jpebert gefällt das.
  15. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.100
    Zustimmungen:
    503
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Das hört sich günstig an ;)
     
Thema:

C 230 2,5 V6 Benzin springt nicht an

Die Seite wird geladen...

C 230 2,5 V6 Benzin springt nicht an - Ähnliche Themen

  1. 208 Tachosignal im CLK 230 W208

    Tachosignal im CLK 230 W208: Hallo, ich bin auf der Suche nach Ideen und Tipps um das Tachosignal (Geschwindigkeit) in folgendem Fahrzeug zu simulieren: CLK 230 KOMPRESSOR...
  2. Wertbestimmung Mercedes 230 TE

    Wertbestimmung Mercedes 230 TE: Werte Mercedes-Gemeinde, ich möchte mich kurz vorstellen und die Vorstellung gleich mit einer Frage abschließen. Ich fahre eigentliche eher...
  3. Tunning r170 SLK 230 und 320

    Tunning r170 SLK 230 und 320: Hallo- Möchte mich erst mal als Old- und Youngtimer- Schrauber vorstellen mit einem Faible für schwedische Autos (hauptsächlich Saab aber auch...
  4. probleme mit leerlauf bei v-klasse 230 benziner!!

    probleme mit leerlauf bei v-klasse 230 benziner!!: habe problem mit meiner v-klasse !wenn er kalt ist geht er im leerlauf aus,erst wenn er warm ist läuft er besser.laut mercedes liegt es am...
  5. 230 E Benziner

    230 E Benziner: Hallo Mein W 124 ist Baujahr 1990 und hat jetzt 2450.000 km Laufleistung. Wer hat Erfahrungen, über 1. Mit welcher max. Laufleistung des Motors...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden