C-Klasse Abgesoffen und spring nicht mehr an

Diskutiere C-Klasse Abgesoffen und spring nicht mehr an im W203 / S203 Forum im Bereich C-Klasse; folgendes problem meine freundin hat meine c-klasse c220 cdi w203 ca 40 minuten im stand laufen lassen dann ist er von alleine ausgegangen und...

  1. #1 SkyW203, 09.01.2010
    SkyW203

    SkyW203

    Dabei seit:
    09.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    C-Klasse w203 c220 cdi
    folgendes problem
    meine freundin hat meine c-klasse c220 cdi w203 ca 40 minuten im stand laufen lassen
    dann ist er von alleine ausgegangen und springt nicht mehr an

    anlasser arbeitet aber er zündet einfach nicht

    woran liegt es und wie kann ich es am schnellsten beheben.

    bitte helft mir
     
  2. BENNI

    BENNI Dritter F1 Tippspiel 2012

    Dabei seit:
    08.06.2008
    Beiträge:
    988
    Zustimmungen:
    27
    Auto:
    CLK 320 C209 MJ 2005
    Verbrauch:
    Kennzeichen:
    w u g
    by
    h b * * *
    Abgesoffen es er jedenfalls nicht, wie du in der Uberschrift schreibst! Es kann eine kaputte Lichtmaschine bzw. eine kaputte Batterie sein.
     
  3. #3 he2lmuth, 09.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Lass einfach den Fehlerspeicher auslesen.
     
  4. #4 der_dude, 09.01.2010
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    152
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    diesel ist aber genug im tank? ist mir mal passiert, wegen einer defekten tankuhr :rolleyes:
     
  5. #5 hijacker123, 09.01.2010
    hijacker123

    hijacker123

    Dabei seit:
    24.07.2003
    Beiträge:
    2.475
    Zustimmungen:
    575
    Auto:
    Model S 90D 2017 - KIA E-Niro 64kWh
    Erstmal sollte man sich die Frage stellen, warum man ein Auto 40 Minuten im Stand laufen lässt... :rolleyes:
     
  6. #6 he2lmuth, 09.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Zu spät, passiert!
     
  7. #7 hijacker123, 09.01.2010
    hijacker123

    hijacker123

    Dabei seit:
    24.07.2003
    Beiträge:
    2.475
    Zustimmungen:
    575
    Auto:
    Model S 90D 2017 - KIA E-Niro 64kWh
    Schon richtig, aber trotzdem muss man sowas ja mal hinterfragen... ;)
     
  8. mugl

    mugl

    Dabei seit:
    07.12.2009
    Beiträge:
    114
    Zustimmungen:
    1
    Auto:
    s203 cdi
    nein, muss man nicht !

    würd auch auf fehlerspeicher verweisen, kann vllt auch an glühkerzen liegen?
     
  9. #9 he2lmuth, 09.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Falsch!

    Warum DIE (Dame) das gemacht hat :wink: :prost

    An Glühkerzen liegen? Das ist nicht Dein Ernst... hoffe ich mal für Dich :tdw
     
  10. mugl

    mugl

    Dabei seit:
    07.12.2009
    Beiträge:
    114
    Zustimmungen:
    1
    Auto:
    s203 cdi
    :) oke war natürlich nicht mein ernst :)
     
  11. aqua

    aqua

    Dabei seit:
    03.01.2009
    Beiträge:
    282
    Zustimmungen:
    13
    Auto:
    190E 2.3er Azurro
    vielleicht ist luft in kraftstoffsystem, die OM611 haben noch kein selbstentlüftendes KS - System, da muss man mit einer vakuum pumpe hand anlegen....
     
  12. Crogge

    Crogge

    Dabei seit:
    18.05.2009
    Beiträge:
    212
    Zustimmungen:
    21
    Auto:
    C180 - W203
    Ich denke wenn man längere Zeit im Auto "beschäftigt" ist wird das im Winter schnell kalt :P
     
  13. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Musst halt schneller machen. :D

    Aber ernst, kann es eventuell an einer gefrorenen spritleitung liegen?
     
  14. #14 SkyW203, 09.01.2010
    SkyW203

    SkyW203

    Dabei seit:
    09.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    C-Klasse w203 c220 cdi
    also wenn ich das richtig verstehe kann es nur was mit der dieselleitung zu tun haben oder der kraftstoff ist ausgegangen...es waren nur noch 12 l drin. die werden aber auch angezeigt.

    an der batterie kann es auch nciht liegen, die ist nähmlich nagel neu. und lichtmaschiene schliesse ich auch einfach mal aus weil ich noch gar keine probleme mit ihr hatte und die vor den besagten 40 minuten auch getan hat.
     
  15. #15 he2lmuth, 09.01.2010
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Bist Du absolut sicher daß Sprit im Tank ist?
     
  16. #16 SkyW203, 09.01.2010
    SkyW203

    SkyW203

    Dabei seit:
    09.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    C-Klasse w203 c220 cdi
    es waren ca 12 l drin...also die lampe ist noch nicht angegangen und jetzt wenn ich den schlüssel drehe zeigt er auch noch vor reserve an
     
  17. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.440
    Zustimmungen:
    941
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Vielleicht ist der Kraftstofffilter zu. Wie alt ist der Filter?
     
  18. #18 SkyW203, 09.01.2010
    SkyW203

    SkyW203

    Dabei seit:
    09.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    C-Klasse w203 c220 cdi
    schwer zu sagen ich habe das auto seid einem jahr und er war im sommer bei der b inspektion
     
  19. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.440
    Zustimmungen:
    941
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Wie alt ist der Wagen, Km Stand?
     
  20. #20 SkyW203, 09.01.2010
    SkyW203

    SkyW203

    Dabei seit:
    09.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    C-Klasse w203 c220 cdi
    2001er bj. 103000 km
     
Thema: C-Klasse Abgesoffen und spring nicht mehr an
Besucher kamen mit folgenden Suchen
  1. diesel versoffen? w203

    ,
  2. w202 abgesoffen

    ,
  3. W203 220 cdi einfach ausgegangen kein diesel

    ,
  4. diesel abgesoffen,
  5. mercedes diesel abgesoffen,
  6. Mercedes w203 cdi im Stand laufen gelassen jetzt springt er nicht mehr an
Die Seite wird geladen...

C-Klasse Abgesoffen und spring nicht mehr an - Ähnliche Themen

  1. Wandlung E-Klasse

    Wandlung E-Klasse: Hallo meine lieben, habe ein grosses problem. Habe mir 2020 märz eine eklasse angeschafft mit 1.000 kilometern für 52k als amgline etc. seid 4...
  2. Gebrauchtwagenkauf V-Klasse - Konferenztisch, drehbare Einzelsitze, mehr Sitze. was ist nachrüstbar?

    Gebrauchtwagenkauf V-Klasse - Konferenztisch, drehbare Einzelsitze, mehr Sitze. was ist nachrüstbar?: Hallo, ich bin neu hier und mag mich kurz vorstellen. Wir sind eine junge Familie mit 3 Kindern und Hund und wollen jetzt von einem VW-Touran 1...
  3. C Klasse S205 Audio 20

    C Klasse S205 Audio 20: Abend allerseits, Kurze Frage in die Runde, ich will meine alte Audio 20 Unit gegen eine Audio 20 unit mit Code 154 ersetzen (ohne...
  4. Kofferraumgitter Trenngitter Hundegitter 251 R Klasse

    Kofferraumgitter Trenngitter Hundegitter 251 R Klasse: Passt in der R Klasse Lang das Trenngitter, dass den Kofferraum längs trennt aus dem ML ?
  5. Bi- Xenon e klasse

    Bi- Xenon e klasse: Hallo,nach wechseln des Leuchtmittels beim bi xenon links Scheinwerfer ohne Funktion. Wo liegt das Problem? Wer weiss was da zu tun ist?