c-klasse niedrige wasser temperatur im motor

Diskutiere c-klasse niedrige wasser temperatur im motor im W202 / S202 Forum im Bereich C-Klasse; hallo....ich hab ein problem mit meinem c-220 cdi (baujahr 1998) die wasser temperatur im Motor steigt nicht über 60grad.... an was könnte es...

  1. #1 Alexander99, 24.11.2007
    Alexander99

    Alexander99

    Dabei seit:
    24.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    hallo....ich hab ein problem mit meinem c-220 cdi (baujahr 1998) die wasser temperatur im Motor steigt nicht über 60grad.... an was könnte es liegen`? danke im vorraus
     
  2. #2 marideon, 24.11.2007
    marideon

    marideon

    Dabei seit:
    03.03.2006
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    C220T CDI (S202)
    Verbrauch:
    Moin! Baujahr 199, da hast Du aber einen schönen Oldtimer ;)

    Bei mir (auch 220cdi) wars einfach der Kühlwasserthermostat. Ein paar Euro und dreckige Finger, und jetzt geht er wieder auf knapp 80 Grad.
     
  3. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.085
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Ich verschiebe das dann mal vom 190er in den 202 Bereich... :verschieb
     
  4. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    bei mir habe ich gleiches Verhalten.
    die Werkstatt sagte mir, das wäre normal.
    nur merkwürdigerweise läuft der Zuheizer dann auch ständig und ich schalte ihn dann immer ab, um Kraftstoff zu sparen.
    Da bin ich jetzt aber einmal gespannt, denn wenn die Temp-Anzeige bei knapp 80 Grad steht, läuft der Kühlerventilator schon.
     
  5. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Ja! Es ist tatsächlich normal, dass die Termostaten kaputtgehen.
    Die Werkstatt würde ich trotzdem wechseln
     
  6. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @uixX

    Naja, schon recht so.
    Aber wenn der Thermostat doch defekt ist und den Kühlerkeislauf schon ab 60 Grad öffnet, sollten die Schläuche dorthin doch warm sein, was sie aber nicht sind!

    So, und was nun?
     
  7. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Ah! Schön! Was hast Du noch vergessen zu erzählen?

    Ist es möglich, das sie doch etwas wärmer sind, Du nur meinst, sie hätten
    keine 60 °C?

    Was für eine Erklärung hättest Du, dass Dein Motor einen Wirkungsgrad näher
    an 100% als der Rest der Welt hat?

    Am Besten Du verkaufst ihn an DC selbst wieder, da die Technik zum 3-Liter
    Auto drin steckt. Aus Versehen, natürlich. :D
     
  8. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    Also, ich schrieb warm, nicht 60 Grad.
    Ich denke, das ich das schon auseinanderhalten kann.

    Nun betreibe ich allerdings meine Heizungsanlage auch mit Gebläse, weil ich nicht immer so schnell unterwegs bin, das der Fahrtwinddruck zum Umwälzen der Innenluft trotz leicht geöffneten hinteren Seitenscheiben ausreicht (Gebläsestufe 3). Allein das schon, um den Qualm aus dem Innenraum herauszubekommen; -als unverbesserlicher Raucher, der sich dieses eben nicht überall verbieten lassen will.
    Das kühlt den Kreislauf doch wohl auch schon reichlich herunter.
    Warum werden denn wohl überhaupt Zuheizer eingebaut?
    Außerdem habe ich auch nicht behauptet, das die Motortemperatur bei mir nie über die 60 Grad ansteigen kann, welches sie natürlich auch bei kaltem Wetter in der Stadt oder bei zügiger Fahrweise tut.
    Bei einem 100% Wirkungsgrad würde ich mir ja wohl jetzt den A**** abfrieren.
    Das dürfen dann die Eigner von Solar-/Batterie- und Hybriden gerne tun.

    Take it easy, QuixX ! und lach mal wieder =)
     
  9. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    1. ich lache oft und gerne.
    2. "Was für eine Erklärung hättest Du, dass Dein Motor einen Wirkungsgrad näher
    an 100% als der Rest der Welt hat?"
    ..ist schon fast humoristisch, also äh, vielleicht?
     
  10. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @QuixX
    Nein, ich habe garantiert keinen höheren Wirkungsgrad, nur fahre ich sehr defensiv und vorrausschauend, nutze den Schwung durch den Freilauf des Automaten aus, drehe die Maschine nur im optimalen Drehmomentfeld bis maximal 3000 U/m und deshalb erzeugt mein Motor vielleicht nicht soviel Abwärme.
    Das ständiges Beschleunigen und Abbremsen nicht nur Verlustwärme an der Bremsanlage erzeugt dürfte ja wohl auch klar sein.
    Es gibt bestimmt von dieser Art ein KFZ zu bewegen noch mehr Zeitgenossen, und vielleicht gehört Alexander99 ja auch dazu.
    Ferner versuche ich ja auch nur eine Erklärung für diese Verhalten zu suchen, die zweifelsohne ja nicht 100% korrekt sein muss.
    Erkläre mir dann bitte einleuchtend, warum sich mein Wagen so verhält, wie ich es beschrieben habe, und ich werde mich gerne eines Besseren belehren lassen.
    Es mag ja auch eine gewisse Toleranz bei der Temperaturanzeige geben, denn meine 60 Grad habe ich noch nicht mit einem geeichten Temperaturfühler gemessen.
     
  11. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Hast Du denn eine Heizung, oder bläst da nur kalte Luft?

    Verhaltenes, defensives Fahren läßt jede Maschine langsamer warm werden, ist
    klar.

    Wenn bei 80 Grad schon zu warm ist (Ventilator), ist vielleicht der
    Temperaturfühler falsch.
     
  12. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @Alexander99

    der arme Mensch äußert sich gar nicht mehr...
    mich würde mal interessieren, ob er friert bei seinen 60 Grad und ob bei ihm die Temperatur denn z.B. im Stau niemals weiter steigt!

    @QuixX
    Die Heizleistung steht auf etwas über normal auf beiden Seiten.
    Und die Gebläsestufe bei warmen Kreislauf teilweise sogar auf 4, denn sonst kommt ja kaum Luft durch. (der Innen-LuFi ist sauber)
    Außerdem wärme ich bei Außentemperaturen unter 5-8 Grad immer per Standheizung ca.15 min. vor, um den Kaltstartverschleiß zu minimieren.

    Die Kühlerschläuche werde ich jedenfalls noch einmal untersuchen, -vielleicht hat QuixX ja durchaus recht, das der Thermostat defekt ist, -vielleicht auch defekter Geber oder Instrument!
    Aber ich werde mich noch einmal genauer mit dem Phänomen bei meinen Fz befassen und meinen Senf dazugeben. -nur momentan ist es mir zu kalt dazu.
     
  13. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @QuixX

    Das war ein Irrtum meinerseits, -sorry !

    Habe die letzten Tage nochmal darauf geachtet, ob Kühlerschläuche warm: ja, doch oben ein wenig !

    Thermostat = 32,83 €uronen incl.

    Das ist aber Thermostat mit Gehäuse und Schlauchanschlüssen und natürlich mit Dichtung.

    Werde wahrscheinlich morgen tauschen und berichten.

    Tja, hätte ich ja rein logisch QuixX recht geben müssen, denn wenn der Zuheizer immer mitläuft...

    Naja, mann lernt nie aus und sollte doch ab und zu die Dachstube einschalten. :wand :wand :wand

    Gruß, Carle
     
  14. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    jep, mit neuem Thermostat samt Flansch und Geber ist alles wieder in bester Ordnung.

    Sorry nochmal, ich gelobe Besserung, -falls möglich.

    Mich würde trotzdem interessieren, ob Alexander99 Erfolg hatte.

    Carle :wink:
     
Thema: c-klasse niedrige wasser temperatur im motor
Besucher kamen mit folgenden Suchen
  1. w202 temperatir steigt nicht

    ,
  2. Temperatur steigt nicht wasser

    ,
  3. Motor Temperatur Abfall bei Mercedes C klasse

    ,
  4. Temperatur vom motor steigt nicht a klasse,
  5. temperatur mercedes c klasse,
  6. Mercedes w202 Wassertemperatur steigt nicht,
  7. c180 w202 Motortemperatur zu niedrig,
  8. w202 Temperatur steigt nicht,
  9. w202 temperatur motor zu niedrig
Die Seite wird geladen...

c-klasse niedrige wasser temperatur im motor - Ähnliche Themen

  1. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  2. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  3. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  4. Hundegitter für B-Klasse (W246) gesucht

    Hundegitter für B-Klasse (W246) gesucht: Hallo zusammen Ich hatte für das Vorgängermodell ein festes Hundegitter direkt von Mercedes. Heute ist so etwas dort nicht mehr direkt zu kaufen....
  5. Erhöhte Zündspulendefekte bei MB V8 Motoren ?

    Erhöhte Zündspulendefekte bei MB V8 Motoren ?: Hallo , ich bin der Peter und neu hier im Forum und habe gleich 2 Fragen. Ich habe über 3 Jahre einen W 220 als S 320 aus Bj. 2002 gefahren. Nie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden