C-Klasse W205 springt nicht an bei Kälte

Diskutiere C-Klasse W205 springt nicht an bei Kälte im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Hallo miteinander! Unser Fahrzeug springt leider bei Kälte (ca. bei 0 Grad) nicht mehr an und ist mit diesen Problem schon zum dritten mal in der...

  1. #1 Bo_em, 28.12.2020
    Zuletzt von einem Moderator bearbeitet: 28.12.2020
    Bo_em

    Bo_em

    Dabei seit:
    28.12.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo miteinander!

    Unser Fahrzeug springt leider bei Kälte (ca. bei 0 Grad) nicht mehr an und ist mit diesen Problem schon zum dritten mal in der Vertragswerkstatt. Das erste mal wurde die Batterie ausgetauscht, wurde bei uns zuhause abgestellt und ging am nächsten Morgen wieder nicht an. Es lies sich beim ersten mal auch noch überbrücken, nachdem die neue Batterie ausgetauscht wurde ging das aber nicht mehr und wurde dann abgeschleppt. Jetzt hat es geheißen das der Anlasser kaputt sei, wurde gewechselt und wieder bei uns abgestellt. Dann war es eine Zeit lang milder, zwei Wochen später wieder 0 Grad und das Auto sprang wieder nicht an. Ich hab dann mal probiert und unsere Standheizung laufen lassen, worauf hin das Auto wieder an ging. Am nächsten Morgen wieder gleiche Situation und dann ab zum Mercedeshändler. Dort schon leicht sauer mit dem Meister gesprochen und ihm gesagt das es dann wohl eher nicht am Anlasser gelegen hat, der ist ja auch nicht gerade billig. Der Meister meinte gleich das man das so nicht sagen kann. Jetzt lassen sie das Auto über Nacht draußen stehen und probieren morgen erneut die Ursache zu finden.

    Jetzt mein Bedenken- hätte man, bevor man den Anlasser austauscht nicht erstmal andere billigere Fehlerquellen ausschließen können? Hat vielleicht jemand eine Idee woran das noch liegen kann (Dieselschläuche, oder Zündschloss...)?

    Der Boardcomputer geht an, wenn man den Schlüssel reinsteckt, beim drehen klackt es nur einmal. Und wie gesagt, mit Standheizung ging es nach 10 Minuten laufen lassen wieder an. (W205, Bj. 2015, Diesel, T-Model)

    Vielen Dank im Voraus und Grüße Bo
     
  2. RolBec

    RolBec

    Dabei seit:
    20.05.2018
    Beiträge:
    263
    Zustimmungen:
    48
    Auto:
    W204 1.6 BlueEff Avantgarde
    Siehe hier ab ca. Min 9

    Ist zwar 203 und hab ich zwar beim 205 noch nicht gehört, aber war ja auch da schon ein elektr. Zündschlüssel.
     
    Bo_em gefällt das.
  3. Bo_em

    Bo_em

    Dabei seit:
    28.12.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Das YouTube-Video hab ich gestern auch gesehen und angeschaut :). Hab dann probiert den Schlüssel vorzuwärmen, der aber eigentlich nicht kalt war, aber das hat nicht geklappt. Dadurch bin ich dann aber auf die Idee mit der Standheizung gekommen.
     
  4. #4 gentlelike0675, 29.12.2020
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    841
    Zustimmungen:
    290
    Auto:
    V250
    Moin ! Und das tritt immer nun im kalten Zustand auf, dass der Anlasser nur "klack" macht und den Motor nicht durchdreht ??? Springt er an, wenn Fremdstarthilfe gibst oder der Wagen in der Garage stand ??? Klingt für mich, besonders wenn es den nachvollziehbaren Zusammenhang mit der Temperatur gibt, nach A = Anlasser oder B = den Startstrombegrenzer (schwarzer Kasten/Box auf dem Pluspol) !!!! Auf jeden Fall bei deiner Vertragswerkstatt reklamieren & auf Nachbesserung pochen, da ja offensichtlich mit Austausch der Bordnetzbatterie der Fehler nicht behoben wurde und es dementsprechend auch keine Veranlassung gibt die Reparaturkosten hierfür zu tragen. Da die Bordnetzbatterie als Neuteil ja nun schon seit einiger Zeit im deinem Fahrzeug verbaut ist und die Werkstatt deine Altbatterie vermutlich schon lange entsorgt hat, so würde ich mit einem Entscheidungsträger der Werkstatt vor Ort klären, dass für die weitere Fehlersuche & Diagnose nicht mehr bereit für eine Kostenbeteiligung bist und nur noch die Materialkosten des endgültig verursachende Bauteil bezahlen wirst !!! Sich ein bisschen auf das Qualitätsversprechen & den Qualitätspreis der MB-Werkstatt berufen und den momentanen Vertrauensverlust hierfür hervorheben & auf besagte Nachbesserung pochen !!!
     
    conny-r gefällt das.
  5. #5 conny-r, 29.12.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.112
    Zustimmungen:
    1.130
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Guten Morgen,
    hättest Du mal den Jäger-Meister gefragt was er von SD hält bevor er seinen Neuen Kunden gewaltig das Geld aus der Tasche zieht. @RolBec die 2 Kasper haben bestenfalls Unterhaltungswert, für die verschwende ich keine Zeit mehr, da sie erst mal alles aufbauschen und 90 % unnütz um den heißen Brei reden. Es gibt sachlich Bessere zB Motoren Zimmer.
    Motoren Zimmer | Mercedes Werkstatt auf höchstem Niveau
     
    Bo_em gefällt das.
  6. RolBec

    RolBec

    Dabei seit:
    20.05.2018
    Beiträge:
    263
    Zustimmungen:
    48
    Auto:
    W204 1.6 BlueEff Avantgarde
    Der 'Unterhaltungswert' hat hier schon gebracht, dass sich das Fzg mit Vorwärmen mit Standheizung starten lässt. Ich tippe auf ein thermisches bedingtes Kontaktproblem.
    Zimmer und Autodocs kann man schlecht vergleichen. Jedenfalls bringen die Docs mehr Allgemeinwissen über Autos, während Pierre fast nur an Nobel-AMGs rummacht.
     
    Bo_em gefällt das.
  7. Bo_em

    Bo_em

    Dabei seit:
    28.12.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Ja, tritt immer im kalten Zustand auf. Fremdstarthilfe müsste funktionieren, das ging aber nicht mehr als die Batterie ausgetauscht wurde. Da ging dann gar nichts mehr, nicht mal mehr der Bordcomputer. Wenn das Auto bei Mercedes in der Halle steht geht es an, wenn es draußen steht geht es nicht. Außer man ist vorher damit gefahren, dann springt es ohne Probleme an.
    Mittlerweile denke ich mir echt ob ein Vertragshändler überhaupt Sinn macht?! Das ist jetzt das zweite mal das ich mich mit denen rumärgern muss. Das erstmal hatte Mercedes mir nach einer Stoßdämpfer-Reparatur was kaputt gemacht und ich sollte deren Fehler auch noch bezahlen. Das passiert mir bei meiner privaten Werkstatt des Vertrauens nicht.

    Danke und Gruß Bo
     
  8. #8 jpebert, 29.12.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.847
    Zustimmungen:
    706
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Kannst Du mal die Symptome exakt beschreiben? Was passiert im KI, wenn der Wagen nicht startet ...

    Von KWS über ELV bis EZS ist alles drin.
     
    Bo_em gefällt das.
  9. Bo_em

    Bo_em

    Dabei seit:
    28.12.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Da bin ich leider zu arg Laie. Also Schlüssel rein, Bordcomputer leuchtet komplett auf, Radio geht an und bleibt auch alles an. Wenn ich den Schlüssel drehe macht es nur Klack und kein Zündgeräusch. Alles andere läuft aber weiterhin.
     
    jpebert gefällt das.
  10. Bo_em

    Bo_em

    Dabei seit:
    28.12.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Gerade hat der MB-Meister angerufen und gemeint das bei ihnen das Fahrzeug anspringt, aber er vermutet dass das Starterrelais das am Anlasser ist, beim Einbau irgendwie verkohlt sein könnte und es dadurch Thermische Probleme geben könnte.

    Ist das so möglich? Als Laie muss man solche Dinge leider einfach hinnehmen, obwohl ich da sehr skeptisch bin nachdem wie das alles gelaufen ist.
     
  11. #11 jpebert, 29.12.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.847
    Zustimmungen:
    706
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ja möglich, dass das Relais hängt. Das ließe ich aber leicht überprüfen, durch Brücken von Zündungsplus, wenn eins da ist ... Ich vermute eher, dass das Zündungsplus aus irgendeinem Grund nicht kommt. Das wäre die Aufgabe der Werkstatt und läßt sich eigentlich gut prüfen.
     
  12. #12 vanHansen, 11.04.2021
    vanHansen

    vanHansen

    Dabei seit:
    11.04.2021
    Beiträge:
    6
    Zustimmungen:
    1
    Auto:
    C220cdi
    Hallo Bo_em

    Was ist eigentlich aus deinem Startproblem geworden? Funktioniert alles wieder? woran hat es gelegen?

    Ich habe so ein ähnliches Startproblem. nicht abhängig von Kalt oder Warm sondern immer.
    Ich habe festgestellt das der Anlasser kein Startstrom bekommt weil der Startstrombegrenzer (schwarze box am Pluspol)nicht angesteuert wird und das Plus nicht durchleitet.

    Würde gern wissen was bei dir der Fehler war

    Danke
    Mario
     
Thema:

C-Klasse W205 springt nicht an bei Kälte

Die Seite wird geladen...

C-Klasse W205 springt nicht an bei Kälte - Ähnliche Themen

  1. Backup Batterie Störung bei C-Klasse W205

    Backup Batterie Störung bei C-Klasse W205: Hallo, mein Display zeigt: "Backup Batterie Störung". Die einen sagen, der W205 hat keine Pufferbatterie sondern einen Spannungswandler, der...
  2. Display von C-Klasse W205 auf größeres umrüsten

    Display von C-Klasse W205 auf größeres umrüsten: Hi, ich möchte bzw. bin gerade dabei das Display in meiner C-Klasse gegen das größere zu tauschen. Habe Fotos von beiden Displays angehängt....
  3. C Klasse 180 W205 drehzahl schwankung beim Gas geben!!!

    C Klasse 180 W205 drehzahl schwankung beim Gas geben!!!: Hallo erstmal, und zwar fahre ich ein Mercedes C Klasse 180 W205 Bj 2015 km.stand 36000 Schaltgetriebe Ich habe gestern gemerkt das wenn ich...
  4. Bremsbelag wechseln C-Klasse W205 elektronische Bremse

    Bremsbelag wechseln C-Klasse W205 elektronische Bremse: Hallo zusammen, hat schonmal einer von euch den Bremsbelag wechsel an der Hinterachse mit elektronischer Feststellbremse durchgeführt? Kann man...
  5. Mercedes C-Klasse W205 startet nicht

    Mercedes C-Klasse W205 startet nicht: Hallo Freunde, Unsere C Klasse w205 (Baujahr 15) startet seit heute nicht. Laut Anzeige war der Adblue-Tank leer. Ich habe ihn aufgefüllt, aber...