C180 ruckelt nach Batterieausbau

Diskutiere C180 ruckelt nach Batterieausbau im W202 / S202 Forum im Bereich C-Klasse; Hi, ich habe die Tage mal meine Batterie ausbauen müssen um im Kofferraum meines S202 mit der Flex zu arbeiten. Nachdem die Batterie wieder...

  1. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hi,

    ich habe die Tage mal meine Batterie ausbauen müssen um im Kofferraum meines S202 mit der Flex zu arbeiten. Nachdem die Batterie wieder eingebaut war und ich losfuhr, lief der Motor einfach nur noch schlecht.

    Der Motor drehte in allen Gängen nicht mehr über 3500 UPM und auch bis dahin nur unter starkem Ruckeln. Bin dann nach drei Kilometern kurz rechts ran um den Drosselklappensteller wieder "anzulernen" (Motor aus, Schlüssel in Position 2, Gas langsam durchgetreten). Motor wieder an und weiter - siehe da, lief gleich besser. Doch beim Beschleunigen im dritten Gang bis auf maximale Drehzahl ruckte der Wagen bei ca. 4300UPM und bei etwa 5500UPM nochmal. Ansonsten lief er absolut normal.

    Heute habe ich zum Test nochmal die Batterie für einige Minuten abgeklemmt. (Da ich zunächst den LMM im Verdacht hatte, nebelte ich diesen auch gleich noch mit Bremsenreiniger durch.) Erst fuhr er dann völlig normal, bis nach 5 Kilometern im vierten Gang keine Leistung mehr kam und er sogar Geschwindigkeit verlor (auf ebener Strecke). Zusätzlich lief er jetzt nur noch auf drei Pötten (schüttelte sich stark im Standgas, war aber auch zu hören).

    Ich hatte den Wagen dann für eine gute Stunde abgestellt und wollte, bevor ich den ADAC anrufe, nochmal kurz prüfen ob der Motorlauf noch immer unrund ist - aber nun lief er wieder normal. Ich bin dann noch die 20 km nach Hause und habe die Drehzahlen kräftig durchgefahren. Das kurze Rucken bei ca. 4300UPM und ca. 5500UPM ist noch da, ansonsten war alles normal.

    Daheim habe ich noch die Plastikabdeckung vor Kopf am Motor abgebaut und gesehen, das am Nockenwellenversteller recht viel Öl ausgetreten ist. Der Stecker ist auch total versifft.

    Im Übrigen ist der Spritverbrauch in der Zeit seit ich ihn fahre konstant bei ca. 7,5l. Die Modellnummer lautet 202.078, Motor ist der M111.921.
    Weiß jemand Rat?

    Grüße,
    wrench
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.431
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ALso ich würde davon ausgehen, dass er die Adaptionswerte zurückgesetzt hat durchs Batterie abklemmen und nun evtl durch LMM defekt/drift und/oder Lambdasondenproblem nicht mehr richtig lernt.
    Wenn er fahrbar ist, fahr ihn ein paar hundert km, entweder wirds besser oder du musst schauen/lassen was los ist.
     
    Chris93 gefällt das.
  3. #3 Albrecht5080, 03.10.2011
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.321
    Zustimmungen:
    818
    Auto:
    W211 E200 Elegance; W140 500 SEL
    @C240T
    Markus, das ist doch das altbekannte Problem das er den Leerlauf nicht mehr so kennt. ;)

    -Zündung aus, Gaspedal NICHT treten
    -Zündung auf 2, NICHT starten
    -Gaspedal langsam durchtreten, und wieder los lassen
    -Zündung aus, ein paar min waren.

    Dann einfach ein paar km fahren, gut ist. :)


    Gruß Holger
     
  4. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hi Holger,

    das hatte ich bereits gemacht (und in meinem Beitrag angedeutet), brachte jedoch nicht viel.

    Grüße,
    wrench
     
  5. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hallo zusammen,

    ich bin nun rund 400km gefahren und es scheint in den unteren Drehzahlbereichen, in denen ich mich fortbewege, alles in Ordnung.

    Ein Phänomen bleibt bestehen: wenn ich, egal in welchem Gang, mit durchgetretenem Gas bis an die Drehzahlgrenze beschleunigen will, fängt er bei ca. 4500 Umdrehungen an zu ruckeln und kommt über ca. 5300 Umdrehungen nicht hinaus - keine Leistung und Ruckeln.
    Wenn ich jedoch das Gas langsam durchdrücke geht er bis an die Drehzahlgrenze ohne Mucken.

    Ich vermute ja fast, er bekommt dann zu wenig Sprit und werde den Benzinfilter wohl demnächst tauschen - oder hat noch jemand eine andere Idee?

    Grüße,
    wrench
     
  6. boecht

    boecht

    Dabei seit:
    25.08.2011
    Beiträge:
    160
    Zustimmungen:
    57
    Auto:
    w203 C200k
    Verbrauch:
    Das passt auf defekten LMM wie Arscµ auf Eimer.
     
  7. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hallo,

    vermute ich auch fast. Tausch des Benzinfilters hat nichts gebracht, außer Umsatz für Bosch :-)

    Was ist von den "30,- Euro"-LMMs von der Auktionsplattform zu halten?

    Grüße
    wrench
     
  8. boecht

    boecht

    Dabei seit:
    25.08.2011
    Beiträge:
    160
    Zustimmungen:
    57
    Auto:
    w203 C200k
    Verbrauch:
    Zur Diagnose ausreichend. Aber mehr als ein Jahr/15 tkm halten sie selten, mir hat das damals gereicht.
     
  9. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hi,

    jau, habe ich auch eben in anderen Foren herausgefunden. Das ist die Ersparnis dann wirklich nicht wert.

    Ich bin auf den reinen LMM von Pierburg (ohne Rohr) gestoßen. Der ist preislich und qualitativ scheinbar eine Alternative. Zumindest ist Pierburg/Kolbenschmidt ein Qualitätshersteller und der Einsatz kostet unter 100,- Euro.

    Grüße,
    wrench
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.431
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    so gut wie der Bosch isser aber nicht.
    Funktionieren tut er aber.
     
  11. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hi,

    mich schreckt der Preis des Originals allerdings etwas ab, zumal ich den auf blauen Dunst hin tauschen würde. Im Fehlerspeicher war leider nichts hinterlegt, als ich den hab auslesen lassen.

    Grüße
    wrench
     
  12. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.431
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Da muß man sich auch den Adaptionswert auslesen lassen... allerdings sieht bei da bei den "alten" leider auch noch nicht viel.
     
  13. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hallo,

    nachdem ich nun den LMM getauscht habe - ist dann doch ein neuer von Bosch geworden - läuft er im oberen Drehzahlbereich wieder ohne Probleme.

    Problem gelöst! Danke für die Hilfe beim "Miträtseln" :-)

    Grüße,
    wrench
     
  14. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hallo,

    ich muss dieses Thema nochmals aufrollen. Nachdem eigentlich mit dem neuen LMM alles in Ordnung scheint, ist doch noch eine Sache nicht ganz optimal:
    beim Beschleunigen dreht er nicht ganz sauber hoch, es kommt bei 2000 U/Min. zu einem leichten aber doch spürbarem Leistungseinbruch.
    Woran kann das liegen?

    Grüße,
    wrench
     
  15. #15 Fahrer 360, 11.01.2012
    Fahrer 360

    Fahrer 360

    Dabei seit:
    23.11.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Auto:
    MB C-180 (W202)
    hi kann dir leider nicht helfen könntest du mir kurz sagen wie man den LMM wechselt.... hab ein ähnliches problem


    Danke
    gruß k. :driver
     
  16. wrench

    wrench

    Dabei seit:
    08.06.2010
    Beiträge:
    92
    Zustimmungen:
    3
    Auto:
    S202, W210
    Hallo k.,

    zunächst musst Du den Stecker vom LMM abziehen, dann die Halteklammern luftfilterseitig lösen. Den Luftfilterdeckel abnehmen und vom LMM abziehen. Nun noch die Rohrschelle auf der Ansaugseite des LMM gelöst und raus ist er.

    Grüße,
    wrench
     
Thema: C180 ruckelt nach Batterieausbau
Besucher kamen mit folgenden Suchen
  1. slk ruckelt nach batterieabklemmen

    ,
  2. mb c180 nimmt kein gas an lmm ausgetauscht dann geht Motor aus

    ,
  3. Mercedes w202 Unrunder Motorlauf nach Abklemmen der Batterie

    ,
  4. schlüssel defekt auto ruckelt,
  5. epc mercedes nach batterieausbau geht nicht,
  6. nach batterie abklemmen auto ruckelt,
  7. w202 keine leistung nach batteriewechsel,
  8. lamndasonen ausbau beim w202 c180 M111.921,
  9. mercedes c nach batterie laden ruckelt er beim gasgeben,
  10. mercedes w202 batterie abklemmen sicher,
  11. w210 stottert nach batteriewechsel,
  12. c180 ruckelt beim gas geben,
  13. clk stottert nach Batteriewechsel ,
  14. clk 200 ruckelt nach starthilfe,
  15. W202 KEINE LEISTUNG NACH BATTERIE TAUSCH,
  16. mercedes w 202 Motor ruckelt nach batterietausch ,
  17. w638 automatikgetriebe ruckelt nach Batterie abklemmen,
  18. Mercedes c180 ruckelt nach Service ,
  19. bei auto batterie wechsel bei mercedes c180 läuft er nicht mehr rund,
  20. Lambdasonde defekt nach Batteriewechsel,
  21. mercedes c180 w202 nimmt kein gas an,
  22. c180 kein standgas,
  23. Mercedes Batterie leer jetzt stottern Motor,
  24. nach batterie abklemmen zittert auto beim gas geben,
  25. batteriewechsel bei mercedes jetzt kolben kaputt
Die Seite wird geladen...

C180 ruckelt nach Batterieausbau - Ähnliche Themen

  1. C180 Motor tauschen

    C180 Motor tauschen: Hi Leute, Ich stell mich nachher noch vor. Bin alter Schrauber und komme aus Leverkusen. Ich habe hier einen c180 Kombi. Motor taugt nicht mehr....
  2. C180 W202 Bj 95, Synchronisation funktioniert nicht

    C180 W202 Bj 95, Synchronisation funktioniert nicht: Hallo liebe Forennutzer, ich fahre einen 95er Baujahr Mercedes C180 W202 und seit ein paar Tagen entriegelt mein Schlüssel weder die ZV, noch...
  3. Super E10 für W203 C180 Kompressor?

    Super E10 für W203 C180 Kompressor?: Hallo, Kann ich in meinen C180 Kompressor Bj. 2002 Super E10 tanken?
  4. W211 200 Kompressor Motor Ruckelt

    W211 200 Kompressor Motor Ruckelt: Hallo an alle, Ich habe ein großes Problem mit meiner E Klasse W211, M271, 200 Kompressor. Es fing alles an mit einer defekten...
  5. C180 122PS und 1to Wohnwagen

    C180 122PS und 1to Wohnwagen: Hallo zusammen, zieht oder hat schon mal jemand mit einem c180/122PS Schalter, einen Wohnwagen 1000KG gezogen und kann mir ein paar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden