C180 springt nicht an, Lüfter dreht auf 100%

Diskutiere C180 springt nicht an, Lüfter dreht auf 100% im W202 / S202 Forum im Bereich C-Klasse; Hallo, der W202 meines Vater's springt nicht mehr an. --Von jetzt auf gleich.. Es ist ein C180, Bj. 11/98, hat aktuell 225.000 KM runter....

  1. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Hallo,

    der W202 meines Vater's springt nicht mehr an. --Von jetzt auf gleich..

    Es ist ein C180, Bj. 11/98, hat aktuell 225.000 KM runter.


    Das Fehlerbild ist folgendes:

    Schlüssel rein, rumdrehen auf Zündung, !!ABSOLUT!! nichts passiert, außer halt "Zündung an".

    Benzinpumpe zuckt nicht, das einzigste was passiert ist das der Lüfter vom Kühler 100% dreht. Mehr nicht.

    Google konnte leider nicht helfen.

    Könnt ihr mir helfen ?

    Wenn weitere Info's gebraucht werden, einfach schreiben.


    MfG:amdpc
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Das Einfachste zuerst, die Batterie, dann Magnetschalter im Anlasser verklemmt, Anlasser selber.
    Mach mal Starthilfe durch ein zweites Fahrzeug.
     
    amdpc gefällt das.
  3. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Batterie habe ich bereits überprüft.. die isses nicht, ist auch erst 1 Jahr alt und hat ordentlich Dunst.

    Das Ding ist: Vorin sprang er kurz an, (Vorher Zündschlüssel rein, auf "Zündung", Benzinpumpe auch ganz normal gesurrt) und lief ca 30 Sekunden.. und ging dann sang und klanglos aus.


    Kanns sein das das Zündschloss ne Meise hat und die Wegfahrsperre nicht richtig deaktiviert ?
     
  4. #4 nelke1234567, 19.11.2012
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    289
    Zustimmungen:
    48
    Auto:
    C200 / C200
    Wenn es so ist, dann macht dein Lüfter "Notlauf" er bekommt vom Motorsteuergerät keine Daten mehr.
    Deswegen springt er auch nicht an. Schau mal die Stecker vom Motorsteuergerät an und prüfe alle Sicherungen durch.

    Mehr fällt mir bei dem Fehlerbild im Moment nicht ein - ach ja, Fehlerspeicher auslesen.

    Gruß nelke
     
  5. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Was könnte ich ggf. an den Steckern erkennen ?
    Sicherungen habe ich alle Kontrolliert.

    Naja, das mit dem Fehlerspeicher auslesen..

    Würde ja gerne, aber läuft ja eben gar nicht, und wollte halt gucken ob er nicht doch irgendwie anspringt.

    Weil Rauskommen lassen ist teuer ;-)

    Trotzdem vielen Dank bis hier her schoneinmal !
     
  6. #6 nelke1234567, 22.11.2012
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    289
    Zustimmungen:
    48
    Auto:
    C200 / C200
    Oftmals haben die Steckverbindungen schlechten Kontakt, da kann man mit runtermachen und wieder drauf Wunder wirken.

    Gruß nelke
     
  7. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Das hab ich versucht.. vergebens :(

    Werde heute mal zum Freundlichen fahren und fragen ob die nicht einen Tipp auf Lager haben...
     
  8. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    So.

    War jetz beim Freundlichen und es wurde festgestellt das unter anderem das Starterrelais ist.

    Wo finde ich das ?

    Bzw. wo ist die Modulplatte ?
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    im Sicherungskasten vorne links. Deshalb läuft aber der Lüfter nicht im Notlauf.
     
  10. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Hmm.. haben die Relaisplatte trotzdem getauscht da laut Mercedes dann wenigstens der Anlasser sich gedreht hat, er nur nicht gezündet hat.


    Hat noch irgendwer Lösungsansätze ?
     
  11. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    So.


    Vielleicht ist ein Profi hier an Board :)


    Das Problem besteht immer noch.

    Die Relaisplatte wurde getauscht, gebracht hat es nichts.

    Das aktuelle Fehlerbild ist das nach rumdrehen des Zündschlüssels alle Lampen leuchten, der Kühler-Lüfter auf 100% dreht und sonst nichts passiert.

    Normaler weise "surrt" die Benzinpumpe kurz nachdem man auf "Zündung" gedreht hat ja.
    Tut sie aber nicht.

    Das Fehlerbild ist unverändert, selbst wenn ich das Motorsteuergerät komplett abziehe.

    Vielleicht hat jemand eine Anregung :)
     
  12. #12 nelke1234567, 20.01.2013
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    289
    Zustimmungen:
    48
    Auto:
    C200 / C200
    Na ja,
    weitersuchen, wo die Spannung für das Motorsteuergerät hin ist.

    Gruß nelke
     
  13. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
Thema: C180 springt nicht an, Lüfter dreht auf 100%
Besucher kamen mit folgenden Suchen
  1. clk lüfter läuft springt nicht an

    ,
  2. Mercedes W203 Nur Lüfter geht an

    ,
  3. w202 motor kalt lüfter springt an

    ,
  4. mercedes kühler drehen startet nicht,
  5. w203 c200 kompressor anlasser dreht nicht lüftrr läuft und fehler auslesen geht nicht,
  6. w203 springt nicht an Lüfter dreht hoch,
  7. beim zünden springt Motorlüfter an mercedes,
  8. mercedes c180 springt nicht an lampenleuchten auf,
  9. mercedes sprinter ventilator lüfter und wegfahrsperre,
  10. W203 Anlasser Geräusche Motor dreht nicht,
  11. w203 startet nicht lüfter läuft,
  12. w203 startet nicht anlasser dreht,
  13. mercedes C180 Lüfter,
  14. lüfter relais mercedes c 180 ,
  15. Mercedes c180 bj 1999 startet nicht Motorlüfter läuft ständig,
  16. mercedes w202 Motorlüfter läuft ständig motor startet nicht,
  17. clk 200 lüfter läuft voll bei zündung motor startet nicht,
  18. c200 läuft nicht an lüfter 100%,
  19. w202 lüfter läuft auto startet nicht,
  20. c180 w203 motorlüfter lauft ständig und springt nicht an,
  21. auto springt nicht an lüfter läuft lange nach,
  22. w203 zündung an lüfter läuft,
  23. mercedes c 200 springt nicht an,
  24. mb w203 springt nicht an,
  25. c180 anlasser dreht nicht
Die Seite wird geladen...

C180 springt nicht an, Lüfter dreht auf 100% - Ähnliche Themen

  1. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  2. W211 ,E200 NGT springt nach längerer Standzeit schlecht an

    W211 ,E200 NGT springt nach längerer Standzeit schlecht an: Hallo zusammen , habe ein problem mit meinen W211 E200 NGT. Wenn ich morgens den Motor starte oder wenn er 2 stunden oder so steht, braucht er...
  3. Wie baue ich diesen Luft-Schlauch aus ?

    Wie baue ich diesen Luft-Schlauch aus ?: Wie kann ich diesen Schlauch erneuern , bzw. wie ist der befestigt ? Speziell an dem vorderen ovalen Teil . Er befindet sich vorne über dem...
  4. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  5. MB 100 GARANTIEVERSICHERUNG

    MB 100 GARANTIEVERSICHERUNG: MB 100 GARANTIEVERSICHERUNG abschliesen ja / nein ? Nach Ablauf der Junge Sterne Garantie habe ich für mich mit einem klaren NEIN entschieden....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden