C200 CDI W203 zieht nicht mehr

Diskutiere C200 CDI W203 zieht nicht mehr im W203 / S203 Forum im Bereich C-Klasse; Hallo Gemeinde, habe einen C200 CDI, EZ 12/04 (neues Modell nach MOPF), 175000 KM, Automatik. Folgendes Problem hat sich eingestellt: Seit...

  1. #1 montagsautos, 13.06.2009
    montagsautos

    montagsautos

    Dabei seit:
    13.06.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    E290 TD
    Hallo Gemeinde,

    habe einen C200 CDI, EZ 12/04 (neues Modell nach MOPF), 175000 KM, Automatik.

    Folgendes Problem hat sich eingestellt: Seit gestern höre ich ab ca. 2000 Touren beim Gasgeben ein Sausen aus der Ecke vorne links, so als ob die Lüftung ansprint. Geräusch ist sofort wieder weg, sobald ich das Gaspedal loslasse. Normale Leistung zu diesem Zeitpunkt.

    Heute mittag war das Sausen zwar plötzlich weg, aber der Wagen zog nicht mehr richtig (kein Kick-Down, Automatik schaltete normal, kam aber nicht mehr über ca. 2000 Umdrehungen heraus), und die Kiste fuhr sich wie´n alter 124er 200D. Wagen abgestellt, 5min. einkaufen gegangen, danach wieder normale Leistung und wieder das Sausen ab ca. 2000 Umdrehungen.

    Hat sich vermutlich in den 5min. resettet...? Elektrikfehler? Aber keine Fehlermeldung im Display...

    Vielleicht ist auch irgendwo ein Schlauch ab, habe Motorabdeckung abgenommen, kann aber nichts finden.

    Weiß einer Rat? Habe schon Tante google gefagt, aber nüscht gefunden....

    Vielen Dank!
    Stefan
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Dafür aber im Fehlerspeicher. Der Motor war im Notlauf. Lass in der Werkstatt den Fehlerspeicher auslesen, dann weißt du mehr.
     
  3. #3 Tschapai, 14.06.2009
    Tschapai

    Tschapai

    Dabei seit:
    18.07.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Auto:
    C220CDI
    LMM spint und macht die drosselklappe zu.
     
  4. #4 BrabusRocket, 14.06.2009
    BrabusRocket

    BrabusRocket

    Dabei seit:
    16.09.2007
    Beiträge:
    255
    Zustimmungen:
    1
    Auto:
    Ex: Smart Cabrio CDI, Aktuell: Audi A3 Ambition 2.0 TDI
    Ganz ähnlich war es bei dem E 220 cdi meines Vaters bei ca. 30.000 km. Beim Gasgeben hörte man ab 2000 Touren von vorne ein "Zischen". Ab und zu lief er dann im Notlauf, mal wieder nicht.

    Problem war ein Riss in nem Turboschlauch. Den Riss konnte man so gar nicht erkennen, erst wenn durch den Schlauch luft durchkam, blähte sich dieser auf, und durch den Riss ging Luft raus...
     
  5. #5 montagsautos, 14.06.2009
    montagsautos

    montagsautos

    Dabei seit:
    13.06.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    E290 TD
    Ja, ich hab mir sowas wie LLM oder Turboschlauch auch schon gedacht. Interessant ist auch, daß im Leerlauf oder "P" beim Gasgeben KEIN Zischen / Sausen zu hören ist, also nur unter Belastung im Fahrbetrieb.

    @ BrabusRocket: Wo saß der Schlauch? Motor mit Anbuteilen dürften beim 220 / 200 CDI müßten gleich sein, wurscht ob E-/oder C-Klasse...

    Soweit Danke erstmal!
     
  6. #6 montagsautos, 16.06.2009
    montagsautos

    montagsautos

    Dabei seit:
    13.06.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    E290 TD
    Hi Gemeinde,

    Sausen wird lauter und gestern fuhr der Kleine im Notlauf bis 3000 Touren. Abends ging dann auch noch die Motorkontrollleuchte an.

    Heute morgen Fehler ausgelesen:
    Differenzdrucksensor Partikelfilter und Lambdasonde 1 war aufgezeichnet.

    Fehlerspeicher gelöscht, keine neue Meldung, Sausen ist natürlich noch da.

    Werkstatt meinte, der RPF säße zu, weswegen die Abgase sich einen anderen Weg suchen würden, und dann woanders austreten. Andererseits fährt der Kleine nur Langstrecke mit Vollgas, 80.000 KM pro Jahr, da müßte er sich doch normalerweise freibrennen.... ??

    Hat einer Erfahrung damit? Passt die Diagnose?

    Danke
    Stefan
     
  7. #7 Tschapai, 16.06.2009
    Tschapai

    Tschapai

    Dabei seit:
    18.07.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Auto:
    C220CDI
    Also ich vermute das die Drosselklappe zu geht.Bei mir war auch Sausen zu hören un der Motor war im Notlauf.Auch nur bis 3000 Umdrehungen.Ich habe den Stecker aus der Drosselklappe rausgezogen und war allles vorbei,der Motor lief wie früher,nur die Lampe von Motordiagnose war an.Bin nach Hause gekommen und LMM mit Alkohol sauber gemacht. Sihe Link von mir Syst.zust.

    Und hier die Bilder.

    [​IMG]

    [​IMG]
     
  8. #8 montagsautos, 18.06.2009
    montagsautos

    montagsautos

    Dabei seit:
    13.06.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    E290 TD
    So,

    vielen Dank an Tschapai! Habe gestern mittig den LMM mit Alkohol gereinigt --> keine Besserung. Drosselklappenstecker abgelassen --> der Kleine fuhr wie eh und je, Zischen / Saugen war weg. Stecker wieder dran --> Geräusche wieder da.

    Nachmittags ging nochmal die MKL an, also heute morgen hier (Dortmund) zur NL. Fehlerspeicher ausgelesen, folgendes Ergebnis:

    Ladeluftsystem prüfen, Ladedruck zu niedrig
    Überwachung Abgasgegendrucks, Luftmasse zu gering
    Überwachung Mengen-Mittelwert-Adaption Plausibilität
    Aschengehalt des DPH zu hoch

    Daraufhin kam ein Monteur, der sich die ausgedruckten Daten des Steuergeräts CDI3_UP anguckte: Der Ladedruck ( hPa) war 250/300 zu niedrig, also verliert er irgendwo unterwegs. Und dann: Ein Handgriff, Fehler gefunden nach paar Sek.!!!

    Es war der Gewebeschlauch der vorne an der Drosselklappensteuerung sitzt zum Frontblech hin und dort nach unten sich wegdreht (dick und gebogen). Dieser war an der Unterseite eingerissen. Lt. Monteur kommt das ab und an vor (war ihm schon bekannt), im ET-Katalog geguckt, die NL hatte 4 (!) - die wissen schon warum - auf Lager. Knapp 50,-- EUR , 2min. selber eingebaut und keine Probleme mehr.

    Der Fehlerspeicher wurde mir 2x im Express-Service für Nüsse ausgelesen und gelöscht. Habe Trinkgeld gegeben. Super Service. Selbst wenn die dafür was berechnet hätten, es scheint so, als wenn die in der NL tiefer in die Steuergeräte eintauchen können, die 1. Werkstatt hatt auf Partikelfilter spekuliert....

    Also, besser die NL aufsuchen!

    Nochmal Danke an alle, die sich Gedanken gemacht haben.

    Stefan
     
    patrick28 gefällt das.
  9. #9 Schobiflex, 19.06.2009
    Schobiflex

    Schobiflex

    Dabei seit:
    01.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    C320 BJ. 2000 W203, 250CE BJ.71 W114, 220b BJ. 62 W111
    Hallo,

    das ist ja eben das was kaum einer seit CDI4 begreifen will, das die ganze Aufladungsgeschichte mit Abgasrückführung und DPF zusammenhängt. Zu wenig Ladedruck - sei es nur 150mBar - wird vom CDI noch als Toleranz erkannt und kein Fehler abgelegt, trotzdem haut die Gemischbildung nicht mehr hin und der DPF setzt sich schnell zu. Bei den neuen Sprintern mal als Bsp. war es ne Zeit lang so extrem das die DPF so zu waren das sie nicht zu regenerieren gingen weil der Motor vorher in den Notlauf ging... half nur tauschen. Schöne neue Technik, mal sehen wieviel Spaß wir noch mit dem neuen OM651 haben werden ;-)
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.509
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Och.. bislang sind die OM651 recht solide und unproblematisch.
    V.a. ists der erste 4-Zylinder Diesel im Hause MB der auch richtig Spass macht:-)
     
  11. MikeDC

    MikeDC

    Dabei seit:
    01.10.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    203.208
    Hallo,
    ich bin erfreut über die Aussagen dieses Threads. Ich habe seit vorgestern ein ähnliches Problem. Auch hier schaltet der Motor ins Notprogramm, max. 3000 U/min, kaum Leistung und dauerhaft ein recht lautes FFFFFFFFF-Geräusch, nur unter Last, nicht drehzahl- oder geschwindigkeits-, aber lastabhängig (also nicht im Stand), von vorne links. Der Fehler trat erstmals, aber mehrfach am WE auf, wir sind ca. 1.250 km in zwei Etappen gefahren, davon 95% BAB. Der Notlauf kam fast immer in BAB-Baustellen, 60-120er Bereich, und unter 2750 U/min. Fahre ich mit >2750 durch die Baustelle, kommt kein Notlauf.

    Der ADAC fand den Fehlercode: 2359 "Ladedruck unplausibel". Nach einigem Überlegen vermutete er den Ladedruckregler als Übeltäter. Alle Motordaten ließen per OBD im ersten Augenblick nichts erkennen, aber der Ladedruck mit ca. 1,4bar schien ihm etwas niedrig zu sein. Seine Vermutung: der Lader baut ordnungsgemäß Druck auf, jedoch das Ladedruckventil, welches vor Überdruck schützen soll, arbeitet fehlerhaft und lässt einen Teil des vermeintlichen Überdrucks ab. Folge: FFFFF-Geräusch bei Belastung (im Stand fehlt der "Gegendruck") während der Fahrt, Leistungsverlust (0-100 gezählte 13-14sek, Vmax unter 200).

    Fahrzeugdaten: 203.208, OM646, Automatik, Mj 2005, 63tkm.

    Für weiterführende Hilfen jeglicher Art bin ich dankbar, morgen ist dann die Werkstatt dran... Dieser Thread wird zur Unterstützung ausgedruckt mitgenommen. :)
    Grüße aus dem Norden,

    MikeDC


    Update:
    Der war's auch bei mir! An der Unterseite des Schlauchs war ein ca. 4cm langer Riss, der feine Ölnebel hat ihn heute nach insgesamt knapp 1.100km verraten. Finden tut man ihn ohne Ölnebel sonst nur, wenn man ganz genau dort an der Stelle sucht, das hat der ADAC anscheinend nicht soo sorgfältig gemacht.
    Leider im näheren Umkreis nicht vorrätig, ist bestellt, soll 120 Euro mit Einbau kosten und morgen ist der Termin.
     
  12. #12 tvardar, 18.07.2009
    tvardar

    tvardar

    Dabei seit:
    17.11.2006
    Beiträge:
    32
    Zustimmungen:
    0
    das selbe problem hatte ich bei meinem 200cdi 203er.
    150.-euro beim freundlichen für einmal schlauch wechseln.
    der dicke vorne rechts. :wink:
     
  13. MikeDC

    MikeDC

    Dabei seit:
    01.10.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    203.208
    150 Euro wollten die auch haben, allerdings scheinen mir 90 Euro Einbaukosten bei 15 Minuten Arbeitszeit reichlich unverschämt. Hab mich beschwert und muss jetzt nur noch 84 Euro zahlen, also knapp 3,5 AW - passt somit.
     
  14. Sunkal

    Sunkal

    Dabei seit:
    06.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    C 200CDI EZ:03/2005
    C200CDI
     
  15. E.D.

    E.D. Guest

     
  16. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Vergleicht man mal die in Rechnung gestellten AW's mit der tatsächlich geleisteten Arbeitszeit sind in vielen Fällen Bedenken erlaubt.
    Rechnet man die fakturierten AW's in den Stundensatz um, zeigt sich, dass der Betrag nicht der Dienstleistung entspricht.
    Bei Nachfragen stellen sich die Werkstätten einen Freibrief aus indem sie lapidar auf die vom Werk vorgegeben AW's verweisen.
    Solange diese Übervorteilung der Kunden in der Praxis anhält, darf sich keine Vertragswerkstatt/Ndl. wundern, dass viele Arbeiten in freien Werkstätten erledigt werden.
    Damit nichts falsch verstanden wird. Mir geht es um faire Bezahlung von guter Dienstleistung.
     
  17. E.D.

    E.D. Guest

    Nichts anderes trägt mein Gedanke!
     
  18. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Auf der anderen seite, sagen wir mal Z.Bsp., da kommt ein 10 jahre altes auto, mit gerissenem abgaskruemmer in die werkstatt.
    Laut dem " Buch " sollte es 2 stunden dauern diesen zu wechseln.
    Nun reissen aber beim ausbau ( ist ja 10 jahre alt ) die haelfte der bolzen ab.
    Bis das alles repariert ist, gehen eventuell 6 stunden drauf.
    Der Mechaniker wird aber nur fuer 2 stunden ( laut " Buch " ) bezahlt.
     
  19. #19 Bytemaster, 06.01.2011
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.555
    Zustimmungen:
    553
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Richtig!

    Viele vergessen nämlich, das die abgerechneten Arbeiten Vorgaben vom Werk sind. Wenn also für das wechseln eines Schlauches vom Werk 6AW angegeben sind, dann wird er diese auch abrechnen, egal ob er dafür tatsächlich nur 2 oder auch 10AWs benötigt hat. So etwas nennt man Leistungslohn und wird in jeder Vertragswerkstatt bzw. Niederlassung so gehandhabt!
     
  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.509
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Naja.. es kommt schon noch ein Aufschlag dazu wegen der abgerissenen Bolzen, der aber bei weitem oftmals nicht der Realität entspricht.
    DAS ist die andere Seite des AW-Systems, den viele nicht sehen.
    15 min halte ich zudem für den Schlauch für recht knapp bemessen. Fahrzeug in die Halle, aufbocken, Unterfahrschutz ab, Schlauch tauschen, zusammenbauen.. da sind 15 min seeeehr eng.
     
    conny-r gefällt das.
Thema: C200 CDI W203 zieht nicht mehr
Besucher kamen mit folgenden Suchen
  1. w203 differenzdrucksensor

    ,
  2. mercedes w203 zieht nicht mehr

    ,
  3. mercedes c 200 cdi notlauf

    ,
  4. C 200CDI W203 zieht nicht durch,
  5. w203 beschleunigt nicht mehr,
  6. w204 220 cdi differenzdrucksensor,
  7. mercedes 220 cdi zieht nicht mehr,
  8. c 200 cdi notlauf,
  9. mercedes w203 keine leistung,
  10. w203 beschleunigt nicht mehr sensor,
  11. 200 cdi keine leistung ,
  12. om646 cdi leistungsverlust differenzdruck am filter,
  13. automatikgetriebe wagen beschleunigt nicht vito diesel,
  14. w203 220 cdi differenzdrucksensor,
  15. bei mercedes c 200 cdi 2004 bj der geht nur bis 3000 umdrehungen und zieht nicht mehr richtig was kann es sein,
  16. mercedes w203 notlauf,
  17. cdi 200 zieht nicht,
  18. mercedes c 220 cdi leistungsverlust,
  19. c 230 cdi motor notlauf,
  20. drosselklappe mercedes c200 bj2010,
  21. w203 lautes ansauggeräusch,
  22. c 200 cdi w203 nicht mehr als 3000,
  23. 200 CDI zieht nicht durch,
  24. mercedes c 220 cdi beschleunigt nicht,
  25. einbauanleitung von drosselklappe von mercedes 220 cdi bj 2003
Die Seite wird geladen...

C200 CDI W203 zieht nicht mehr - Ähnliche Themen

  1. Mercedes Benz c200 cdi 2010

    Mercedes Benz c200 cdi 2010: Hy kann mir jemand etwas über diese Auto sagen. Ob die Ps Anzahl ausreicht zum fahren. Umd so ob es pribleme macht Mfg Fabian
  2. W203 Klima Code 580 linke Seite kein Luftstrom bei Heizung

    W203 Klima Code 580 linke Seite kein Luftstrom bei Heizung: Hallo zusammen Ein Nachbar hat folgendens Problem bei seinem W203042 (Mopf 2004) mit Code 580 (kleinste Klimaanlage mit den beiden...
  3. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Wie Kann ich den Kofferraum meines Mercedes 200 Kompressor 2002 öffnen - kann von innen nicht an die Notverrieglung kommen ?
  4. w203 c220 cdi große Elektrikprobleme

    w203 c220 cdi große Elektrikprobleme: Hallo, ich bin neu hier. mein C220 CDI w203 aus 2000 zickt rum. Erst ist ABS ausgefallen, ok weiter gefahren. 3 wochen später ging der wischer...
  5. W211 280 cdi vorglüh anzeige

    W211 280 cdi vorglüh anzeige: Hallo vorglüh anzeige bei der kalte Motor während der Fahrt leuchtet aber nach ca. 10 sekunde geht wieder aus weisst jemand woran liet das? Danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden