C215 ABC Fahrwerk sackt mit laufenden Motor ab

Diskutiere C215 ABC Fahrwerk sackt mit laufenden Motor ab im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Community! Ich bin stolzer Besitzer eines C215 CL55 AMG, Baujahr 2000. 360PS In der Vergangenheit hat mir das Forum immer geholfen und ich...

  1. CL_55

    CL_55

    Dabei seit:
    21.04.2019
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo Community!
    Ich bin stolzer Besitzer eines C215 CL55 AMG, Baujahr 2000. 360PS
    In der Vergangenheit hat mir das Forum immer geholfen und ich brauchte nie etwas Fragen, da irgendjemand schon mal dieselbe Frage gestellt hat.

    Bevor jetzt Fragen kommen, nirgendwo habe ich im Forum genau diese Problematik gesehen, der Wagen sackt nicht nach ein paar Tagen ab sondern bei laufenden Motor schlagartig, die Hydraulikpumpe arbeitet und der Wagen ist schnell wieder oben.

    Ich bin an sich total zufrieden mit dem Auto aber habe seit gestern ein Riesen Problem mit dem ABC Fahrwerk und kann über die Feiertage keine Werkstatt aufsuchen, daher wollte ich mich mal an euch wenden.

    Der Wagen lässt sich über die Fahrwerkseinstellung hoch und runter fahren, wenn ich den Wagen gleich aus mache bleibt er auch oben. Aber sobald ich losfahre oder mit laufenden Motor den Wagen 1-2 Minuten stehen lasse sackt er schlagartig ab und zeigt eine rote ABC Warnmeldung an.
    Wenn ich den Wagen neustarte ist die Meldung weg und der Wagen fährt automatisch hoch, nach einer Minute sackt er wieder schlagartig ab und fährt sich wie ein alter Chevrolet, da er tierisch nachfedert.

    Die Pumpe macht keine Geräusche und fährt das Fahrzeug innerhalb von einer Sekunde hoch, das Pentonsin hat auch eine schöne grüne Farbe und der Füllstand ist auch in Ordnung.

    Kann mir irgendjemand weiterhelfen, oder hatte mal ein ähnliches Problem?
    Ich muss morgen mit dem Auto eigentlich fahren und mach mir tierisch Gedanken.
     
  2. #2 Seppi1604, 21.04.2019
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    123
    Zustimmungen:
    18
    Hab mal ein wenig gelesen wie das Fahrwerk funktioniert. Ich würde sagen das das Saugdrosselventil oder das Druckbegrenzungsventil deine Probleme verursachen könnte.

    Da er keine Probleme hat mit längeren Standzeiten hat und das Problem bei laufendem Motor auftritt gehe ich von einem Schlagartigem Druckverlust aus diese beiden ventile müssten einen direkten Anschluss zum Rücklauf der Hydraulik haben wenn eines voll offen hängt dann kann das system keinen druck aufbauen.

    Aber wie gesagt ich kenne das system nicht und es ist nur eine Vermutung. Genaues kann nur eine Werkstatt sagen und da das System sehr komplex ist muss die sich auch damit auskennen.

    Fahren kannst du damit auch nicht wirklich das ist sehr unsicher wenn der mitten in einer Kurve durchsackt könntest du die Kontrolle verlieren.

    Man könnte höchstens den Wagen hochfahren dann ausmachen und dann einen Stecker vom System ziehen so das er einen Fehler erkennt und das System abschaltet dann sind die Sperrventile an den Federbeinen zu und die höhe bleibt.

    Aber auch das geht nur wenn du das System kennst.
     
Thema:

C215 ABC Fahrwerk sackt mit laufenden Motor ab

Die Seite wird geladen...

C215 ABC Fahrwerk sackt mit laufenden Motor ab - Ähnliche Themen

  1. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  2. Navi Business-Paket im S213 ab Mai2019

    Navi Business-Paket im S213 ab Mai2019: Hallo, im Mai 2019 holte ich mir einen E220d T-Modell ab. Frage zum Navi im Business-Paket: Es wird die zulässige Geschwindigkeit angezeigt /...
  3. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  4. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  5. Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...

    Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...: Hallo Zusammen, ich bin wirklich super NEU hier und habe ein echtes Problem.:girl_impossible: Ich habe mir vorige Woche eine A Klasse 140 gekauft,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden