C215 Einige Probleme - Bremsen - Licht - Poltern a.d. Hinterachse

Diskutiere C215 Einige Probleme - Bremsen - Licht - Poltern a.d. Hinterachse im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen fahre seit ein paar Tagen einen MB c215 cl500 Bj.06/2002 und habe folgende Probleme 1.Im BC zeigt er mir an Licht hinten links...

  1. Rani

    Rani

    Dabei seit:
    02.03.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    w220 s 500
    Hallo zusammen fahre seit ein paar Tagen einen MB c215 cl500 Bj.06/2002 und habe folgende Probleme
    1.Im BC zeigt er mir an Licht hinten links defekt hab die Birne getauscht und es funktioniert trotzdem nicht

    2.Im BC zeigt er mir Bremsverschleiß an aber die Bremsbeläge sind noch gut .

    3. Beim fahren komm ein komisches polltern auch bei sehr geringer Geschwindigkeit also schon beim anfahren .

    Kann mir jemand weiterhelfen bevor ich zu Mercedes fahre ???

    mfg.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.794
    Zustimmungen:
    3.143
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich habe deine Überschrift mal etwas Editiert. Ein einfaches Hilfe ist da sehr wenig Aussagekräftig. ;)
     
  3. #3 kekstuete, 30.11.2009
    kekstuete

    kekstuete

    Dabei seit:
    25.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    CL 500
    Hallo,
    zu 3.: Das könnten die Federbeine sein. Das wäre dann aber sehr teuer. Bei mir war das leider der Fall.
     
  4. #4 franzscha, 30.11.2009
    franzscha

    franzscha

    Dabei seit:
    17.06.2006
    Beiträge:
    64
    Zustimmungen:
    2
    Auto:
    cl 5oo, sl 500 r230, clk 230k, sl 300/24v r129, Z3Mcabrio, lotus esprit, Grand Cherokee Limited 5,2 V8, Porsche Cayenne S,porsche 911, volvo c70 cabrio
    hy

    hast du eine ersatzbirne von mercedes genommen? die elektronik ist da sehr heikel.

    bei den bremsbelägen solltest du nachsehen ob sie orginal sind- bei zubehörbelägen funktioniert oft die verschleißanzeige nicht oder nicht richtig-oder die oder der kontakt der vers.anzeige ist verbogen und hat kontakt.

    zum rumpeln- das kann leider teuer werden und glaube mir das sollte bei diesem auto eine werkstatt besichtigen die sich mit dem cl auskennt sonst tauschen die dir auf verdacht teile die bald den wert des autos übersteigen.

    viele grüße franz
     
  5. #5 flockiMB, 30.11.2009
    flockiMB

    flockiMB

    Dabei seit:
    25.10.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Auto:
    E 350 CDI Coupe
    hi,

    zu deiner Lampe:
    Hier würde ich es mal mit einer neuen Fassung versuchen bzw. die alten Kontakte säubern. Hier kommt es öfters vor, das die Kontakte "verbrennen".
    Sollte es mit einer neuen Fassung nicht funktionieren wirst du leider ein neues Innenleben deiner Lampe benötigen.

    Bei deiner Verschleissanzeige. hast du hier geschaut ob der Kontakt richtig montiert ist bzw. nicht defekt ist? Abgeknickt, durchgescheuert oder so?

    Bei deinem poltern musst einfach mal auf ne Bühne fahren und schauen. Ist schwer eine Einschätzung abgeben allerdings Federbeine ist kein schlechter Tipp ;)

    lg
     
  6. #6 Samson01, 01.12.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Was soll denn bitte an einer Glühlampe von Mercedes Besonderes sein?
    Ist doch egal, Osram, Philips oder eine aus dem Baumarkt - die leuchten alle,
    wenn:
    wie flockiMB schon schrieb
    die Kontakte sauber sind und sie plus und minus bekommen.
     
  7. Rani

    Rani

    Dabei seit:
    02.03.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    w220 s 500
    Hallo zusammen und danke für eure Antworten .Also habe die Fehlermeldung wegbekommen . Die Metallteile an der Rückleuchte waren stark Oxydiert , sauber gemacht und Fehlermeldung weg . Das Polltern ist Gottseidank nicht das Federbein sondern der Querlenker habe ich heute von Meyle bestellt. Und die Bremsbeläge hinten sind unten habe nicht gewußt das die hinten auch Warnkontakte haben. :driver
     
  8. #8 flockiMB, 01.12.2009
    flockiMB

    flockiMB

    Dabei seit:
    25.10.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Auto:
    E 350 CDI Coupe
    hi,

    naja siehste. Ist doch alles perfekt.
    lg
     
  9. #9 franzscha, 04.12.2009
    franzscha

    franzscha

    Dabei seit:
    17.06.2006
    Beiträge:
    64
    Zustimmungen:
    2
    Auto:
    cl 5oo, sl 500 r230, clk 230k, sl 300/24v r129, Z3Mcabrio, lotus esprit, Grand Cherokee Limited 5,2 V8, Porsche Cayenne S,porsche 911, volvo c70 cabrio
    R= U /I und P = U x I kaltwiderstand nennt sich das--ist also gal wie du meinst, auch gut-

    übrigens- wie erkennt deine elektronik überhaupt das eine glühbirne dutchgebrannt ist (möglicherweise weil es der fahrer sieht und dann in die elektronik eingibt--oder doch durch messung )
    egal ob dus glaubst oder nicht-es macht einen unterschied je genauer die messung umso kleiner der unterschied.

    viele grüße aus wien
     
Thema: C215 Einige Probleme - Bremsen - Licht - Poltern a.d. Hinterachse
Besucher kamen mit folgenden Suchen
  1. mercedes c215 vibration Hinterachse

    ,
  2. Mercedes c215 Bremsbeläge wechseln

Die Seite wird geladen...

C215 Einige Probleme - Bremsen - Licht - Poltern a.d. Hinterachse - Ähnliche Themen

  1. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  2. W220 Licht ein beim anklemmen der Batterie ?

    Licht ein beim anklemmen der Batterie ?: Hallo in die Runde, verzeiht mir wenn ich mit meiner Frage langweile, weil sie bereits erörtert wurde. Ich habe auch in der FAQ bereits eine Info...
  3. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  4. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  5. OM 642 - Probleme mit Notlauf

    OM 642 - Probleme mit Notlauf: Hallo Leute, ich brauche dringend Hilfe. Fahre einen OM 642 mit 235 PS. Seit einiger Zeit geht dieser immer wieder in den Notlauf (ohne dass die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden