C220 CDI Ger?usche Hinterachse beim Beschleunigen

Diskutiere C220 CDI Ger?usche Hinterachse beim Beschleunigen im W203 / S203 Forum im Bereich C-Klasse; Hallo, habe seit heute morgen folgendes Problem, in den Gängen 4,5 und 6 kommen beim starken Beschleunigen (Vollgas) aus niedrigen Drehzhalen von...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 montoya, 29.11.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    Hallo,
    habe seit heute morgen folgendes Problem,
    in den Gängen 4,5 und 6 kommen beim starken Beschleunigen (Vollgas) aus niedrigen Drehzhalen von der Hinterachse merkwürdige Geräusche/Vibrationen, ab 2500 Umin ist es weg !!
    ..Fahrzeug hat erst 85tkm runter und ist MJ03
    ..habe noch Händlergarantie ??!
    ..habt Ihr ne Idee was da defekt sein könnte ? ?(
    Gruß
    Montoya
     
  2. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Kardanwelle unwuchtig, oder Differrential hinüber.

    Das Diff verabschiedet sich gern bei viel Gasgeben beim Abbiegen, daher wird DC von Kulanz hier absehen. Klingt aber eher nach unwuchtiger Kardan, allerdings müßte dies bei einer bestimmten Geschwindigkeit weg sein, unabhängig von drer Motordrehzahl??

    Wird eine bestimmte Drehzahl erreicht, kommt die angehängte Masse nicht mehr in Bewegung und alles schlägt ins Metall (!Boing!).
     
  3. #3 clkcabrioman, 29.11.2005
    clkcabrioman

    clkcabrioman

    Dabei seit:
    04.06.2003
    Beiträge:
    1.854
    Zustimmungen:
    0
    Auto:
    CLK 320 Cabrio
    "Erst 85tkm" ist natürlich relativ. Auch bei dieser Laufleistung können die von Quixx vermuteten Ursachen vorliegen.
     
  4. #4 montoya, 29.11.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    ..das ganze ist aber nicht drehzahlabhänig sondern lastabhänig :( , wenn ich nicht mit Vollgas aus dem Drehzahlkeller beschleunige passiert gar nichts !! 8o
    ..nur bei Volllast kommen diese merkwürdigen Geräusche von der Hinterachse, nehme ich leicht das Gas weg, sind die Geräusche weg !! ;(
    .
    ..in den ersten 3 Gängen ist das nicht zu spüren !! :)
    Gruß
    Montoya
     
  5. JJ999

    JJ999

    Dabei seit:
    13.12.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Hört sich nach Differenzial-Heulen an. Wenns noch nicht zu stark heult, würde ich mal ein hochwertigeres neues Öl in die Hinterachse füllen.

    Wurde bei Deinem Auto vielleicht schon einmal der Deckel vom Hinterachsgetriebe abgedichtet?

    Gruß
    JJ999
     
  6. Nico

    Nico

    Dabei seit:
    28.09.2005
    Beiträge:
    1.195
    Zustimmungen:
    6
    Auto:
    Mercedes G 460 Station Lang
    Mal was ganz anderes....hast in den Letzten tagen winterreifen draufbekommen? Zieh mal die radbolzen nach...hatte ein ganz ähnliches problem schon mal mit einem kunden-privat-fahzeug. Genau die gleichen symptome, allerdings in allen gängen,auch nur bei volllast.

    Anderrerseits hast du ein sogenanntes zweimassenschwungrad zur schwingungsdämpfung verbaut, die gehen auch shcon mal gern kaput. Sicher , die geräusche kommen von der hinterachse und das ist am motor, aber geräusche können auch wo ganz anders herkommen als wo man sie hört.
    Wenns das wirklich ist zieh dich warm an. Das ist sowas von unverschämt teuer...500 euro knapp. plus kupplungskit und ausrücklager (muss alles mit rein weil es geändert wurde) bist allein bei teilen bei knapp 1200+merkelsteuer und einbau....
    Sprinter hat die selben teile drin, und unsere kunden fallen immer regelmäßig in ohnacht wenns die rechnug bekommen...
    MfG
    Nico
     
  7. #7 montoya, 30.11.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    @Nico

    ich habe letzte Woche Winterreifen aufziehen lassen und der Gedanke kam mir auch schon, werde heute mal den Drehmomentschlüssel zur Hand nehmen !!..obwohl ich meine mit den Winterreifen auch schon unter Volllast gefahren zu sein :O
    .
    ..ich kann nicht genau lokalisieren wo es her kommt, der ganze Innenraum brummt im 6.Gang bei 2000 UMin wenn ich da voll aufs Gas latsche, kann auch von unten kommen (Kardanwelle,Hardy Scheiben ?)
    .
    ..wie teuer es wird ist mir egal, habe ein Jahr echte Garantie von meinem Wald und Wiesenhändler bekommen, besser es geht jetzt kaputt als in einem Jahr !!
    ..ich werde nächste Woche mal zum Händler fahren (ist leider 100KM entfernt)
    Greetz
    Montoya :driver
     
  8. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Soetwas wie verlorenes Bleigewicht am Winterreifen kann's wohl nicht sein?
     
  9. #9 montoya, 30.11.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    ..dann würden die Vibrationen in einem gewissen Geschwindigkeitsbereich auftreten und unabhängig von der Gaspedalstellung sein !! :]
    ..eine Unwucht im Rad selber fühlt sich auch anders an !!
    ..habe eher das Gefühl das kommt von Antrieb (Kardanwelle oder Diff.)
    EDIT:
    Radbolzen habe ich mit dem Drehmomentschlüssel nachgezogen, hat aber wie erwartet keine Besserung gebracht !!
    Greetz
    Montoya :driver
     
  10. #10 montoya, 08.12.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    Huhu :wink:
    ...heute schlägt die Stunde der Wahrheit. Der Wagen steht beim Mercedes Händler in Düsseldorf und wird heute geprüft.
    Ich bin mal gespannt wie sich im Schadensfall der Händler, bei dem ich das KFZ gekauft habe verhält !
    Er sagte mir schon am Telefon, dass ich kleinere Reparaturen ruhig bei Mercedes machen lassen kann. größere/teurere Reparaturen (Getriebe,Differenzial) würde er gerne selber durchführen :(
    .
    Ich werde nachher mal berichten !
    Greetz
    Montoya
     
  11. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.088
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Um Dich mal zu beruhigen: Bei meinem alten W202 damals hatte ich das Problem, dass eine Schraube zwischen Kardanwelle und Differential "weg" war, sich also gelöst hatte, und dadurch eine Unwucht entstand. Neue Schraube rein, alle anderen mit entsprechendem Drehmoment angezogen, fertig!

    Gruß Sascha :wink:
     
  12. #12 montoya, 08.12.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    eine Sichtprüfung hatte der MB Händler ja schon vorgenommen :], da war aber alles ok, alle schrauben dran, kein Spiel, nichts ausgeschlagen, nichts undicht ?( !!
     
  13. #13 montoya, 08.12.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    habe mittags einen Anruf von Mercedes erhalten. Der Meister sagte alles sei in Ordnung, es seien lediglich ein paar Geräusche vom Auspuff zu hören was aber normal sei !!
    ...ich darauf wutentbrannt für nachmittags einen weiteren Termin zur Probefahrt mit mir vereinbart !! :sauer:
    .
    ein anderer Meister fuhr und ich saß daneben !!
    ..er auf der Autobahn in den 6.Gang geschaltet und bei knapp 1.800 Umin Vollgas gegeben, da rappelt die ganze Karre bis 3000 Umin, man hat das Gefühl das ich hinten die Hutablage gleich losrappelt !
    ..er hat mir bestätigt das das nicht normal sei, warum der andere Meister das nicht gehört hat konnte er auch nicht recht verstehen !!
    ..er hatte aber direkt keine Idee, bei einer Sichtprüfung hatten wir ja schon Kardanwelle,Differenzial,Stabis,Radlager etc. begutachtet, sah alles normal aus !!
    ..es war jetzt leider zu spät für weitere Untersuchungen !!
    ..er meint es das Geräusch würde von vorne kommen und sich nach hinten übertragen, er vermutet aber nicht, das was am Getriebe defekt ist, er denkt da eher an Motorlager oder so !
    .
    Fakt ist das sie den Wagen für zwei weitere Tage brauchen und jetzt beginnt die Sucherei, es wird wohl Teil für Teil ausgetauscht bis der Fehler gefunden ist. Morgen ruft mich der Gebrauchtwagenhändler an und ich bin gespannt was er dazu sagt das Mercedes jetzt erstmal suchen muß, denn das kostet ja bekanntlich !!
    .
    ..in 5.000KM muß ich eh zum Assyst A, das Geräusch ist seit 1500KM da aber auch nicht schlimmer geworden !!
    ..meint ihr ich sollte so lange noch warten (ca. 1-1,5 Monate) und das im Rahmen der Inspektion untersuchen lassen ??
    ..klar stört mich das, ich fahre nen Benz und das Teil hört sich an wie ein Polski Fiat =) :(
    .
    ..eine Idee was es sein könnte hat auch keiner oder ??
    ..ich habe den Fehler ja recht eindeutig beschrieben (wie mir auch der Meister bestätigte)
    Greetz :wink:
    Montoya
     
  14. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Also ich würd dann auch aufs Getriebelager Tippen. Kostet 20-30 Euro und ein paar Minuten Einbau...

    Gruß Rodion
     
  15. #15 montoya, 11.12.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    Hallo,
    habe jetzt folgendes Problem !!
    ..der Händler in Lünen bei dem ich das Fahrzeug gekauft habe sieht es natürlich nicht ein, das Mercedes jetzt zwei Tage nach dem Fehler sucht und der eine Rechnung vom mehreren hundert Euro für die Suche bekommt, er hat mir angeboten den Wagen eine Woche bei ihm zu lassen und ihn in dieser Zeit zu reparieren, soweit sogut !!
    ..aber
    1. muß ich wieder 100KM nach Lünen fahren um den Wagen zu bringen (also mit der Abholung wären das dann 400KM :driver mit zwei Fahrzeugen)
    2. der Händler ist kein Spezialist :sauer: , er meint er kannt aber Leute die den Fehler halt beseitigen, ob ich das glauben kann ?? ?(
    ..länger wie eine Woche wollte ich auf mein Auto nicht verzichten, und was ist wenn der Fehler dann immer noch nicht beseitigt ist ??
    .
    ..ich habe ein Jahr Händlergarantie, wenn ich die nicht hätte würde ich auf die gesetzliche Gewährleistung pochen und da wir ja in der ersten sechs Monaten sind sieht es ja mit der Beweispflicht aus seiner Sicht schlecht aus
    ...aber ich will ja für mich die beste und einfachste Lösung finden !!
    ..was würdet ihr machen ?
    Greetz :wink:
    Montoya
     
  16. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Hallo,

    die Garantie bzw. die gewährleistungspflicht ist aber nicht soweit greifend, dass alles anstandslos erneuert wird, wenn was ist. Da kommen dann wieder Sachen wie durchschnittliche Verschleisserscheinung usw.

    Wurde denn das Getriebelager ersetzt? Das ist das günstigste und am einfachste zu tauschende Bauteil.

    Gruß Rodion
     
  17. #17 montoya, 11.12.2005
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    nein,
    wenn Du meinst das es das sein könnte und das mit Arbeitslohn nur 60-70 Euro kostet
    ...dann würde ich das ja schon fast eher machen lassen als evtl. 400 KM mit dem Auto umsonst zu fahren !!
    ..nur undefinierbare Geräusche können ja kostenmäßig einen Rattenschwanz nach sich ziehen, da tauscht man hier, da tauscht man da und am Ende war es doch was ganz anderes !!
    ..deshalb hatte ich ja gehofft das die Meister von MB sofort eine Idee oder einen Verdacht hätten, dem war ja leider nicht so :(
    Greetz
    Montoya
     
  18. #18 montoya, 19.01.2006
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    ..ich muss das Thema nochmal ausgraben da die Probleme immer noch bestehen !!
    ..war jetzt bei drei verschiedenen MB Händlern gewesen
    1. MB Händler - wage Vermutung Motorlager (da wo der Motor schwimmend drauf gelagert ist also nichts im Motor)
    2. MB Händler - wage Vermutung Kardanwelle Antriebswelle
    3. MB Händler - wage Vermutung Motorlager
    .
    ..keiner hat dieses Geräusch je gehört X(
    Aussage war aber stets: Starkes Dröhngeräusch verursacht durch Schwingungen unter Last !!
    ..Die Geräusch treten klar an der Hinterachse auf wobei die Ursache natürlich auch vorne liegen kann und nach hinten übertragen wird !!
    .
    ..die Sichtprüfungen brachten auch keinen Aufschluss, Getriebelager, Motorlager,Kardanwelle inkl. Gewichten,Hardyscheiben etc.
    ..sieht alles gut aus :sauer: :rolleyes:
    .
    ..die Geräusche sind in den letzten 5000 KM unverändert geblieben !!
    ..ich habe momentan leider nicht die Zeit zum Händler nach Lünen zu fahren und wir haben momentan auch nur den Benz, also ich kann schlecht eine Woche auf mein Auto verzichten !!
    .
    ...ob es an den Reifen liegen könnte ??
    ..es wurden abgefahrene 205er Michelin Sommerreifen gegen nagelneue Toyo Winterreifen getauscht, kurze Zeit danach hatte ich diese Probleme (kann Zufall sein)
    .
    Greetz :wink:
    Montoya :driver
     
  19. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.088
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Naja, wenn sie falsch gewuchtet sind...

    Aber das wäre dann geschwindigkeits- und nicht drehzahlabhängig.

    Schonmal Nachwuchten lassen, Radschrauben alle fest? ;)
     
  20. #20 montoya, 19.01.2006
    montoya

    montoya

    Dabei seit:
    17.11.2005
    Beiträge:
    108
    Zustimmungen:
    0
    Auto:
    Ford S-Max 2,0 TDCI Titanium
    .
    Räder laufen 1A rund bei jeder Geschwindigkeit, habe auch schon von vorne nach hinten getauscht !!
    ..wie Du schon sagtest, das Geräusch ist lastabhängig und nicht drehzahlabhängig !!
    Greetz
    Montoya
     
Thema: C220 CDI Ger?usche Hinterachse beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. w202 geräusch beim beschleunigen hinterachse

    ,
  2. warum dröhnt die hinterachse beim mercders cdi bj 2003

    ,
  3. w204 geräusche unter volllast

    ,
  4. w212 bei vollgas vibrieren,
  5. hinterachse rumpelt beim beschleunigen,
  6. w210 deferenzial macht Geräusch bei vollast,
  7. sprinter hinterachse macht geräusche,
  8. w202 geräusche hinterachse beschläunigen,
  9. mb 220 geräusch hibterachse,
  10. Mercedes C 320 cdi Geräusch beim starken beschleunigen,
  11. mercedes c220 cdi kombi hinterachse macht geräusche,
  12. mercedes w202 bei vollgas klagt hinten,
  13. w211 hinterachse stempelt beim beschleunigen ,
  14. w203 vibrationen und klappern hinterachse,
  15. mercedes c-kombi 2005 schlägt aus beschleunigen,
  16. mini cooper vibration beim beschleunigen,
  17. mini cooper vibrationen beim beschleunigen
Die Seite wird geladen...

C220 CDI Ger?usche Hinterachse beim Beschleunigen - Ähnliche Themen

  1. 270 CDI - Nach Thermostatwechsel Kühlmittel übrig

    270 CDI - Nach Thermostatwechsel Kühlmittel übrig: Hallo alle zusammen, Wie ihr der Überschrift sicher schon entnommen habt, habe ich meinem C270 CDI (Bj. 2003, Vormopf) ein neues Thermostat...
  2. Verkokung jetzt auch beim Benzin Direkt Einspritzer

    Verkokung jetzt auch beim Benzin Direkt Einspritzer: Verkokung jetzt auch beim Benzin Direkt Einspritzer, egal was man kauft ? Oder doch bald ein E Mobil. Verkokung beim Benziner-Direkteinspritzer?...
  3. W164 ML320 CDI Sicherung Abblendlicht

    W164 ML320 CDI Sicherung Abblendlicht: Moin, Zuerst, bin neu hier im Forum, also bitte verzeiht mir wenn ich Fehler mache :) ich habe folgendes Problem mit meinem ML 320 CDI W164...
  4. 89'er 814 Kupplungshüpfen beim Anfahren

    89'er 814 Kupplungshüpfen beim Anfahren: Hallo, bei meinem 814er stört es mich sehr das ich nicht mit schleifender Kupplung rangieren kann ohne das der LKW rumhüpft. Kann man etwas...
  5. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden