C250 CDI Kaltstart/Öltemperatur

Diskutiere C250 CDI Kaltstart/Öltemperatur im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo liebe Sterngemeinde! bin seit einem Monat Besitzer eines C250 CDI T Modell mit 7G Tronic EZ 02/11! Meine tägliche einfache Fahrt zu Arbeit...

  1. aimb0b

    aimb0b

    Dabei seit:
    23.12.2015
    Beiträge:
    34
    Zustimmungen:
    4
    Auto:
    C250 CDI S204 mopf
    Hallo liebe Sterngemeinde!
    bin seit einem Monat Besitzer eines C250 CDI T Modell mit 7G Tronic EZ 02/11!
    Meine tägliche einfache Fahrt zu Arbeit beträgt 20km 30% Stadt/70% Bundestraße, da gerade jetzt bei den niedrigen Temperaturen die Kühlmitteltemperatur bei Rollphasen sichtbar fällt, sprich teileweise unter 80°C (führe ich aber auf die elektrische WaPu zurück, also das dass ein "normales Verhalten" ist), bin ich auf das Thema Kaltstart gekommen weil ich meinen Motor natürlich Anständig Betreiben möchte und nicht Schaden will, brauch den Diesel halt weil ich öfters Stecke fahren muss.
    Weiß jemand wann beim OM651 in der Ausführung roundabout die optimale Öltemperatur erreicht ist?
    Ob die 20km zuwenig sind und ich die fahrt evtl ausdehnen sollte?!
    Sich das Assyst System nach Kaltstarts richtet und die Ölwechsel Intervalle verkürzt? (meine da was im schlauen Buch gelesen zu haben)
    und was ich sonst noch tun kann :)
    Höre auch gerne Kritik das ich nicht so ein Hypochonder sein soll, aber der Benz ist mir schon einiges Wert! :D

    Das mit der Kühlmitteltemp. soll nicht unbedingt in Fokus rücken, aber als ich ihn heute morgen nach der Nachtschicht angelassen habe zeigte er mir kurz Kühlmittel nachfüllen an, was sich auch vorhin bevor ich zu Arbeit bin nochmals ereignet hat was aber beide male nach 2-3 Sekunden wieder verschwand... Schließe auf die niedrigen Temperaturen zurück, kontrolliere dann aber selbstverständlich nochmal den Flüssigkeitstand. Kurzum Grund zur Sorge ?

    Hab auch schon einiges über das Triebwerk mit seiner Peripherie etc gelesen aber dachte mir ich starte mal eine Diskussion über das Thema :)

    Vielen dank für jeden Beitrag :)
     
  2. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.161
    Zustimmungen:
    2.027
    Auto:
    C220CDI
    Verbrauch:
    Genau weiß ich es nicht, aber die Öltemperatur wird der Wassertemperatur klar hinterher hinken.
    Bei den aktuellen Temperaturen wird diese wahrscheinlich erst nach 50km oder so etwas erreicht sein.
    Wirklich was machen kannst du an der Ecke aus meiner Sicht aber nichts. Denn was soll es bringen weiter zu fahren, außer weiteren Verschleiß zu produzieren?
    Wenn du ab und an eine weitere Strecke fährst, dann ist das sicher kein Fehler.
    Nein, beim W/S204 ist das nicht der Fall. Das war bei den Vorgängerbaureihen so.
    Du wärst bei weitem nicht der erste, bei dem der Motor ein wenig Kühlwasser verbraucht. Bei meinem muss ich auch so alle 30.000km einen Schluck nachfüllen. So lange es nur so wenig ist und nicht mehr wird, wird wohl nichts anderes übrig bleiben als nach zu kippen.
     
  3. aimb0b

    aimb0b

    Dabei seit:
    23.12.2015
    Beiträge:
    34
    Zustimmungen:
    4
    Auto:
    C250 CDI S204 mopf
    Okay das ist Logik! Also so weitermachen und Öl natürlich regelmäßig wechseln. Kenn das von meinem alten 320d, da musste man regelmäßig Ansaugbrücke und AGR händisch von verkokung befreien ob Kurzstrecke oder nicht... Sehr unsaubere Verbrennung denke aber das man hier nicht Äpfel mit Birnen vergleichen sollte da der Mercedes 1. mit Common Rail Technik arbeitet und 2. 10 Jahre jünger ist ;)Wie ist das mit dem DPF und seiner eigenständigen Reinigung? Klappt das oder melden die sich auch öfters?
    Welches Kühlmittel verwendest du? Das werde ich aufjedenfall weiter beobachten, evtl ist ja bei meinem auch dieser Stutzen defekt...

    http://www.motor-talk.de/forum/oeltemperaturanzeige-t3050188.html?page=1

    hier ist auch ein interessantes Theme in Sachen Start-Stopp Funktion, dort wird beschrieben das wenn die ECO Anzeige im KI auf Grün wechselt das Öl auf Temperatur ist 8o ...
    kann das jemand bestätigen??

    Danke für die Antwort ;)
     
  4. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.161
    Zustimmungen:
    2.027
    Auto:
    C220CDI
    Verbrauch:
    Also meiner macht keine Probleme. Regeneriert ab und an, tut halt was er soll.
    Man liest auch nicht viel über Probleme. Wenn dann ist es fast immer der Differenzdrucksensor, der mal kaputt geht.
    Bislang nur Wasser ;).
    Beobachten sollte man es natürlich, am besten aufschreiben wann und wie viel man nachgekippt hat.
    Das glaube ich nicht. Die dürfte viel früher grün werden.
     
  5. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Moin, ich schließe mich mal dem Thread an.

    Habe in etwa das gleiche Streckenprofil,allerdings 30km.

    Ich hab mir auch vermehrt Gedanken gemacht (Während der Fahr hat man ja Zeit..) was meien Öltemperatur macht.

    Das Ende vom Lied ist dass ich einfach Vorsichtig und ruhig fahre.
    Auch mit dem Ergebnis dass bei -15° das Kühlwasser es bei der Fahrweise nach 30km noch net weit über 80° geschafft hat.

    Ist dann halt so.. Wo letztens wieder 5°+ waren, hab ich den nach ner Ausgiebigen Warm-Fahrt (100km) auf der Autobahn mal Feuer gegeben.

    Achso, ruhige Fahrweise ist bei mir so, dass ich bei >+15° Außentemperatur schon mal mit 4,5L/100km fahre. Aktuell schaff ich ca 5,2-5,8, je nach Witterung.
     
  6. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Spannend, mein 350er mit 7G+ hat bei den aktuellen Temperaturen, um genau zu sein unter 0,0°C keine "Rollphasen" mehr.
    Das Getriebe gibt Drehzahl, da kann man machen was man will.
    Schaltvorgänge kommen nicht vor 2400 Umdrehungen und im Rollbetrieb wird zügig einen Gang zurückgeschaltet
    damit man auch ja wieder Gas geben muss.
    Da mein Arbeitsweg sich auf 15km beschränkt steht die Lüftung nach Kaltstart fixiert auf Stufe 2, ansonsten dreht er bei
    der kleinsten Motorerwärmung die Lüftung voll auf um im Innenraum zu heizen, dann passiert am Motor natürlich recht wenig. :D

    Zu große Gedanken mache ich mir da allerdings nicht, es sind ja auch längere Fahrten dabei dann gleicht sich das
    und es wird auch wieder wärmer werden. ;)
     
  7. jan_90

    jan_90

    Dabei seit:
    24.11.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes C250CDI S204
    Also ich habe nen 250cdi bj 2010 also vormopf.
    Bei meinem Arbeitsweg von 25km (20km Autobahn) ist das Kühlmittel nach 10km auf 90grad und geht auch im rollbetrieb (Schaltwagen) nicht runter mit der Temperatur. Zumindest erkenne ich keine Abweichung an der Nadel.
    Ich dreh den Motor bei kalt nicht höher als 2500-3000rpm.
     
  8. aimb0b

    aimb0b

    Dabei seit:
    23.12.2015
    Beiträge:
    34
    Zustimmungen:
    4
    Auto:
    C250 CDI S204 mopf
    Da bin ich ja beruhigt, man kann also davon ausgehen das bei den angegebenen Fahrten wohl eher weniger Schäden auf Grund Kaltstart entstehen...

    In der Betriebsanleitung steht unter ECO Start-Stopp, das die "Betriebstemperatur" eine Bedingung für das Ausschalten des Motors ist, dadrunter kann man jetzt einiges verstehen.
    Innenraumtemperatur ist ein extra Kriterium, da meine ECO Anzeige auch bei Kühlmittel unter 80° bereit wird, frage ich mich woher sich das System die "Betriebstemperatur" nimmt.
     
  9. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.392
    Zustimmungen:
    911
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Der Motor wird nur dann automatisch abgestellt, wenn unter anderem

    - die Außentemperatur im für das System geeigneten Bereich liegt
    - der Motor betriebswarm ist (bei meinem Fahrzeug, wenn Kühlmittel bei ca. 65 Grad ist)
    - keine motorrelevanten Diagnosen aktiv sind
    - die Temperatur im Fahrzeuginnenraum eingeregelt ist
    - die Batterie ausreichend geladen ist
    - das System bei eingeschalteter Klimaanlage keinen Beschlag auf der Frontscheibe erkennt
    - die Motorhaube geschlossen ist
    - nicht gelenkt wird
    - die Vordertür und das Gurtschloss geschlossen sind
     
  10. aimb0b

    aimb0b

    Dabei seit:
    23.12.2015
    Beiträge:
    34
    Zustimmungen:
    4
    Auto:
    C250 CDI S204 mopf
    Das nenne ich mal präzise! Kann ich jetzt auch in Sachen Umgebungstemperatur bestätigen, weil das System die letzen Fahrten ( teilweise über 50km ) bei Minusgraden gar nicht Betriebsbereit wurde!
    Danke für die Mühe ;)
     
  11. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.161
    Zustimmungen:
    2.027
    Auto:
    C220CDI
    Verbrauch:
    Das Wort "Betriebstemperatur" würde ich nicht zu sehr auf die Goldwaage legen. Entsprechende Temperaturen müssen eben entsprechende Grenzwerte übersteigen.
     
  12. amdpc

    amdpc

    Dabei seit:
    17.05.2011
    Beiträge:
    216
    Zustimmungen:
    26
    Auto:
    W204 C250CDI MoPf 7G+
    Mal ne Frage zu dem Thema ECO-Anzeige:

    Wenn ich auf der Autobahn Feuer gebe, lasse ich danach den Motor beim nächsten Stopp noch ca 30-60 Sekunden "nachlaufen".
    Hab ich mal so gelernt und soll den Motor ein wenig einregeln von der Temperatur her im Turbo usw.

    Mir ist es schon mal passiert dass die ECO Anzeige trotzdem beim nächsten Stopp Grün war, und peng--> Der Motor aus.
    Fand ich nicht so cool !

    Frage: Ist für die ECO Anzeige einfach alles in Butter weil der Motor warm ist, oder reicht dem einfach dass ich nach Vollgas ne Weile ruhig fahre und viel ausrollen lasse ?


    Grüße aus der Lausitz
    amdpc
     
Thema: C250 CDI Kaltstart/Öltemperatur
Besucher kamen mit folgenden Suchen
  1. öltemperatur start

    ,
  2. w212 om651 temperatur

    ,
  3. oeldruckverlust beim kaltstart mb c250

    ,
  4. W204 Öltemperatur Mopf,
  5. kühlmittel mercedes c250cdi t,
  6. w204 kaltstart kaltlaufregler kaputt,
  7. c250cdi differenzdrucksensor,
  8. c250 öl temperatur,
  9. om651 öltemperatur,
  10. c 250 im kaltstart zu viel gas
Die Seite wird geladen...

C250 CDI Kaltstart/Öltemperatur - Ähnliche Themen

  1. GLK 220 CDI Fehlercode P2263

    GLK 220 CDI Fehlercode P2263: Hallo Ich habe bei meinem GLK x204 220 CDI ein Fehlercode P2263. Desertieren läuft der immer sofort im Notlauf. Mehrere Fehler wurden bereits...
  2. Erhöhte Drehzahl bei Kaltstart

    Erhöhte Drehzahl bei Kaltstart: Hallo zusammen, ich fahre einen S205 C400 T BJ 2016. Wenn ich morgens den Motor starte (also Kaltzustand), dreht dieser ca. 10-15 Sekunden höher...
  3. Luftfahrwerk bei W 164 350 CDI präventiv ersetzten

    Luftfahrwerk bei W 164 350 CDI präventiv ersetzten: Als Leid geplagter Land Rover Besitzer ( Defender und Disco) kam ich auf die Idee für die Frau vor kurzem einen ML 350 MJ 2010 zu kaufen. Der hat...
  4. 2002 W211 E270 CDI Notlauf wenn Betriebswarm

    2002 W211 E270 CDI Notlauf wenn Betriebswarm: Guten Tag! Ich habe der Forum schon mehrmals durchgesucht, habe ich auch ähnliche Probleme wie meine gefunden, aber die waren ziemlich alte...
  5. Kaufberatung cdi 200/220

    Kaufberatung cdi 200/220: Hallo zusammen, ich bin momentan auf der Suche nach einem Auto zum pendeln. Fahrleistung ca. 35.000km/a . Mein w210 e280 verbraucht da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden