C257 400d Leistungsverlust

Diskutiere C257 400d Leistungsverlust im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich habe seit gestern folgendes Problem: CLS 2018 400d während der Fahrt ruckelte das Auto kurz etwas, danach beschleunigte er...

  1. #1 hoppinsponge, 15.03.2020
    hoppinsponge

    hoppinsponge

    Dabei seit:
    12.02.2006
    Beiträge:
    232
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit gestern folgendes Problem:

    CLS 2018 400d

    während der Fahrt ruckelte das Auto kurz etwas, danach beschleunigte er nur noch wie ein 50PS Diesel, egal wie stark man Gas gibt.
    Schaltet exakt und nur bei 2.800rpm, davor juckelt er ewig im jeweiligen Gang rum.
    Keine Leistung mehr, fühlt sich an als wäre ein Turbo abgeraucht.

    keine Fehlermeldung im Display, Auslesen durch Notdienst ergab nur einen Getriebefehler. Wurde gelöscht. Danach drehte er zwar wieder höher und schaltete auch „normal“, allerdings Leistung erst ab ca 2000rpm (ab dann Turbo deutlich spürbar), darunter mehr Leistung als vorher, aber weit weniger als normal.

    Es klappert nix, es quietscht nix, im Motorraum nichts zu sehen, stinkt nicht, raucht nicht.

    der Notdienst war nicht so richtig prall....hatte keine Idee so richtig.

    hatte das schonmal jemand? Oder hat jemand eine Idee?

    vielen Dank vorab!!
     
Thema:

C257 400d Leistungsverlust

Die Seite wird geladen...

C257 400d Leistungsverlust - Ähnliche Themen

  1. Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt

    Plötzlicher Leistungsverlust und Ausfall des Motors während der Fahrt: FAHRZEUG: C180 T W203 Baujahr 2001 129 PS Hallo zusammen, als ich den Benz vom Vorbesitzer gekauft habe, hat dieser erwähnt, dass er den LMM...
  2. Leistungsverlust A 45 AMG

    Leistungsverlust A 45 AMG: Hi Leute, ich fahre das 2016er Modell mit 381 PS. Schön wäre nur wenn er wirklich 381 PS hätte. Mit Insoric wurde der Wagen mehrfach gemessen...
  3. Vito 113 cdi Leistungsverlust 4x4

    Vito 113 cdi Leistungsverlust 4x4: Hallo, habe einen Vito W639 Baujahr 2011 mit den 2.2 cdi motor mit 136ps und 4x4. Seit einiger Zeit habe ich folgendes Problem. Auf der Autobahn...
  4. Sporadischer Leistungsverlust W212 350 CDI 265 PS

    Sporadischer Leistungsverlust W212 350 CDI 265 PS: Ich habe folgendes Problem: Während der Fahrt auf einmal Leistung weg. Aber nicht komplett, sondern der beschleunigt nicht mehr wenn ich mehr gas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden