C36 Motorprobleme nach Vollgasfahrt

Diskutiere C36 Motorprobleme nach Vollgasfahrt im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo, Hilfe; Help usw., ich habe am Heiligabend meinen C36 (Bj. 10/94, 2.Hd., 207 000 km, Kundendienstgepflegt) aus Versehen mit Super...

  1. #1 Robert Weindl, 04.01.2004
    Robert Weindl

    Robert Weindl

    Dabei seit:
    28.12.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, Hilfe; Help usw.,

    ich habe am Heiligabend meinen C36 (Bj. 10/94, 2.Hd., 207 000 km, Kundendienstgepflegt) aus Versehen mit Super anstatt Super Plus betankt. Als am 2. Feiertag die A3 frei war habe ich mit meinem schwarzen ca. 5km mit Vollgas zurückgelegt (ca. 267 lt. Tacho, und er hätte noch zugelegt). Seit dem hat der Motor im Teillastbereich zw. 3 - 4.000 1/min ein Nageln. Dieses Geräusch ist auch im Leerlauf, beim Gasgeben, dann Gaswegnehmen und dann wieder Gasgeben, laut vernehmbar. Es klingt wie metallisches Klopfen, Nageln oder Rasseln. Kann die Fahrt mit dem falschen Sprit einen Motorschaden verursacht haben??? Ein Motorinstandsetzungsdienst in meiner Nähe der auch viel Erfahrung mit DC Motoren hat, will den Motor in der übernächsten Woche auseinandernehmen und den Schaden sichten. Kann mir ein Mitglied mit den Daten zum Zerlegen, Zusammenbauen und den wichtigen Einstellwerten helfen. Ich möchte den Schaden noch im vertretbaren finanziellen Rahmen halten. Mir ist schon ganz schlecht, wenn ich drandenke was ein Tausch- oder Teilemotor kostet. Viele Grüsse und Danke für die Hilfe, Robert/Straubing. :wink:
     
  2. #2 Ghostrider, 04.01.2004
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.465
    Zustimmungen:
    308
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Hallo und willkommen im Forum !

    Kann ich mir nicht vorstellen. Der Klopfsensor Deines Motors nimmt entsprechend die Leistung bei "minderwertigen" Sprit zurück.
    Die Folgen wären ein Mehrverbrauch und ein geringere Leistung.

    Die Bedienungsanleitung gibt darüber Auskunft. Bei Verwendung von Niederoktanigen Sprit (wie etwa Normalbenzin) wird empfohlen, den oberen Drehzahlbereich zu meiden.

    Ich würde bei der Laufleistung Deines Motors eher auf ein direktes mechanisches Problem im Bereich der Steuerkette, Hydrostößel oder Nockenwellen tippen.

    Genaues kann man aber erst nach Öffnung des Motors sagen. Alles andere wäre orakeln.

    Im übrigen verwendest Du das Zeichen für "weiblich" in Deinem Avatar ...
     
  3. #3 Walter.fr, 04.01.2004
    Walter.fr

    Walter.fr

    Dabei seit:
    16.09.2002
    Beiträge:
    694
    Zustimmungen:
    1
    Hallo Robert

    Wurde bei Deinem Motor schon eine Kompressionsprüfung durchgeführt, und wenn ja was hat denn diese ergeben ? Denn nur danach (mit einem entsprechenden Ergebnis) würde ich soweit gehen, den Motor zerlegen zu lassen.

    Im AOC hatte einmal ein Mitglied ein Problem mit seinem Motor - das auch auf "schlechten" Sprit zurückzuführen war - soweit ich mich da erinnern kann - die Folgen waren nicht günstig in Bezug auf Wiederinstandsetzung. (ich denke es war auch ein C36 /C43 ).

    Liebe Grüße aus France

    Walter
     
  4. #4 Ghostrider, 04.01.2004
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.465
    Zustimmungen:
    308
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Wobei ich bei Super und SuperPlus nicht im Unterschied von "schlechtem" Sprit sprechen würde. Der Unterschied 95 zu 98 Oktan ist nicht so gravierend wie zu 91 Oktan. :wink:
     
  5. #5 Marcc230k, 05.01.2004
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Ich denke da wirst du dich an den AMG Owners Club wenden müssen. Eventuell ist das problem nämlich gar nicht so groß .Die Jungs da sind recht umgänglich und helfen dir bestimmt gerne weiter , hier in unserem forum ( wenn ich das so nennen darf !?) wirt dir kaum einer was dazu sagen können weil einfach zu wenig AMG`s dabei sind !
    Hier der Link zum AMG Forum !
    www.sattlerex.de [8]
    Da dann ins Forum und fragen , die helfen dir 100 % weiter !
    CU
    Marc
     
Thema:

C36 Motorprobleme nach Vollgasfahrt

Die Seite wird geladen...

C36 Motorprobleme nach Vollgasfahrt - Ähnliche Themen

  1. Motorprobleme, wenn er kalt ist

    Motorprobleme, wenn er kalt ist: Hey, ich habe mich heute mal hier registriert um Hilfe im Forum zu finden. Bevor ich das Problem mit meinem Auto schildere und die "Symptome"...
  2. C 240 T - Motorprobleme

    C 240 T - Motorprobleme: Hallo rundum. Nach nun 17 Jahren mit meinem C 240 T (Bj. 99) bin ich tatsächlich mal ratlos. Letzte Woche wurden die Deckeldichtungen erneuert....
  3. Motorprobleme

    Motorprobleme: Hallo Forum. Ich bräuchte mal dringend einen Rat! Ich fahre einen Vito W639 Bj 2008. 111cdi. Ich habe...
  4. Motorprobleme E240 V6

    Motorprobleme E240 V6: Hallo ich bin neu hier und wohlt mich erst mal vorstellen :mein Name ist Stefan und bin 28 Jahre alt und wohne in Naumburg Saale . Zur meiner...
  5. Motorprobleme 220D

    Motorprobleme 220D: Hallo liebe Community. Ich bin mittlerweile ratlos und möchte es gern mal hier probieren. Ich habe mir vor einiger zeit eine C 220D gekauft(w202)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden