CDI Motortemperatur/Spannungsversorgung

Diskutiere CDI Motortemperatur/Spannungsversorgung im W211 / S211 Forum im Bereich E-Klasse; Hallo, vor wenigen Tagen habe ich das Thermostat an meinem Fahrzeug W211 gewechselt. Nun wird eine Motortemperatur unter Last (130 km/h...

  1. wastl

    wastl

    Dabei seit:
    15.11.2003
    Beiträge:
    123
    Zustimmungen:
    2
    Auto:
    S 212 / W 211
    Hallo,



    vor wenigen Tagen habe ich das Thermostat an meinem Fahrzeug W211 gewechselt. Nun wird eine Motortemperatur unter Last (130 km/h Autobahn) von 90 Grad angezeigt. Die Version, das CDI ´s nicht richtig warm werden und 70 Grad normal sind halte ich für nicht richtig (bin bei meiner Suche oft drüber gestolpert). Die Störungen Elektrische Verbraucher abgeschaltet ... sind bei defektem Thersmostat wahrscheinlich normal. Der elektrische Zuheizer versucht permanent die Temperatur zu erhöhen und damit kann nicht genug Ladestrom für die Batterie zur Verfügung gestellt werden. Also Batterie wechseln will gut überlegt sein. Meine war zwar 6,5 Jahre alt aber vielleicht war der Austausch vor einigen Monaten voreilig :wand . Die Motortemperatur kam schon zu diesem Zeitpunkt kaum über 70 Grad.

    Übrigens habe nun wieder einen Durchschnittsverbrauch von 6,5 l/100 km statt 8 l. Also 3 Fehler eine Ursache. Leider ist der Prozess des Nichterreiches der optimalen Motortemperatur schleichend und man bekommt ihn zunächst nicht mit. Wenn man viel Langstrecke fährt wird wahrscheinlich auch die Batterie genug geladen.



    Fazit: Wenn die Werkstatt den Fehler nicht gleich findet so sind die nicht zwingend zu doof. Oft ist die Sache viel komplexer als gedacht.

    Ich stelle mir vor einer fährt in die Werkstatt und sagt sein Fahrzeug verbraucht zuviel Kraftstoff. Wo sollen die anfangen? Wahrscheinlich verkaufen die erstmal

    Bauteile für die Kraftstoffversorgung.



    Auch bei meinem S 202, 220 CDI (423. 000 km ) habe ich vor ca. 1 Jahr das Thermostat gewechselt. Seither werden wieder permanent ca. 80 Grad angezeigt.

    Wie heißt es eigentlich, den Thermostaten, oder das Thermostat , (bin gerade ohne Duden)

    Gruss Wastl
     
  2. #2 Sportedition, 25.12.2009
    Sportedition

    Sportedition

    Dabei seit:
    13.07.2007
    Beiträge:
    692
    Zustimmungen:
    40
    Auto:
    C 220 CDI Avantgarde Sportedition (W203)
    Da schimpf mal noch einer über die CDIs bei der Laufleistung.

    Mir ist seit letztem Monat auch aufgefallen, dass die Kühlwassertemperatur eigentlich nicht über 80°C steigt. Hab da vorher allerdings auch noch keine Acht drauf gehabt. Da ich ja aber auch sonst keine Probleme habe ist das dann ja wohl in Ordnung. Bei einer größeren Strecke bzw. im Sommer werde ich da aber trotzdem mal eine Auge drauf werfen.

    Ich weiß gar nicht mehr genau wie das früher bei meinem Astra G (Benziner) war, ich meine aber der wäre auf 90°C gekommen.
     
  3. wastl

    wastl

    Dabei seit:
    15.11.2003
    Beiträge:
    123
    Zustimmungen:
    2
    Auto:
    S 212 / W 211
    Automatikgetriebe und Motor sind leider beide schon neu. Getriebe bei 188.000 km und der Motor bei 220.000 km. Wobei der Motor kein Totalverlust war aber ich damals auf ein zuverlässiges Fahrzeug angewiesen war, musste ich die teurere Variante wählen. Ansonsten hat er mich noch nie im Stich gelassen.
     
  4. #4 pastaflizzer, 26.12.2009
    pastaflizzer

    pastaflizzer

    Dabei seit:
    13.04.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    S211 280 CDI
    Hallo Wastl,



    ich finde deinen ausführlichen Bericht sehr interessant. Vielen Dank [​IMG]

    Euch allen noch ein frohes Weihnachtsfest
     
  5. #5 Samson01, 26.12.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Im DUDEN gefunden:
    1. Ther|mos|tat, der; -[e]s u. -en, -e[n] u. das; -[e]s, -e [zu griech. ...
     
  6. #6 teddy7500, 26.12.2009
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.457
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Mir hat mal ein Werkstattmeister bei MB gesagt, das es generell beim 211er so eingestellt ist, das keine Temp. über 80 C° angezeigt wird.
    Nur wenn eine deutlich überhöhte Temp. anliegt, würde diese dann angezeigt.

    Ob das stimmt, kann ich nicht sagen, ich kann nur diese Aussage so wiederholen.
     
  7. #7 Turboquattro, 07.01.2010
    Turboquattro

    Turboquattro

    Dabei seit:
    29.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    W211 T-Modell
    Hy Wastl!

    Hab gerade deinen alten Beitrag gelesen und wollte noch einmal kurz nachfragen.Ich habe auch die Fehlermeldung Elektrische Verbraucher abgeschlatet die verschwindet aber nach kurzer Zeit,danach schmeisst er mir die Meldung Elektrische Verbraucher wieder verfügbar raus.
    War das bei dir genauso und waren diese dann mit dem Thermostat tausch behoben?Mir ist auch aufgefallen dass er einen Ordentlichen Verbrauch für einen Diesel hat!


    Gruss Robert
     
  8. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.424
    Zustimmungen:
    932
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Die Reihenfolge ist erstmal auch so in Ordnung und hat nichts mit dem Thermostaten zu tun.
     
  9. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.080
    Zustimmungen:
    3.229
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    @ Turboquattro

    Für dich ist das hier Interessant.: E350 - Batterieschutzmeldung?

    Und wenn du etwas im 211er Bereich suchst, wirst du noch einige Threads zu diesem Thema finden.
     
  10. #10 Mäuseturm, 08.01.2010
    Mäuseturm

    Mäuseturm

    Dabei seit:
    03.10.2009
    Beiträge:
    129
    Zustimmungen:
    6
    Auto:
    E420 V8 (W124)
    Diese Aussage widerlegt mein E320 CDI definitiv. Es dauert zwar dieseltypisch eine ganze Weile, bis er bei Betriebstemperatur angekommen ist, aber bei mir steigt die Temperaturanzeige im Laufe der Fahrt bis auf 90° und verbleibt dann dort. Ich gehe davon aus, dass eben diese 90° die korrekte Kühlwassertemperatur eines betriebswarmen E320 CDI ist.
     
  11. #11 AndreasF, 03.02.2010
    AndreasF

    AndreasF

    Dabei seit:
    28.11.2005
    Beiträge:
    108
    Zustimmungen:
    5
    Auto:
    BMW G31 530xD, W238 E400, W116 350 SE, MGA
    Yepp, habe gestern -nicht zuletzt wegen dieses Beitrags- an meinem 220CDI auch den Thermostat wechseln lassen. Seither steht die Temp. nicht mehr bei einem Strich unter 80° sondern wieder bei 90°. Heute morgen hatte ich auch keine Fehlermeldung dazu, dass die Verbraucher abgeschaltet wurden. Könnte aber auch an den milderen Temperaturen liegen.
    Bin mal gespannt, morgen fahre ich die erste längere Strecke, mal sehen, ob der Verbrauch runter geht. Könnte bei mir zusätzlich noch an der defekten Glükerze hängen, die sich allerdings erst vor ca. 10 Tagen als defekt geoutet hat.
    Ich find's nur erstaunlich, dass dieses sonst so geschwätzige :D Auto in den ausgelesenen Protokollen nicht die beständig zu niedrige Wassertemp. vermerkt.
    Noch zu den Kosten: Thermostat ca. 45 Euro plus Mwst und 19 Arbeitswerte (bei uns ca. 10 Euro pro AW). Wurde fast komplett von der Garantie (habe die jedes Jahr verlängert) übernommen: AW zu 100% und Material zu 40% (habe jetzt 120.000 km runter). Als mentaler Schwabe habe ich für den Rest trotzdem einen Kulanzantrag stellen lassen.

    Jedenfalls Danke für den hilfreichen Beitrag,

    Gruß Andreas
     
  12. #12 Durango2k, 06.03.2010
    Durango2k

    Durango2k

    Dabei seit:
    23.03.2007
    Beiträge:
    280
    Zustimmungen:
    5
    Hi,

    ich habs heute auch getan. Ein Thermostat fand sich bei evilbay für unter 30 Euro mit Porto. Zum Einbau: Am 220 CDI ist es schon recht eng dort, der Ölfilter (die schwarze Kappe vorn links) kann drin bleiben (wenn man Schrauberfahrung hat, sonst eher nicht). Ich hab insgesamt vielleicht eine Stunde gebraucht, das nächste Mal wäre es nur 3/4 davon, man muss sich ja doch erstmal rantasten.

    Seitdem geht er zügig auf 80 Grad zu, und bleibt ohne große Last auch dort. Berghoch, Autobahn, über 100 km/h heißt jetzt wieder 90 Grad. Vorher maximal 70, ganz selten mal 80 gesehen. Verbrauch muss ich mal abwarten, aber die Heizung ist schneller seitdem warm, und ich habe das Gefühl, er ginge ein bisschen besser als vorher- kann mich da aber irren. Irgendwie leichtfüssiger. Wer weiß, mal schauen.

    Fazit: Unbedingt machen.

    Ich finde es nebenbei konstruktiv spannend, wieso das Thermostat zu früh aufgeht- normalerweise ist es ja andersrum. Die haben bei MB vermutlich das Teil auf Druck belastet mit Wasser- wenn das Wachselement nicht mehr genug Power hat, dann drückt das Wasser ihn zu weit zu früh auf. Soweit, so gut, Motor wird nie warm, kennen wir ja nun. Dem Motor passiert so erstmal nix. Hätte man es andersrum gemacht, dann wäre es "auf Zug", also gegen die Feder belastet worden. Dann wäre der Motor bei Erlahmen des Elements zu heiß geworden- und das hätte Motorschaden und Imageprobleme bewirkt.

    Immerhin hätte man es im 2. Fall eher gesehen- "wird immer zu heiß, gucken Sie doch mal nach", als der schleichende Verschleißtod, den er so gehen wird. Ich sach euch, in 10 Jahren ist das ein Thema an den CDIs....

    Nochmal vielen Dank für den Tip. Ich hätte das mit den 70 nicht gerafft, wäre erst bei dauer-60° wach geworden. Zu schleichender Prozess.

    Durango2k.
     
  13. #13 Sportedition, 07.03.2010
    Sportedition

    Sportedition

    Dabei seit:
    13.07.2007
    Beiträge:
    692
    Zustimmungen:
    40
    Auto:
    C 220 CDI Avantgarde Sportedition (W203)
    Ich zitier mich mal eben selbst...

    Wie angekündigt habe ich in letzter Zeit die Temperaturanzeige meines C 220 CDI (W203 MOPF) genauer im Auge behalten und musste feststellen, dass sie eigentlich nie über 80°C steigt. Auch nicht als es vor ein paar Wochen mit Außentemperaturen von +10°C schon mal etwas wärmer war. Und der totale Schleicher bin ich beim Fahren nun auch nicht unbedingt.

    Die Heizleistung ist meines Erachtens zwar nicht schlecht, aber auch nicht der Brüller. In Verbindung mit der Sitzheizung konnte ich mich aber auch nicht beschweren. Fehlermeldung oder sonstige Probleme habe ich auch nicht feststellen können.

    Der C 220 CDI (W204) meines Vaters kletterte gestern bei den kühlen Temperaturen jedenfalls über die 80° und pendelte sich irgendwo bei 90°C ein.

    Würdet Ihr mir zu einem Wechsel des Thermostaten raten? Ist ja keine große Investition und / aber wäre zugleich meine erste außerplanmäßige. ;)
     
  14. #14 Durango2k, 07.03.2010
    Durango2k

    Durango2k

    Dabei seit:
    23.03.2007
    Beiträge:
    280
    Zustimmungen:
    5
    Ich kann das mit dem Minderverbrauch bestätigen. Heute 170 km in den Harz + retour, mit 6.8 am Ende. DAS ist ein Wort. Etwa 70 km Autobahn bei 120 dabei, dazu der Rest Landstrasse mit ca. 100, und VIEL Berghoch (bis so hoch, wie man eben dort kann :-) )

    Also, lohnen wird es. Meiner war bei 70 angenagelt, macht jetzt 80, eher 90: Viel besser. Vor allem verschleisst ein kalter Motor viel schneller.
    Ich hätte das eher merken sollen. Aber ich kenne solche Probleme auch nur, siehe oben, andersrum: Thermostat defekt= Karre kocht. Das Karre nicht warm wird, das hatte ich so noch nie.

    Durango2k
     
Thema: CDI Motortemperatur/Spannungsversorgung
Besucher kamen mit folgenden Suchen
  1. w211 spannung anzeigen

    ,
  2. w204 wird schnell 90 grad

    ,
  3. 320cdi motoröltemperatur w204

    ,
  4. mb220 cdi w203 kühlwassertemp. schnelles ansteigen ca. alle 4 wochen,
  5. 320cdi temeperatur 80grad,
  6. mercedes w204 welche motortemperatur ist normal,
  7. Mercedes-Benz w211 e 280 cdi kühlwasser Temperatur zu hoch,
  8. optimale motortemperatur diesel 212 mercedes,
  9. anstieg motortemperatur mercedes anzeige,
  10. w211 e 320 cdi nur wenn heiss geht nicht an,
  11. w211 220 cdi Temperatur motorabstellen,
  12. w211 320 cdi betriebstemperatur,
  13. w211 320 cdi temperaturanzeige beim kaltstart auf 60 grad,
  14. wie hoch sollte die motortemperatur sein am w211 320 cdi,
  15. temperaturanstieg autbahnfahrt,
  16. motor wird nicht warm e klasse 320 cdi,
  17. w211 motortemperatur anzeigen,
  18. w211 cdi betriebstemperatur,
  19. mercedes w212 350 cdi temperatur,
  20. w204 350 cdi motor wird nicht heiß,
  21. mercedes w211 kommt nur auf 70 grad,
  22. w212 350 cdi probleme betriebstemperatur sinkt,
  23. w212 motortemperatur sinkt auf einmal aussentemperatur steigt ,
  24. motortemperatur mercedes w211,
  25. mercedes w211 motortemperatur im bordcomputer anzeigen lassen
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden