Chrysler 300c Touring "ruckt" beim Beschleunigen, teilweise roter Blitz

Diskutiere Chrysler 300c Touring "ruckt" beim Beschleunigen, teilweise roter Blitz im Chrysler Forum im Bereich Andere Fahrzeuge; Hallo erstmal, ich bin neu hier und stelle mich mal kurz vor. Ich fahre eine Chryslerin 300c Touring, Automatik, Turbodiesel, inzwischen seit 6...

  1. #1 Chryslerin, 20.06.2018
    Chryslerin

    Chryslerin

    Dabei seit:
    20.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo erstmal,

    ich bin neu hier und stelle mich mal kurz vor.

    Ich fahre eine Chryslerin 300c Touring, Automatik, Turbodiesel, inzwischen seit 6 Jahren. Das Auto ist eine absolute Diva und die Zeiten, in denen der Wagen nix hat äußerst rar ;-(.

    Ich versuche mal kurz zu umreißen, was der Wagen alleine seit dem Winter anstellt. Im Winter fiel uns auf, dass der Wagen sprich der Turbo anscheinend die Kälte nicht vertrug. Er fuhr zwar ohne Warnleuchten, jedoch eher lahm gefühlt ohne zugeschalteten Turbo. An Ostern ging es auf Reisen. Nach ca 1,5 Stunden ging der "rote Blitz" an. Turbo weg. Wir hielten an und überdachten das Fortsetzen der Fahrt. Beim erneuten starten war der Blitz weg, Wagen stotterte beim versuchten starken Beschleunigen (Auffahrt wieder auf die Autobahn). Je sanfter man Gas gab und über 2800 Umdrehungen war, fuhr er auch seine 180 km/h ohne Probleme bei laufendem Turbo. Während der Fahrt ca. 800 km Langstrecke hatten wir mehrfach das Blitz-Phänomen. Beim Abstellen des Motors und neuerlichem Starten war jeweils der Blitz weg, Turbo wieder da. Wenn der Blitz leuchtete hatten wir lediglich einen Chrysler ohne Turbo und ohne stottern/ruckeln, dafür halt Endgeschwindigkeit um die 150/160 km/h.

    Wieder zu Hause ging es in die Werkstatt. Dort tauschte man den Luftfilter?! Anfänglich hatten wir kurzzeitig das Gefühl einer Verbesserung. Zumindest im Stadtverkehr schien weder ein rucken noch ein Turboproblem vorhanden.

    Im Mai ging es wieder auf die Autobahn. Gleiche Problematik wie an Ostern. Fast zur gleichen Zeit mit den gleichen Symptomen. Blitz da, Turbo weg, dafür weder Stottern noch ruckeln. Blitz weg, Turbo da, aber ruckeln/stottern.

    Nun war ich vor kurzem beim Turbodoc. Der hat den Ladedruckregler gemessen und das Teil war hin. Also ließ ich das Ding tauschen. Gleichzeitig empfahl man mir, die Gehäuseventilentlüftung zu tauschen. An einem der Stahlrohre, die zum/vom Turbolader führen drückte Öl raus. Wohlgemerkt den Blitz-Fehler hatte ich bereits vorher, bevor es dort ölte. Und das soll angeblich laut meiner Werkstatt ein bekanntes Chrysler/Mercedes Problem sein. Gleichzeitig soll ich noch den Partikelfilter auf seine Sättigung überprüfen lassen und ggf. reinigen lassen - Empfehlung vom Turbodoc.

    Durch das Tauschen des Ladedruckreglers veränderte sich die Problematik. Ich hatte nur noch ein einzelnes Rucken bei ca 2000 Umdrehungen ohne Dauerstottern. Gleichzeitig kam nach ca. 15 Minuten Stadtverkehr bereits der Blitz. Nach einem langen Tag im Stadtverkehr auch die Motorleuchte. Beim Ausmachen und wieder starten blieb die Motorleuchte an, der Blitz war weg.

    Am nächsten Tag fuhr ich das Ventil abholen bei Fiat. Bei der Hinfahrt war die Motorleuchte an, bei der Rücktour beim neuerlichen Starten war der Fehler plötzlich weg. Seitdem tritt bislang auch kein Blitz mehr auf. Am Samstag haben wir nun das Ventil getauscht. Das alte war am Schlauch ölig/schlammig. Es war sicher gut, dass es erneuert wurde. Allerdings hab ich immer noch dieses eine Rucken, wenn ich zu stark beschleunige.

    Ich muss dazu sagen, dass wir vor ca. 2 Jahren sehr viel getauscht haben am Wagen, u.a. das AGR und den AGR Sensor, den Turbolader und den Ladedruckregler. Der Partikelfilter wurde auch ungefähr vor einem Jahr gereinigt.

    Was mir ein wenig zu denken gibt, ist dass der Wagen im Winter immer vorne aus der Motorhaube qualmte. Ich schob es auf einen wiederholten Defekt an einem der Schläuche. Das Qualmen verschwand allerdings wieder wie von Geisterhand. Seitdem hab ich aber gefühlt das Turboproblem. Andererseits sag ich mir, dass der Turbo ja nicht völlig hin sein kann, denn sonst würde er ja immer nicht funktionieren, oder?

    Ich bilde mir ein, dass irgendwas nicht ankommt beim Turbo in diesen speziellen Momenten der Beschleunigung. Und er sich deshalb "verschluckt". Gebe ich linear sanft Gas bis ich die gewünschte Geschwindigkeit erreicht habe, verhält er sich völlig normal. Was er momentan auf der Autobahn nach 1,5 Stunden machen wird, kann ich natürlich nicht einschätzen...

    Natürlich hab ich schon einiges versucht mir zu erlesen, aber ich würde vermutlich mit einer Umschulung zur Mechanikerin besser fahren ;-). Ich scheine mit genau dieser Problematik auch recht alleine zu sein.

    Gibt es hier vielleicht Vermutungen, was noch naheliegend das Problem sein könnte...Drosselklappe, Luftmassensensor bzw. Druckventil, oder doch eher der Partikelfilter. Der Wagen bricht ja beim Eintreten des Blitzes auch das Reinigungsprogramm ab, hat man mir erklärt.

    Erstmal vielen Dank fürs Lesen. Vielleicht kennt hier ja jemand auch einen Spezialisten für die Diva in Berlin, der mir eventuell helfen kann das Problem zu lösen.

    Gestern war ich mal wieder über die Stadtautobahn unterwegs, kein Blitz. Das rucken kriege ich jedoch hin und wieder noch provoziert.

    LG
     
  2. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    248
    Zustimmungen:
    35
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Ich sag AGR.
     
  3. #3 Chryslerin, 21.06.2018
    Chryslerin

    Chryslerin

    Dabei seit:
    20.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Fitch,
    das AGR Ventil oder der Sensor?
    Danke :-)
     
  4. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    248
    Zustimmungen:
    35
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Das Ventil. Das sind schon ziemlich typische Symptome. Rußt er stark beim Beschleunigen?
     
  5. #5 Chryslerin, 21.06.2018
    Chryslerin

    Chryslerin

    Dabei seit:
    20.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Das Ventil haben wir vor 2 Jahren mitgetauscht. Es hat jetzt ungefähr 15000 km hinter sich. Kann es da schon wieder defekt sein? Im Moment kriege ich ihn wieder gar nicht zum Rucken, aber wenn dann ruckt er schon doll. Ich hab auch nochmal versucht den Fehlerspeicher manuell auszulesen, einen Fehler scheint er nicht gesetzt zu haben, denn ich kriege keinen Fehlercode.
     
  6. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    248
    Zustimmungen:
    35
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Die Dinger verkoken recht zügig, vorallem bei kurzstrecke.

    Hab bei meinem Mondeo damals innerhalb von 2 Jahren 3 Agrventile gehabt.

    Bis ich es schlussendlich abgeklemmt und blindgesetzt habe.
     
  7. #7 playaboy, 21.06.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    685
    Zustimmungen:
    103
    Auto:
    CLS 320 / C43 AMG
    Wenn man nen Modernen Diesel für kurzstrecke nutzt selber schuld. Die dinger brauchen einfach mal ab und zu last damit sich nix zu setzt. Diesel verkaufen und Benziner mit Lpg holen der hat keine probleme mit kurzstrecke.
     
  8. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    248
    Zustimmungen:
    35
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Sie hat ja nich gesagt, dass sie Kurzstrecke fährt.
     
  9. #9 Chryslerin, 21.06.2018
    Chryslerin

    Chryslerin

    Dabei seit:
    20.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Danke Fitch :-).

    @playaboy ich war dieses Jahr bereits zweimal in Österreich, drei weitere Fahrten sind geplant, so wie jedes Jahr. Es ist auch nicht mein erster Diesel, der erste zickige schon. Ja und ich fahre den Wagen gerne, wenn er nicht zickt macht er nämlich einfach nur Spaß. Und meine Frage war, ob jemand das "rucken" eventuell zuordnen kann, Denn das hatte ich bisher in all den Jahren nicht.
    Also für Tips zur Fehlerfindung bin ich wirklich sehr dankbar.
     
  10. #10 stud_rer_nat, 21.06.2018
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.379
    Zustimmungen:
    1.222
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Und der Turbo an sich kann definitiv ausgeschlossen werden? Ich hatte das mal bei einem A6 2,5 TDI. Da kam auch keine Kontrollleuchte, trotz dass er in den Notlauf ging und nicht mehr zog. Turbo getauscht und er lief wieder...
    Hatte auch mit einem 300C geliebäugelt. Geile Kiste. Als ich dann aber im 300C-Forum gelesen hatte, hab ich's sein lassen... Dann ist es ein Dodge Nitro geworden. Und dort war genau ein was defekt in der Zeit, in der wir Ihn hatten: das Steuergerät der Mercedes-Automatik... Auch der Mercedes-Diesel im 300C ist nicht gerade für seine Problemlosigkeit bekannt...
     
  11. #11 Seppi1604, 14.02.2019
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    75
    Zustimmungen:
    8
    Ist zwar etwas spät aber das ist der Turbolader und warscheinlich die Abgaskrümmer. Diese sind doppelwandig und die innere Reisst ein dann fliegen stückchen in den Lader durch diese verklemmt die vtg und der Ladedrucksteller geht kaputt.

    Schade das der Turbodoc das nicht rausbekommen hat ist leider häufig der Fall beim OM 642 im Chrysler.

    Melde dich imn 300c forum an da wird dir geholfen.
     
  12. #12 conny-r, 15.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.870
    Zustimmungen:
    738
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Lese eben erst, warum wurde darauf hin nicht gleich der Ladedruck geprüft.
     
Thema: Chrysler 300c Touring "ruckt" beim Beschleunigen, teilweise roter Blitz
Besucher kamen mit folgenden Suchen
  1. beim gas geben keine beschleunigung chrysler 300c

Die Seite wird geladen...

Chrysler 300c Touring "ruckt" beim Beschleunigen, teilweise roter Blitz - Ähnliche Themen

  1. Kupplung quitscht beim drücken und loslassen

    Kupplung quitscht beim drücken und loslassen: Hallo zusammen, beim meinem W210 Bj 1997 quitscht die Kupplung beim drücken und loslassen. Beim loslassen merkt man auch ein kurzes "haken" unten...
  2. Batterie-Probleme beim W/S205

    Batterie-Probleme beim W/S205: Batterie-Probleme beim W/S205 sind ein bekanntes Thema ! Batterie-Probleme bei W/S205 Wer weis näheres über dieses Bauteil ( Sensor auf dem Foto...
  3. CLA SB 180 macht komische Geräusche beim Anfahren

    CLA SB 180 macht komische Geräusche beim Anfahren: Hallo, Ich habe seit einer Woche einen nagelneuen CLA SB 180 Bj 2019. Es ist mein erster Mercedes! Mir ist jetzt folgendes aufgefallen: Wenn ich...
  4. C180K ab 160kmh kaum Beschleunigung

    C180K ab 160kmh kaum Beschleunigung: Moin Moin, mein CL203 C180K Automatik Ez:2008 beschleunigt bis 160kmh recht souverän. Danach brauche ich Rückenwind und viel Anlauf bis 200. Der...
  5. Motor stirbt beim Halten an der Ampel ab

    Motor stirbt beim Halten an der Ampel ab: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Nachdem ich einen neuen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden