CL500 Bj.02, Kofferraum fährt nicht automatisch per Knopfdruck hoch

Diskutiere CL500 Bj.02, Kofferraum fährt nicht automatisch per Knopfdruck hoch im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo an alle, ich habe mir vor einigen Wochen einen Cl500 zugelegt bei dem der Kofferraum nicht automatisch per Knopfdruck öffnet obwohl er es...

  1. #1 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Hallo an alle,

    ich habe mir vor einigen Wochen einen Cl500 zugelegt bei dem der Kofferraum nicht automatisch per Knopfdruck öffnet obwohl er es kann. Hat jemand eine ähnliche Erfahrung gehabt und das Problem gelöst bzw. kann mir jemand der die Lösung kennt oder eine ahnung hat helfen? Ich hatte zuerst die unterdruckpumpe in verdacht, allerdings is die nur für das schliessen und öffnen des Schlosses und das verschliessen des Koferraumdeckes zuständig!?


    Ich würd mich sehr über hilfe freuen, vielen dank Alex :wink:
     
  2. #2 RuedigerV8, 10.10.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Ich weiß nicht genau, ob ich helfen kann.

    Zunächst sind aber mal Zusatzinfos nötig:
    Hast Du Heckdeckelfernschließung, also Code 881, was bedeutet, daß Du die Haube auch per Knopfdruck schließen kannst?
    Oder hast Du nur Federn zum Öffnen?
    Hast Du Keyless Go?
    Hast Du Servoschließung Code 883?
    Was passiert genau, wenn Du den Knopf an beiden Schlüsseln oder in der Fahrertür betätigst?



    Die PSE (=
    Pneumatische Steuereinheit. eine Bi-Druck-Pumpe, die Unter -bzw Überdruck
    erzeugen kann, für ALLES mit Druckluft) ist auf keinen Fall für das Schließen des hochgeklappten Kofferraumdeckels zuständig.


    lg Rüdiger:-)
     
  3. #3 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Ich habe Heckklappenfernöffnung. Schliessen tue ich sie per Knopfdruck am Kofferraumdeckel.
    Ja Keylessgo habe ich.
    Wenn ich den Knopf an der Tür benutze entriegelt das Schloss, er bewegt sich jedoch kein Stück nach oben. Wenn ich den Knopf auf dem Schlüsse drücke passiter nichts, zumindest hört und sieht man nichts.


    Die Unterdruckpumpe habe ich gerade Heute gewechselt, an der kann es nicht liegen (zu dem schliesst er den Kofferraum).


    Ich hoffe ich konnte alles ausreichend beantworten.

    Alex
     
  4. #4 RuedigerV8, 10.10.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Fernöffnung haben alle C215 serienmäßig.

    So wie sich das anhört, hast Du aber auch Heckdeckelfernschließung, schau mal nach Code 881.

    Dann sitzt rechts in der Mulde in Schaumstoff verpackt hinter der Batterie eine Hydraulikpumpe, die für das Hoch- und Runterfahren des Deckels zuständig ist.

    Hier zunächst die Sicherung prüfen.


    lg Rüdiger:-)
     
  5. #5 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Wie schaue ich nach dem Code 881?
    Die Sicherungen sind alle heile, habe ich bereits kontrolliert.

    Lg Alex
     
  6. #6 RuedigerV8, 10.10.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Datenkarte im Serviceheft oder Aufkleber neben der Radmulde, da findest Du alle Ausstattungscodes Deines Wagens.


    lg Rüdiger:-)
     
  7. #7 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Aufkleber neben der Radmulde? Ich weiss nicht wo du meinst.

    Alex
     
  8. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Radmulde ist der Platz vom Reserverad.
     
  9. #9 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Ups :wand Habe 881 im Servicehfet gefunden.

    Lg Alex
     
  10. #10 RuedigerV8, 10.10.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    So, jetzt haben wir das Problem etwas eingekreist.

    Wie schon geschrieben, die Hydraulikpumpe sitzt hinter der Batterie.

    Da würde ich jetzt prüfen, ob Strom ankommt und ob sie defekt ist.


    lg Rüdiger:-)
     
  11. #11 Gladinez, 10.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Da die klappe sich sonst hat öffnen lassen wenn man ihr etwas geholfen hat in dem man sie ein stückweit hochzieht gehe ich davon aus das eher warscheinlich ist das es die Pumpe ansich ist die defekt ist, oder?

    Alex
     
  12. #12 Starmaster, 10.10.2012
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Beim CL sind oft die Scharniere verrostet . Sprüh mal alle Gelenke der Scharniere mit Rostlöser ein , dann geht es meistens besser .Wenn nicht ist die Hydraulik defekt . Hab noch eine komplette , gebrauchte Hydraulikeinheit abzugeben . Bei Bedarf einfach PN an mich . Mfg Jo
     
  13. G-Star

    G-Star

    Dabei seit:
    09.05.2011
    Beiträge:
    881
    Zustimmungen:
    388
    Auto:
    CL 500 Brabus Design
    Bei meinem CL war es so, dass der Deckel sehr langsam nach oben geöffnet hat.
    Beim schliessen hingegen ist er sehr schnell "runter geknallt".

    Grund dafür waren ganz schlicht und einfach veraltete Gasdruckdämpfer,
    die nicht mehr den nötigen Druck hatten um die Klappe zu heben.

    Bei Mercedes für 120 € tauschen lassen uns alles wieder top!
     
  14. #14 Gladinez, 13.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
  15. #15 Gladinez, 24.10.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Hat keiner einen guten Rat für mich?
     
  16. #16 RuedigerV8, 25.10.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Das mit dem Runterladen des Videos ist ziemlich umständlich.

    Bei mir läuft es auch nicht richtig, nur der Ton funktioniert, dazu ein paar Standbilder.

    Daraus entnehme ich, daß die Pumpe den Schließvorgang hinbekommt.

    Das spricht dann für die oben bereits ausgesprochene Empfehlung, die Dämpfer auszutauschen.
    Die Pumpe kommt beim Öffnungsvorgang wahrscheinlich
    ohne Dämpferunterstützung nicht gegen das Gewicht der Haube an.

    Vorher würde ich noch die billigsten Tips umsetzen:
    Ich sprühe jeweils im Herbst und im Frühjahr viele wichtige Teile mit WD 40 ein (letzte Woche zuletzt durchgeführt):

    - Schloß Fahrertür Heckdeckelschloß + Funktionsprüfung mit Schlüssel (viele kommen irgendwann nicht mehr an ihre defekte Batterie, weil sie das Schloß
    nicht manuell öffnen können...)
    - alle Türgelenke oben und unten
    - alle Türgriffe vorn und hinten (während ich daran ziehe)
    - Tankklappe
    - Motorhaubenmechanik seitlich (nicht die Verriegelung vorn, das macht MB ja bei den Assysts)
    - etc.

    Besondere Aufmerksamkeit widme ich auch der Mechanik der Heckklappe (habe auch Code 881):
    - Gelenke beider Dämpfer (da sind extra Schlitze drin)
    - alle Lagerstellen links
    - alle Lagerstellen rechts
    Das WD 40 läßt sich gut auffangen, da sich ja neben dem Rand der Kofferraumöffnung Kunststoffabdeckungen befinden.
    Ich bade die Lagerstellen förmlich darin.
    Anfangs (direkt nach Kauf) löste sich da jeweils Rost. Nach 3,5 Jahren (also 8 Behandlungen) tritt da schon lange kein Rost mehr aus.
    Die Heckklappe funktioniert bisher immer störungsfrei. Beim Kauf war sie etwas schwergängiger, obwohl der Wagen da erst 6 Jahre alt war und MB-scheckheftgepflegt.
    Diese von mir regelmäßig durchgeführten Schmierarbeiten gehören aber nicht zum Wartungsumfang von MB.

    Also kann auch bei Dir diese Pflege die Leichtgängigkeit verbessern.

    Wenn Du den Vorgang ein paarmal wiederholt hast, solltest Du Verbesserungen spüren.
    Eventuell gehts ja auch sogar ohne Dämpfertausch...


    lg Rüdiger:-)
     
  17. #17 Gladinez, 24.11.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Hi,

    habe deinen Tipp beherzigt und siehe da sie öffnet :) Finde ich eine sehr gute Sache, werde das nun auch regelmäßig machen.
    Aber er öffnet auch nur von wenn ich den Motor an habe, habe ich den Motor aus öffnet sie nicht mehr. Es ist aber zuhören das der Kofferraum entriegelt.

    daraufhin hab ich die Spannung der Batterie bei stillen und laufenden Motor geprüft und siehe da:

    Motor an - gute 30 V
    motor aus- gute 12 V

    Könnte es sein das die Hydraulikpumpe es nicht schafft den Deckel mit 12 V hochzudrücken? Macht den anschein.
    Da wäre wohl eine neue Batterie nötig war mein Gedanke!?
    Würd enur gerne vorher einmal eure Meinung dazu hören bevor ich mir eine neue kaufe und mir im endeffekt das Geld für die Batterie hätte sparen können.

    Mfg und vielen vielen dank für den guten Tipp :)
     
  18. #18 RuedigerV8, 25.11.2012
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Die Batterie könnte durchaus die Ursache sein.

    Allerdings hast Du Dich offensichtlich etwas vermessen.
    Wenn die 30 Volt stimmen würden, hätte es Dir sämtliche Steuergeräte/die gesamte Fahrzeugelektrik zerlegt.

    Bei laufendem Motor liegt die Spannung bei etwa 13,8 - 14,2 Volt.

    3 Meßmöglichkeiten:
    1. Mit Meßgerät direkt an den Batteriepolen
    2. Geheimmenü im KI (geht nicht bei allen Modellen: Zündschlüssel auf 1, also nur diverse Verbraucher an, aber noch nicht die Zündung,
    Anzeige auf Gesamtkilometer und Tageskilometer umstellen, dann den Resetknopf rechts 3x schnell und kurz hintereinander drücken, Anzeige springt
    auf Voltanzeige um, so kannst Du Dir die Voltzahl dann auch bei laufendem Motor anzeigen lassen)
    3. Geheimmenü im Klimadisplay (da werden 100 Werte angezeigt, bei mir ist "24" die Voltanzeige, "Null" und Aktivkohlefilter? gleichzeitig drücken,
    Zündung auf 2)

    Als bei mir die Batteriespannung nach ein paar Tagen Standzeit auf 11,3 Volt abfiel, habe ich die Batterie getauscht (original VLRA-Akku von MB 340 €).
    Die Anzeige bei 2. und 3. ist übrigens ca. 0,15 - 0,2 Volt niedriger, als direkt an den Batteriepolen.

    Beim W220/CL500 lassen die Lichtmaschinen ab 70.000 km nach.
    Ich habe meine bei 240.000 km getauscht.

    Bei laufendem Motor sollte auch im Standgas (ca. 550 U/min) die Spannung deutlich über 12 Volt bleiben, auch wenn Licht, Comand, alle 4 Sitzheizungen
    und die Heckscheibenheizung eingeschaltet sind.

    Läßt die Lima nach, sinkt die Spannung bei 550 U/min da unter 12 Volt, bei 750 - 1000 U/min schafft sie es normalerweise aber trotzdem schon wieder über 13 Volt.

    Für eine neue Lima habe ich inklusiv Arbeit und MwSt. vor 2 Jahren 580 € direkt bei MB bezahlt.
    Von daher würde ich nicht in eine freie Werkstatt ausweichen, um noch 10 € zu sparen, dafür aber auf Garantie bei allen Mercedes-Händlern zu verzichten.


    lg Rüdiger:-)
     
  19. #19 Gladinez, 07.12.2012
    Gladinez

    Gladinez

    Dabei seit:
    10.10.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    W215 CL500 Bj.2002
    Ich hab festgestellt es lag daran das ich das Messgerät falsch eingstellt habe. Die Batterie hat knapp uüber 12 V, hatte zur probe auch eine neue verbaut,wobei das aber nichts gebracht hat.

    Allerdings habe ich neue erfahrungen sammeln können die Tage, folgende:

    Vor ein paar Tagen:
    Motor an -> Kofferraum öffnet per knopfdruck am deckel und per Knopf an der Fahrertür
    Motor aus -> Kofferraum öffnet weder per knopfdruck am Deckel,wedernoch per Fernbedienung oder Knopf in der Fahrertür

    Heute:

    Motor an -> das gleiche wie vor ein paar Tagen
    Motor aus -> Der öffnet per Knopfdruck am deckel und der Faherertür, sowie beim betätigen der Schlüsseltaste


    Das ganze nimmt ziemlich kuriose ausmaße an. Morgen öffnet er warscheinlich nicht mehr per wenn der Motor aus ist und in einer woche tut er es wieder. Dann öffnet er mal nur mit dem Knopf am Deckel, mit nix anderem.
    Gibt es ein Steuergerät das das ganze evtl regelt und kaputt sein könnte? Hat jemand vllt die gleichen erfahrungen gemacht und die Lösung parat?

    Ich weiss nicht mehr weiter.

    Mfg Alex
     
Thema: CL500 Bj.02, Kofferraum fährt nicht automatisch per Knopfdruck hoch
Besucher kamen mit folgenden Suchen
  1. Mercedes cl 500 kofferaum öffnung und schließung

    ,
  2. w215 kofferraum pumpe

    ,
  3. c215 kofferraum geht schwer

    ,
  4. hydr.pumpe heckdeckel db cl 500,
  5. w220 sicherung elektrische heckklappe,
  6. c215 heckdeckel geht nicht zu,
  7. sicherungsbelegung db w219 cls 500,
  8. w140 cl kofferraum feder,
  9. Stellmotor Heckklappe CL500,
  10. CL 500 Pumpe Kofferraum sicherung,
  11. Hydrauliköl heckdeckel mercedes w220,
  12. hydraulik kofferrraum,
  13. heckklappe hydraulik,
  14. mercedes cls stellmotor für heckklappe,
  15. Mercedes cl 500 kofferraumklappe öffnet langsam,
  16. öffnungsmechanismus kofferraumdeckel elektrisch cl500,
  17. hydraulikoel heckklappe mercedes benz w220,
  18. mercedes sa code 881,
  19. w220 kofferraum hydraulik entlüften,
  20. w220 hydraulik heckklappe nachrüsten,
  21. Mercedes automatischer kofferraumöffner,
  22. hydraulik kofferraum,
  23. heckdeckelfernschliessung w219 ausstattungscode,
  24. gaszylinder für heckklappe cl 500,
  25. cl 500 w215 kofferraum eingerastet geht nicht mehr auf
Die Seite wird geladen...

CL500 Bj.02, Kofferraum fährt nicht automatisch per Knopfdruck hoch - Ähnliche Themen

  1. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Wie Kann ich den Kofferraum meines Mercedes 200 Kompressor 2002 öffnen - kann von innen nicht an die Notverrieglung kommen ?
  2. E230 Automatik - Kein Vortrieb

    E230 Automatik - Kein Vortrieb: Moin, habe mit meiner E-Klasse 230 T leider folgendes Problem. Beim Fahren gab es einen Ruck und einen leichten Knall daraufhin Wagen ausgerollt...
  3. Motorkontrollleuchte leuchtet aber Auto fährt normal weiter

    Motorkontrollleuchte leuchtet aber Auto fährt normal weiter: Hallo, habe folgendes Problem mit meinem C220 CDI BJ 2007 Habe mein Thermostat wechseln lassen und da stand beim Auslesen (Glühendstufe Signal...
  4. Kaufberatung C220 Bj. ab 2011

    Kaufberatung C220 Bj. ab 2011: Hallo Community, ich möchte sobald mein W211 verkauft ist einen C220 ab Baujahr 2011 kaufen. Meine Wunsch: - C 200 - Am liebsten Avantgarde -...
  5. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden