215 Cl500 hat elektrik probleme?

Diskutiere Cl500 hat elektrik probleme? im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi leute ich habe 2 Probleme mit meinem 500er Das Fahrzeug ist bj 2000 Letzte woche ging bei mir die Anzeige "Kennzeichen beleuchtung rechts...

  1. #1 malossijason, 03.06.2010
    malossijason

    malossijason

    Dabei seit:
    29.04.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Auto:
    A140
    Hi leute ich habe 2 Probleme mit meinem 500er

    Das Fahrzeug ist bj 2000

    Letzte woche ging bei mir die Anzeige "Kennzeichen beleuchtung rechts prüfen an"

    habe ich mir halt gedacht, Birne kaputt ...

    Gestern habe ich nach geguckt und da dies nicht der fall .
    Es kommt garkein strom an .

    Desweiteren ist mir gestern aufgefallen das auf einmal mein Heckrollo nicht mehr funktioniert ?


    Hat jemand ne Idee ? nen schaltplan oder irgendwas ?
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.735
    Zustimmungen:
    3.444
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Mach eine neue Lampe rein... da ist eine Abschaltung drin.

    Was das Problem am HEckrollo ist kann ich dir aus der Ferne nicht sagen.
     
  3. #3 malossijason, 03.06.2010
    malossijason

    malossijason

    Dabei seit:
    29.04.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Auto:
    A140
    Die birne ist aber nicht kaputt O_O
     
  4. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Sicherung kontrolliert?
    Korrosion an den Kontakten?
     
  5. E.D.

    E.D. Guest

    Leuchtmittel muss nicht augenscheinlich defekt sein um einen defekt angezeigt zu bekommen! Wenn der Wolframdraht des Leuchtmittel zuweit "abgebrannt" ist, kann das schon als Fehler erkannt werden, dabei sieht das Leuchtmittel beim Ausbau so aus, als wäre es ok.
     
Thema:

Cl500 hat elektrik probleme?

Die Seite wird geladen...

Cl500 hat elektrik probleme? - Ähnliche Themen

  1. Probleme mit Leistung / Kickdown

    Probleme mit Leistung / Kickdown: Hallo zusammen, fahre mittlerweile seit einem knappen Jahr eine E Klasse 250 Coupé Automatik Benziner mit Baujahr 2014. Hatte vor einer Woche die...
  2. Vito w639 Probleme mit abs.....

    Vito w639 Probleme mit abs.....: Hallo liebe Mercedes Freunde, Ich hoffe ihr habt eine Antwort auf mein Problem und könnt mir Helfen ich bin mit meinem Latein am Ende Seit...
  3. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  4. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  5. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden