CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück

Diskutiere CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi, mein Fahrersitz fährt beim umklappen nicht vor und zurückklappen nicht wieder zurück. Er bleibt in seiner Ursprungsposition. Die reguläre...

  1. #1 dementho, 29.08.2012
    dementho

    dementho

    Dabei seit:
    29.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    CL500
    Hi,

    mein Fahrersitz fährt beim umklappen nicht vor und zurückklappen nicht wieder zurück. Er bleibt in seiner Ursprungsposition. Die reguläre Fahrsitzverstellung funktioniert jedoch. Der Beifahrersitz fährt auch problemlos beim umklappen automatisch vor und wieder zurück.

    Habe gelesen man kann den Sitz anlernen indem man diesen komplett nach vorne bis zum Ende fährt und einige Sekunden beibehält und dannn nach hinten mit selbiger Prozedur. Das hat leider nichts gebracht.

    Nun denke ich ist der Sensor verdreckt oder der Seilzug ausgeleiert oder nicht richtig verbunden. Das habe ich als mögliche Ursache im Netz herausgelesen. Nur weiss ich nicht wo die Teile verbaut sind und wie man an die rankommt.

    Über Hilfe würde ich mich freuen.


    Danke
     
  2. G-Star

    G-Star

    Dabei seit:
    09.05.2011
    Beiträge:
    876
    Zustimmungen:
    386
    Auto:
    CL 500 Brabus Design
    Hallo,

    kenne ich.

    bei mir fährt der Sitz zwar automatisch nach vorne, jedoch später nur teilweise zurück in die von mir eingestellte Position.
    Da ich selten jemanden hinten einsteigen lasse, stört es nicht so sehr, aber nerven tut es trotzdem.

    Ich glaube auch, dass dies der Fall ist, seit ich mal die Batterie abgeklemmt hatte.
    Beifahrerseite jedoch ist alles einwandfrei.

    Wenn du des Rätsels Lösung gefunden hast, wäre ich auch für einen Tipp dankbar.
     
  3. #3 dementho, 29.08.2012
    dementho

    dementho

    Dabei seit:
    29.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    CL500
    Ein Bekannter von mir hatte dasselbe Problem an seinem CL. Bei ihm hat jedoch der Beifahrersitz nicht reagiert. Der Sensor wurde bei ihm für 300 oder 400 Euro bei Bosch gewechselt. Und im nachhinein war der Sensor nicht defekt, als er den bei einem Elektriker prüfen lassen hat. Der Sensor war lediglich verschmutzt gewesen.

    Daher würde ich gerne wissen wo der Sensor genau liegt damit man den sich mal anschauen kann. Muss man dafür den Sitz ausbauen?
     
  4. #4 sparta77cus, 06.02.2019
    sparta77cus

    sparta77cus

    Dabei seit:
    06.06.2017
    Beiträge:
    23
    Zustimmungen:
    2
    Hey,

    ich hab genau das gleiche Problem wie du gehabt bezüglich dem Sitz beim umklappen an der Beifahrerseite, bei meinem W216 cl 500
    Das Auto stand jetzt paar Monate still.
    Ich wollt mal wissen, ob du jetzt weißt wo der Sensor sich befindet, oder ob du eine andere Lösung gefunden hast.
    Für jede Hilfe wäre ich dankebar :)
     
  5. #5 sparta77cus, 18.02.2019
    sparta77cus

    sparta77cus

    Dabei seit:
    06.06.2017
    Beiträge:
    23
    Zustimmungen:
    2
    Hab es bei mkr gelöst :)
    Per SD wieder neu angelernt und alles hat geklappt

    Lg Nino
     
Thema: CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück
Besucher kamen mit folgenden Suchen
  1. Mercedes-Benz cl 500 w216 ein kissen im sitz fährt nicht ein

    ,
  2. W215 sitz fährt nicht runter

    ,
  3. cl 500 hinten einsteigen

Die Seite wird geladen...

CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück - Ähnliche Themen

  1. Spritverbrauch durch Schubabschaltung beim 208 Bus senken

    Spritverbrauch durch Schubabschaltung beim 208 Bus senken: Unser 208 Bus verbraucht 17,5 Liter Benzin auf 100 Kilometer. Wir haben viel Spaß mit diesem Oldtimer (James Cook). Zündung und Ventile haben wir...
  2. 2 Jahre alter C 63 AMG Fahrersitz durchgescheuert?

    2 Jahre alter C 63 AMG Fahrersitz durchgescheuert?: Servus Leute :-), bin neu hier und bekomme morgen meinen C 63 AMG Limo. Ist ein Junger Stern mit Garantie direkt von Mercedes Benz. Ist es...
  3. Cls 63 orgelt ab und zu lange beim Starten

    Cls 63 orgelt ab und zu lange beim Starten: Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...
  4. Vibrieren und rückeln beim Beschleunigen

    Vibrieren und rückeln beim Beschleunigen: Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...
  5. W203 Sitzlehne fährt nur nach hinten

    W203 Sitzlehne fährt nur nach hinten: Hallo zusammen, ich hab ein kleines Problem, hoffe ich, also zum Wagen W203 Bj.05.2005 Mopf C200K Das Problem ist, ich kann die normale (Keine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden