CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück

Diskutiere CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi, mein Fahrersitz fährt beim umklappen nicht vor und zurückklappen nicht wieder zurück. Er bleibt in seiner Ursprungsposition. Die reguläre...

  1. #1 dementho, 29.08.2012
    dementho

    dementho

    Dabei seit:
    29.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    CL500
    Hi,

    mein Fahrersitz fährt beim umklappen nicht vor und zurückklappen nicht wieder zurück. Er bleibt in seiner Ursprungsposition. Die reguläre Fahrsitzverstellung funktioniert jedoch. Der Beifahrersitz fährt auch problemlos beim umklappen automatisch vor und wieder zurück.

    Habe gelesen man kann den Sitz anlernen indem man diesen komplett nach vorne bis zum Ende fährt und einige Sekunden beibehält und dannn nach hinten mit selbiger Prozedur. Das hat leider nichts gebracht.

    Nun denke ich ist der Sensor verdreckt oder der Seilzug ausgeleiert oder nicht richtig verbunden. Das habe ich als mögliche Ursache im Netz herausgelesen. Nur weiss ich nicht wo die Teile verbaut sind und wie man an die rankommt.

    Über Hilfe würde ich mich freuen.


    Danke
     
  2. G-Star

    G-Star

    Dabei seit:
    09.05.2011
    Beiträge:
    869
    Zustimmungen:
    385
    Auto:
    CL 500 Brabus Design
    Hallo,

    kenne ich.

    bei mir fährt der Sitz zwar automatisch nach vorne, jedoch später nur teilweise zurück in die von mir eingestellte Position.
    Da ich selten jemanden hinten einsteigen lasse, stört es nicht so sehr, aber nerven tut es trotzdem.

    Ich glaube auch, dass dies der Fall ist, seit ich mal die Batterie abgeklemmt hatte.
    Beifahrerseite jedoch ist alles einwandfrei.

    Wenn du des Rätsels Lösung gefunden hast, wäre ich auch für einen Tipp dankbar.
     
  3. #3 dementho, 29.08.2012
    dementho

    dementho

    Dabei seit:
    29.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    CL500
    Ein Bekannter von mir hatte dasselbe Problem an seinem CL. Bei ihm hat jedoch der Beifahrersitz nicht reagiert. Der Sensor wurde bei ihm für 300 oder 400 Euro bei Bosch gewechselt. Und im nachhinein war der Sensor nicht defekt, als er den bei einem Elektriker prüfen lassen hat. Der Sensor war lediglich verschmutzt gewesen.

    Daher würde ich gerne wissen wo der Sensor genau liegt damit man den sich mal anschauen kann. Muss man dafür den Sitz ausbauen?
     
  4. #4 sparta77cus, 06.02.2019
    sparta77cus

    sparta77cus

    Dabei seit:
    06.06.2017
    Beiträge:
    16
    Zustimmungen:
    0
    Hey,

    ich hab genau das gleiche Problem wie du gehabt bezüglich dem Sitz beim umklappen an der Beifahrerseite, bei meinem W216 cl 500
    Das Auto stand jetzt paar Monate still.
    Ich wollt mal wissen, ob du jetzt weißt wo der Sensor sich befindet, oder ob du eine andere Lösung gefunden hast.
    Für jede Hilfe wäre ich dankebar :)
     
  5. sparta77cus

    sparta77cus

    Dabei seit:
    06.06.2017
    Beiträge:
    16
    Zustimmungen:
    0
    Hab es bei mkr gelöst :)
    Per SD wieder neu angelernt und alles hat geklappt

    Lg Nino
     
Thema: CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück
Besucher kamen mit folgenden Suchen
  1. Mercedes-Benz cl 500 w216 ein kissen im sitz fährt nicht ein

    ,
  2. W215 sitz fährt nicht runter

    ,
  3. cl 500 hinten einsteigen

Die Seite wird geladen...

CL500 Mopf Fahrersitz fährt beim umklappen nicht automatisch vor/zurück - Ähnliche Themen

  1. Ladedrucksensor S204 220CDI Mopf 2011

    Ladedrucksensor S204 220CDI Mopf 2011: Hallo Leute, ich habe ein Problem mit einem Ladedrucksensor. Motor geht in den Notlauf, mal mit MKL mal ohne. Beim Auslesen kommt...
  2. W204 fährt zum zweiten Mal wie eine Schiffschaukel

    W204 fährt zum zweiten Mal wie eine Schiffschaukel: Hallo zusammen, ich habe mir 2016 (nach der Familiengründung - wir wollten ein zuverlässiges Fahrzeug haben) ein W204 gekauft (C180, BJ: 2010,...
  3. Motor stirbt beim Halten an der Ampel ab

    Motor stirbt beim Halten an der Ampel ab: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Nachdem ich einen neuen...
  4. Telefonie mit Code 386 beim CLA Shooting Brake

    Telefonie mit Code 386 beim CLA Shooting Brake: Hallo, weiß jemand, wo sich die Mobilfunkantenne beim CLA Shooting Brake mit dem Telefonie-Paket Code 386 befindet?
  5. Automatik Getriebe 722.397 schaltet kalt nicht

    Automatik Getriebe 722.397 schaltet kalt nicht: Moin! ich bitte noch immer um Hilfestellung ! Im September 18 brach der alte Thread ab, nichts was hilft kam dabei raus. Ist hier niemand, der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden