W140 CL600 Springt nicht mehr an

Diskutiere CL600 Springt nicht mehr an im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi Leute, ich selber bin nicht betroffen, aber wollte mal fragen, woran es liegen kann das der M120 nicht mehr starten will? Hab leider keinerlei...

  1. #1 Mercedes-Jenz, 25.02.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi Leute,

    ich selber bin nicht betroffen, aber wollte mal fragen, woran es liegen kann das der M120 nicht mehr starten will? Hab leider keinerlei Erfahrungen mit diesen V12`s....weiss aber das der Nachfolger hin und wieder Probleme mit dem Kurbellwellensensor hatte. Dann springt der Motor auch nicht mehr an wenn der kein Vernünftiges Signal.
    Starter Dreht und Nockenwelle dreht auch. Er ist auch kurz angesprungen und dann gleich wieder ausgegangen.
    Das Fahrzeug lief ein paar Minuten vorher ohne Probleme, Motor wurde abgestellt und startete dann nicht mehr.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.423
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    häng doch mal schnell ein ZZP-Strobo dran. dann siehst gleich ob er noch richtig zündet.
     
  3. #3 Mercedes-Jenz, 25.02.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    geht leider nicht.... :-( hab das Auto nicht da Stehen.....ist eh schon vom ADAC abgeholt worden. Aber rein interessenhalber hätts mich interessiert ob da nicht was mitm Hall-Sensor im Argen ist.
     
Thema: CL600 Springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. w140 cl 500 springt nicht an

    ,
  2. w140 coupe springt nicht an

    ,
  3. cl 600 w140 springt schwer an

    ,
  4. cl 600 startet nicht
Die Seite wird geladen...

CL600 Springt nicht mehr an - Ähnliche Themen

  1. 2 Grad mehr - Countdown zum Weltuntergang...?

    2 Grad mehr - Countdown zum Weltuntergang...?: Da diese Woche ein "Nachhaltigkeits-Special" bei n-tv und rtl läuft, konnte ich mir folgenden Leserbrief nicht verkneifen. Es ist absoluter...
  2. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  3. Er will und will doch nicht (W210 springt an und geht sofort wieder aus)

    Er will und will doch nicht (W210 springt an und geht sofort wieder aus): Hallo, ich fühle die grauen Haare wachsen... Gestern Nacht noch im Kino gewesen, alles gut, heute morgen zickt mein Auto (E320 Vormopf). Springt...
  4. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  5. CLK 230K Baujahr 2001 springt nicht mehr an

    CLK 230K Baujahr 2001 springt nicht mehr an: Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert auch noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden