CLK 230 Krompessor Klackern beim Kaltstart - Geräusche

Diskutiere CLK 230 Krompessor Klackern beim Kaltstart - Geräusche im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallu zusammen. Ich habe folgendes problem mit mein CLK 230 Kompressor. Es ist ja bekannt das beim Kaltstart der Motor ca. 2-5 sec. Klackert...

  1. #1 01knapp01, 10.07.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Hallu zusammen.



    Ich habe folgendes problem mit mein CLK 230 Kompressor.

    Es ist ja bekannt das beim Kaltstart der Motor ca. 2-5 sec. Klackert aber an meinen dauert dies ca. 20-30 sec. an. Sobald der Kaltstart vorbei ist verschwindet auch das Klackern wieder und beim fahren macht sich nix bermerktbar und fährt superweich. Woran könnte dieses Problem liegen?.

    Dazu muss ich noch ergänzen das der krümmer bei mir undicht ist und ich gestern Hydro additiv reingekippt habe und die zündkerzen gewechselt habe. Bald wird auch das Öl gewechselt werden dann zu 10w40 greifen da es etwas dickflüssiger ist. Dazu muss ich erwähnen das er auch seine volle Leistung hat und die Kompession ist auch voll da.

    Der Wagen hat auch grad 230.000 Km runter.

    Ich bedanke mich schonmal zu eueren Antwort.
     
  2. #2 playaboy, 10.07.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Das ist der kaputte krümmer.
     
  3. #3 peter johannes, 11.07.2018
    peter johannes

    peter johannes

    Dabei seit:
    27.03.2018
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    Mercedes Benz R170 SLK320
    Verbrauch:
    Normalerweise ist ein klackern beim Kaltststart entweder die Hydrostössel oder die Kurbelwellenlager. Ein Krümmer der ist undicht und nach 30 Sekunden nicht mehr undicht. Entweder er ist dicht oder nicht. Und das mit dem Öl, wenn ich ein dünnes Öl einfülle dann ist es schneller da wo es gebraucht wird. Ein dickeres Öl braucht länger und ist auch nicht dicker wenn es heiß ist.
     
  4. #4 playaboy, 11.07.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Nach 30 sec ist die sekundärlufteinblasung vorbei deswegen wird es leiser.
     
    Powermike gefällt das.
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.649
    Zustimmungen:
    3.158
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    vor allem wird der Krümmer relativ schnell heiss und Dank der Wärmeausdehnung schließt sich so manche Leckage.
    Die o.g. Aussage bzgl. der Ölviskosität stimmt nur bedingt:
    Neuwertig ist der hintere Wert der Viskositätswert in heißem Zustand. Der vordere Wert gibt die Viskosität des Grundöls an.
    Durch VI-Verbesserer entspricht das Öl in warmem Zustand eben einem höherviskosen. Diese Eigenschaft reduziert sich hingegen durch Verschleiß und Fremdstoffeintrag.
    Hier ist ein höherviskoses Grundöl dann im Vorteil. Das alles hat mit der Qualität des Öls hingegen wenig zu tun.
     
  6. #6 01knapp01, 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Guten Tag zusammen,
    hatte jetzt das letzte Wochenende den Krümmer ausgebaut und zumal muss ich sagen das es am Krümmer lag.
    Der war am Hosenrohr komplett gerissen sowie an der Schweißnaht vom Flansch.
    Habe den wieder Fachgerecht zugeschweist und mit Hitzeschutzband umwickelt und siehe da das geräusch war komplett weg aber dazu muss ich ergänzen das ich bestimmt über 10 stunden dran sahs.
     
  7. #7 01knapp01, 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Hallo zusammen,

    nun bin ich wieder mal auf der suche nach antworten!!:))
    Ich denke ich werde vom Pech verfolgt.
    Das 1 problem habe ich erfolgreich gemeistert und nun kamm ein neues Problem auf mich zu.
    Folgendes problem habe ich der wäre, dass wenn ich den Motor starte egal ob im Kaltstart oder warmgelaufenen Motor kommen geräusche aus dem bereich Kompressor/Lima aber immer dann nur wenn ich über 2000 Umdrehung bin auser im Kaltstart da hört man es schon bei 1000 Umdrehung das geräusch.
    Das geräusch hört sich für mich an wie ein Lagerschaden also ein surren wenn ich den Hochdrehe aber es ist richtig hörbar ab 2000 umdrehung.
    ein video füge ich mit bei ich hoffe ihr hab Tipps für mich.
    Danke im Vorraus

     
  8. #8 Wurzel1966, 10.08.2018
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.772
    Zustimmungen:
    716
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Moin

    Ich höre jetzt nichts ungewöhnliches , außer das man nicht hört wie die Magnetkupplung anzieht ( ab etwa 2.300-2.500 U/min ) .
    Was du machen kannst ist , beide Riemen runter und die Umlenk - und Spannrollen schnell von Hand drehen .
    Sind dabei Laufgeräusche zu hören , ist die betreffende Rolle zu tauschen ( die Rollen haben im intakten Zustand keinerlei Laufgeräusch ) .

    Ein Surr Geräusch ist bei den Kompressormotoren eigentlich nicht Unnormal .
    Mitunter hört man den Kompressor , meist wenn er richtig warm ist , nach dem Motor abstellen noch etwas Nachlaufen ( dabei drehen die Teile des Kompressors einfach nur Leer durch , durch die eigene Masse/Schwung ) .
     
  9. #9 playaboy, 10.08.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Was ein Schwachsinn. Stellst du den motor bei 4000u/min ab? Im Leerlauf ist der Kompressor sowieso ausgekuppelt.
     
  10. #10 playaboy, 10.08.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Ja beim ersten mal kann man sich schon ein wenig quälen. Beim nächsten mal machst du es in 2 stunden ;)
     
  11. #11 01knapp01, 10.08.2018
    Zuletzt von einem Moderator bearbeitet: 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Hallo zusammen,
    man hört und sieht es das der Kompressor ab 2300u/min zuschaltet und ab 1800u/min sich wieder abschaltet.
    Ich rede vom geräusch sobald sich der Kompressor zuschaltet das leicht heulendes geräusch!!
    Dies ist meiner meinung nach nicht normal zumal ich es deutlich beim gasgeben extrem höre.

    Ich habe letzte Woche den Krümmer ausgebaut und die gerissene stelle wieder geschweist und anschließend mit hitzeschutzband umwickelt!!!
    Nach diesem umbau sind diese geräusche entstanden dazu muss ich noch erwähnen das ich natürlich alles koreckt wieder angeschlossen habe nur hatte ich vergessen den Rohranschluss am Luftfilterkasten wieder vernüpftig zuverschrauben, als ich dann auf der Autobahn unterwegs war habe ich stark ein leistungsverlust bemerkt und hatte dann wieder nach geschaut und bemerkte das, dass ladeschlauch nicht dran war und fix habe ich es wieder befestigt und die Leistung war wieder voll da aber leider das geräusch immer noch.
    Ich werde jetzt am wochenende wieder in meine Halle gehen und mir alles nochmal anschuaen sowie die rollen und Lima.
     
  12. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.245
    Zustimmungen:
    3.026
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    01knapp01

    Ich habe deine 2 Themen zum Geräusch mal zusammengelegt, es muss ja nicht alle doppelt geschrieben werden.
     
  13. #13 01knapp01, 10.08.2018
    Zuletzt von einem Moderator bearbeitet: 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Danke dir.

    Ich bin mittlerweile seit einigen stunden am suchen und erkundigen aber schlussendlich bleibt mir nix anderes als es auseinander zubauen und zu überprüfen.
     
  14. #14 playaboy, 10.08.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Zieh mal den stecker vom Nockenwellenversteller ab. Wenn das Geräusch dann weg ist hast du den Übeltäter.
     
  15. #15 01knapp01, 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Meinst du den Stecker vom nockenwellenmagnet?
     
  16. #16 playaboy, 10.08.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
    Ja
     
  17. #17 01knapp01, 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Ich glaube das ich den Übeltäter gefunden habe!
    Habe mir mal den ölstand vom kompressor angeschaut und es sollte ja sein das ,dass öl bis zum Gewinde Anfang sein sollte aber bei mir ist überhaupt nix drin!
    Ich denke da er Grad seit 2-3 Tage trocken läuft das daher das Geräusch kommt.
    Habe Grad bei Mercedes öl bestellt meine Güte die wollen für eine Flasche 79€ aber lieber das als ein schaden am kompressor. Werde es morgen neu auffüllen.
     
  18. #18 playaboy, 10.08.2018
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    645
    Zustimmungen:
    87
    Auto:
    CLS 320 / C43 AMG
  19. #19 01knapp01, 10.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Auf die schnelle bekommt ich diese öl nirgendwo her!
    Habe bestimmt schon über 10 Fachgeschäfte angerufen nirgends zu finden.
     
  20. #20 01knapp01, 11.08.2018
    01knapp01

    01knapp01

    Dabei seit:
    10.07.2018
    Beiträge:
    10
    Zustimmungen:
    1
    So hallo zusammen!!!!

    Das thema mit dem Kompressor ist echt bull.....
    Ich habe heute morgen im kaltstart festgestellt das ja der Kompressor direkt mit läuft was ja normal ist.
    Im Kaltstart kommt schon mein geräusch was ich beschrieben habe und sobald der Kaltstart vorbei ist so verschwindet auch das Geräusche und wieder bei 2000u/min kommt wieder das Geräusch.
    Ich habe somit festgestellt das die lager defekt sind und habe mir grad ein komplettes set bestellt mit allen lager die im Kompressor verbaut sind sowie wellendichtringe und öl und nadellager.
    Heute werde ich den kompletten Kompressor genral überholen.
     
    conny-r gefällt das.
Thema:

CLK 230 Krompessor Klackern beim Kaltstart - Geräusche

Die Seite wird geladen...

CLK 230 Krompessor Klackern beim Kaltstart - Geräusche - Ähnliche Themen

  1. Clk 320 Coupé bj 2003 schiebedachdichtung wechseln

    Clk 320 Coupé bj 2003 schiebedachdichtung wechseln: Wie Wechsel ich beim Clk 320 Coupé bj 2003 die schiebedachdichtung , muss der Himmel abgebaut werden ? Danke im Voraus
  2. V251; Klackern vorne links nach Austausch Luftfederbein

    V251; Klackern vorne links nach Austausch Luftfederbein: Hallo liebe Experten, ich habe ein R320, Bj 2007, ca. 162TKM und ich hatte ein schon vielfach beschriebenes Problem mit dem Luftfederbein vorne...
  3. Clk 209 wie die Uhr umstellen

    Clk 209 wie die Uhr umstellen: Hi habe alle beiträge im Internet gelesen aber nix gefunden wie kann ich die Zeit umstellen ? Im Menü alle Punkte durchsucht aber kein Punkt wo...
  4. Werkstattsuche für CLK 230 BJ 2002 in Erlangen und Umgebung

    Werkstattsuche für CLK 230 BJ 2002 in Erlangen und Umgebung: Hallo Leute, wegen Geräuschen beim Kaltstart bin ich auf der Suche nach einer wirklich guten Mercedes Werkstatt im Raum Erlangen, Fürth,...
  5. 889 KEYLESS-GO, verriegelung selbständig beim entfernen möglich?

    889 KEYLESS-GO, verriegelung selbständig beim entfernen möglich?: Ist es möglich, dass der Wagen sich selbständig verschließt wenn ich weg gehe? Bis jetzt benutze ich den Knopf am Schlüssel. Geht das besser?...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden