208 CLK 320 M112 startet nicht immer auf Anhieb

Diskutiere CLK 320 M112 startet nicht immer auf Anhieb im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Ich hatte jetzt schon drei mal das Problem, das mein CLK ein paar Umdrehungen mehr macht bis er anspringt. Bei den ersten beiden Male zeigte er...

  1. #1 ChevChelios, 04.03.2010
    ChevChelios

    ChevChelios

    Dabei seit:
    11.02.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Auto:
    W208 CLK 320
    Ich hatte jetzt schon drei mal das Problem, das mein CLK ein paar Umdrehungen mehr macht bis er anspringt. Bei den ersten beiden Male zeigte er eine niedrige Batteriespannung an. Nachgemessen habe ich 12,5 V an einer augenscheinlich noch nicht sehr alten, leider wartungsfreien, Bosch-Batterie. Heute jedoch beim Dritten mal, zeigte er die Fehlermeldung nicht an, drehte jedoch auch wieder etwas länger.

    Baujahr ist 1997, also ein Vormopf und einer der ersten, mit Automatik ist klar. Strecken nach dem Starten sind immer 35KM. Einer ne Idee?
     
  2. #2 ChevChelios, 05.03.2010
    ChevChelios

    ChevChelios

    Dabei seit:
    11.02.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Auto:
    W208 CLK 320
    Keine eine Ahnung?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.620
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wenn er schlecht startet, zieht er den Motor dann kräftig durch, oder leiert er nur saftlos?
    könnte ein schlecht sitzender Batteriepol oder Massekabel sein.
     
  4. #4 ChevChelios, 05.03.2010
    ChevChelios

    ChevChelios

    Dabei seit:
    11.02.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Auto:
    W208 CLK 320
    Pole sind Bombenfest.

    Wenn er läuft, läuft er ruhig und tadellos, er braucht halt nur etwas. Ist aber auch nicht immer, heute 4mal gestartet und nix war, habe heute aber mal einen anderen Schlüssel benutzt.

    Vllt. ist die Batterie im Schlüsselschwach und die Wegfahrsperre wird nicht ganz erkannt.
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.848
    Zustimmungen:
    3.158
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Die Spannung der Batterien im Schlüssel spielen keine Rolle. Sogar ohne Batterien im Schlüssel startet dein Fahrzeug.
     
  6. #6 Copperhead, 05.03.2010
    Copperhead

    Copperhead

    Dabei seit:
    08.09.2007
    Beiträge:
    3.038
    Zustimmungen:
    1.043
    Auto:
    Oo=*=oO
    Verbrauch:
    Kennzeichen:
    h h
    hh
    * * * * *
    ...ob es an der Batterie liegt, merkt man ja eigentlich sofort.

    Eine Idee wäre noch der "Positionsgeber Kurbelwelle" :s3:

    Gruß,

    Copperhead
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.620
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    eher unwahrscheinlich.
    Dann eher der NW-Positionsgeber, dass die Synchronisation manchmal länger dauert.
     
  8. #8 ChevChelios, 21.04.2010
    ChevChelios

    ChevChelios

    Dabei seit:
    11.02.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Auto:
    W208 CLK 320
    Heute wieder erst beim 2ten Mal angesprochen, aber lange Ruhe gehabt. Nach dem ersten Fehlversuch wurde BAS angezeigt. Beim Anspringen war es dann wieder weg.

    Dadurch, dass sich meine Schiebedacheinstellung immer resetet gehe ich mal von einer schwachen Autobatterie aus. Oder seht Ihr das anders?
     
Thema: CLK 320 M112 startet nicht immer auf Anhieb
Besucher kamen mit folgenden Suchen
  1. mercedes m112 startet schlecht

    ,
  2. Anspringen dauerd manchmal länger W163

    ,
  3. m 112 anspringen

Die Seite wird geladen...

CLK 320 M112 startet nicht immer auf Anhieb - Ähnliche Themen

  1. W220 S500 Mopf startet nicht mehr /Rauch

    S500 Mopf startet nicht mehr /Rauch: Guten Tag Community scön bei euch zu sein. Ich habe ein Problem mit meinem S500 4Matic Mopf. Heute morgen bin ich zur Tankstelle gefahren war...
  2. W221 W221 Display Kombiinstrument muss immer neu starten

    W221 Display Kombiinstrument muss immer neu starten: Hallo Forum, Ich melde mich mit einem Problem, welches mein Vater in seinem W221 Baujahr Juli 2011 S350 BlueTec hat. Wenn er das Fahrzeug...
  3. W210 / Sicherung Nr. 16 geht immer kaputt

    W210 / Sicherung Nr. 16 geht immer kaputt: Hallo zusammen, ich fahre einen 1996 gebauten W210. Sobald ich die elektrisch einstellbaren Aussenspiegel verstelle, brennt die Sicherung Nr. 16...
  4. Ich bin auf der Suche nach einer Anleitung in Deutsch als PDF für meinen W 164 ML 320

    Ich bin auf der Suche nach einer Anleitung in Deutsch als PDF für meinen W 164 ML 320: Hallo zusammen ich bin auf der Suche nach einer Anleitung in Deutsch als PDF für meinen W 164 ML 320 CDI 4MATIC Baujahr 2008 . Habe leider nur...
  5. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden