209 CLK Keyless-Go startet den Motor nicht

Diskutiere CLK Keyless-Go startet den Motor nicht im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, Ich habe jetzt schon eine Weile hier im forum gesucht, aber noch nichts passendes gefunden. Und zwar startet der Start Knopf auf dem...

  1. #1 salmanasar, 12.10.2009
    salmanasar

    salmanasar

    Dabei seit:
    23.06.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    Ich habe jetzt schon eine Weile hier im forum gesucht, aber noch nichts passendes gefunden.



    Und zwar startet der Start Knopf auf dem Automatikwählhebel den Motor nicht mehr. Türe öffnen mit Keyless Go funktioniert einwandfrei.

    Ich war auch schon bei Mercedes wegen dem Problem und die haben auch die Kabelverbindung im Schalthebel im Verdacht, können aber nur das ganze 'Elekronische Wählhebelmodul' austauschen für etwas über 1000€ (das von AMG sei etwas teurer?!).



    Dazu bin ich aber ehrlich gesagt etwas zu knausrig für, und eine Kabelverbindung bekomme ich auch selber ersetzt ;)

    jetzt suche ich nach einer Anleitung, wie ich das Wählmodul ausbauen und zerlegen kann. Hat das hier jemand schon versucht?

    Es handelt sich um einen CLK 55 AMG W209



    lg und thx,
    David
     
  2. #2 clk500er, 05.12.2009
    clk500er

    clk500er

    Dabei seit:
    08.11.2009
    Beiträge:
    166
    Zustimmungen:
    1
    Auto:
    Opel Corsa A
    Habe das gleiche Problem bei meinem auch. Türen öffnen und schließen sich über Keyless Go. Allerdings startet der Wagen nicht mehr, wenn ich den Engine Start/Stop Knopf drücke. Es hat einwandfei funktioniert, bis ich den Wagen ausmachen wollte.

    Hat keiner ne Antwort dazu, oder ist vielleicht jemanden das gleiche schonmal passiert und hat das Problem schon gelöst?

    Fahre einen CLK 500 Bj 08/2003.
     
  3. #3 clk500er, 13.12.2009
    clk500er

    clk500er

    Dabei seit:
    08.11.2009
    Beiträge:
    166
    Zustimmungen:
    1
    Auto:
    Opel Corsa A
    Habe das Problem immer noch.

    Zwischendurch funktioniert das Keyless Go immer wieder mal und dann wieder nicht. Woran kann es liegen?
    Am Schaltknauf inkl. dem Knopf oder am Steuergerät für´s Keyless Go???

    Es scheint ja so, als wäre irgendwo ein Wackelkontakt. Habe im Forum und selbst bei Google nichts gefunden.
     
  4. Merin1

    Merin1

    Dabei seit:
    02.02.2008
    Beiträge:
    518
    Zustimmungen:
    26
    Auto:
    190E 2.3-16V ECE, S 350
    Hi,
    das Wählmodul ausbauen ist kein großes Ding.

    0,Das Auto musst du aufbocken da mit du von unten auf Gestänge dran kommst,und da kannst du Sicherungring entfernen .
    1,M.-Konsole aufmachen,und innen drin hinten Teppich zur Seite schieben .2 Schrauben losdrehen.Deckel zu
    2,Wählmodul ins N stellung stellen,vorne vor Asche von unten nach oben mit Schwung hochziehen.Kabels abklemmen,Schaltknauf von unten entriegeln-drehen 1/4 und Vorsicht nach oben mit leichtem Bewegung hin und her als so links und rechts und nach oben ziehen.
    3,Aschenbecher vorne links und rechts hat 2 Vergastuns Nasen,mir Schraubendreher bisschen zur Seite schieben eine Seite dann die andere und rausziehen.
    4,Da wo Ascher war eingebaut links und rechts Schwarze Abdeckungen - von unten nach innen und nach oben rausziehen.
    5,Links und rechts siehst du so wie Ikea Verschluss mit 40 oder 45 Tox los drehen VORSICHTIG .
    6,M - Konsole hinter Ascher auch verschraubt mit 20-er Tox.Aber nicht verwechseln mit BedientTeil.
    7,Wählmodul mit 3 Silberne Schrauben los drehen.

    8, WENN--Telefonvorrichtung gibt dann Seiten Teppich rechts neben Flanke unten rausziehen und da 3 Stecker versteckt hinter Flanke- auseinander ziehen.Rot,Blau,Schwarz
    9,WENN --Innenraumschutz vorhanden dann muss noch Stecker raus ziehen.

    10,Dom (.-Konsole ) hinten bisschen anheben und nach hinten ziehen.
    Rest wo Kabelbinder oder noch was los muss siehst du schon.

    11,Montage im umgekehrt reihe folge.
    Ich hoffe man kann mich verstehen.Sonnst gebe ich auch mein Tel. :wink:
     
  5. Merin1

    Merin1

    Dabei seit:
    02.02.2008
    Beiträge:
    518
    Zustimmungen:
    26
    Auto:
    190E 2.3-16V ECE, S 350
    @ clk500er , habe dein Beitrag gelesen ,leider schon geschlossen,nur 1-s möchte ich sagen ich habe alle Modelle von CLK gefahren und möchte sagen wenn du lauter und trotzdem ein angenehmes Auspuffanlage haben willst: ich empfehle dir Endtopf von CLK 55 USA , der ist sehr schön laut und lauter als 6,3 .CLK 55 USA das ist das gleiche wie CLK 500 Europa
     
Thema: CLK Keyless-Go startet den Motor nicht
Besucher kamen mit folgenden Suchen
  1. clk w209 startet nicht

    ,
  2. clk 500 startet nicht .

    ,
  3. clk 500 startet aber springt nicht an

    ,
  4. clk 500 keyless go springt nicht an,
  5. clk 500 startet nicht häufige probleme,
  6. probleme keyless go a 209,
  7. mercedes clk 500 springt nicht an,
  8. w211 keyless go problem
Die Seite wird geladen...

CLK Keyless-Go startet den Motor nicht - Ähnliche Themen

  1. Fahrzeug startet nicht

    Fahrzeug startet nicht: Hallo, ich besitze nun seit einigen Wochen einen S212, bin auch super zufrieden mit dem Fahrzeug. Nun habe ich es Sonntag Abend auf einen...
  2. Motor identifizieren

    Motor identifizieren: Habe einen Motor eines Sprinters. Auf dem Motor ist die Nummer eingeprägt: 8010110401 Weil ich Neuling bin: Kann mir jemand weiterhelfen, wie ich...
  3. 208 Verschleißteile auf Lager halten CLK A208?

    Verschleißteile auf Lager halten CLK A208?: Hallo, ich fahre einen CLK Cabrio 230 Kompressor Baujahr 2000 (Typ A208, nun seit fast vier Jahren, hat jetzt 150.000 Km. Allerdings habe ich...
  4. 208 CLK Cabrio 320 - BJ 98 - Dichtung Verdeckkasten austauschen

    CLK Cabrio 320 - BJ 98 - Dichtung Verdeckkasten austauschen: Hallo! Habe bei meinem CLK 320 Cabrio BJ 98 die beschädigte Dichtung am Verdeckkasten ausgebaut. Jetzt gibt es leider Probleme die neue Dichtung...
  5. Clk c209 lenkradbedienung ohne Funktion

    Clk c209 lenkradbedienung ohne Funktion: hallo, Ich habe ein Problem mit meinem Lenkrad. Die Tasten am Lenkrad und die Hupe funktionieren nicht. Es leuchtet aber kein Airbag, so schließe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden